<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/_ah6KuPmbiplsFjD7qBZo1ZMO4k=/1200x630/smart/nginx/o/2021/02/05/13614275t1hab02.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/_ah6KuPmbiplsFjD7qBZo1ZMO4k=/1200x630/smart/nginx/o/2021/02/05/13614275t1hab02.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="FOTOD &amp;#10217; Välisminister võõrustas aastapäeva puhul Põhjamaade suursaadikuid"><meta property="twitter:title" content="FOTOD &amp;#10217; Välisminister võõrustas aastapäeva puhul Põhjamaade suursaadikuid"><meta property="og:url" content="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid"><meta property="twitter:url" content="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Välisminister Eva-Maria Liimets võõrustas diplomaatiliste suhete aastapäeva puhul Norra, Rootsi ja Taani suursaadikut."><meta property="twitter:description" content="Välisminister Eva-Maria Liimets võõrustas diplomaatiliste suhete aastapäeva puhul Norra, Rootsi ja Taani suursaadikut."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="eesti vabariik"><meta property="article:tag" content="Eva-Maria Liimets"><meta property="article:tag" content="Mikael Eriksson"><meta property="article:tag" content="Norra"><meta property="article:tag" content="põhjamaa"><meta property="article:tag" content="Rootsi"><meta property="article:tag" content="Taani"><meta name="article:published_time" content="2021-02-05T12:21:11+02:00"><meta name="article:modified_time" content="2021-02-05T12:34:25+02:00"><meta name="description" content="Välisminister Eva-Maria Liimets võõrustas diplomaatiliste suhete aastapäeva puhul Norra, Rootsi ja Taani suursaadikut."><meta name="keywords" content="eesti vabariik, Eva-Maria Liimets, Mikael Eriksson, Norra, põhjamaa, Rootsi, Taani"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>FOTOD &#10217; Välisminister võõrustas aastapäeva puhul Põhjamaade suursaadikuid - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-686e87e5030a0e80c0e1.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-296 article-7173015"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://poliitika.postimees.ee/search" rel="noopener">R, 5.02.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/296/ab207eecc2c50059eddb7d6ec614e16e.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Poliitika</div><div><a href="https://poliitika.postimees.ee/search" target="_blank" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/section/1724" target="_self" rel="noopener" class="menu-item">Reitingud</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7173015"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Välisminister võõrustas aastapäeva puhul Põhjamaade suursaadikuid</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7173015" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%A4lisminister%20v%C3%B5%C3%B5rustas%20aastap%C3%A4eva%20puhul%20P%C3%B5hjamaade%20suursaadikuid&url=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7173015"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7173015&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%A4lisminister%20v%C3%B5%C3%B5rustas%20aastap%C3%A4eva%20puhul%20P%C3%B5hjamaade%20suursaadikuid&url=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7173015"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-05T12:21:11+02:00">5. veebruar 2021, 12:21</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">FOTOD &#10217; </span>Välisminister võõrustas aastapäeva puhul Põhjamaade suursaadikuid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="298365"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Välisminister Eva-Maria Liimets võõrustas diplomaatiliste suhete aastapäeva puhul Norra, Rootsi ja Taani suursaadikut.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:412471,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7173015-valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid&quot;,&quot;headline&quot;:&quot;7173015 Välisminister võõrustas aastapäeva puhul Põhjamaade suursaadikuid&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-02-05T12:34:48+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-02-05T12:34:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-02-05T12:34:48+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a3b4363e8943c2a3d7038f90b6b32bfc.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7173015"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8td5ezjkae" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vxzozmesrt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Täna tähistab Eesti saja aasta möödumist päevast, mil Norra, Rootsi ja Taani tunnustasid Eesti Vabariiki <em>de jure</em>. Välisminister Eva-Maria Liimets võttis selle aastapäeva puhul välisministeeriumis vastu Norra suursaadiku Else Berit Eikelandi, Rootsi suursaadiku Mikael Erikssoni ja Taani suursaadiku Kristina Miskowiak Beckvardi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iga suursaadik andis Liimetsale üle ka oma riigi välisministri õnnitluskirja aastapäeva puhul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liimets sõnas tervituskõnes, et Eesti jaoks on Taani, Norra ja Rootsi strateegilised ja samu väärtusi jagavad partnerid omavahelistes suhetes kui ka rahvusvahelistes organisatsioonides.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Taani, Norra ja Rootsi olid esimeste riikide hulgas, kes näitasid toetust ja sõprust noorele Eesti riigile,» sõnas Liimets. «Täna on sümboolne võimalus vaadata ka tulevikku ning mõelda, kuidas edendada meie koostööd, nii et Põhja- ja Baltimaad arenevad konkurentsivõimelise, jätkusuutliku ja uuendusmeelse piirkonnana. Loodan väga, et meie koostöö laieneb peagi ka Arktikas, kuna Eesti taotleb Arktika Nõukogus vaatlejariigi staatust.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Norra, Rootsi ja Taani tunnustasid Eesti vabariiki <em>de jure</em> 5. veebruaril 1921. aastal.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7173015" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%A4lisminister%20v%C3%B5%C3%B5rustas%20aastap%C3%A4eva%20puhul%20P%C3%B5hjamaade%20suursaadikuid&url=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7173015"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7173015&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%A4lisminister%20v%C3%B5%C3%B5rustas%20aastap%C3%A4eva%20puhul%20P%C3%B5hjamaade%20suursaadikuid&url=https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7173015"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7173015" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7173015" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/28596/eesti-vabariik">eesti vabariik</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/645993/eva-maria-liimets">Eva-Maria Liimets</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/640880/mikael-eriksson">Mikael Eriksson</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/802/norra">Norra</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/18061/pohjamaa">põhjamaa</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/720/rootsi">Rootsi</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/3428/taani">Taani</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-05szk8f84h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eukoquzgxl" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T12:21:11+02:00"><meta itemprop="dateModified" content="2021-02-05T12:34:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TvLxysk0UDCJcSin6sQfg9u3IAQ=/1000x435/smart/nginx/o/2021/02/05/13614275t1hab02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TvLxysk0UDCJcSin6sQfg9u3IAQ=/1000x435/smart/nginx/o/2021/02/05/13614275t1hab02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Välisminister võõrustas aastapäeva puhul Põhjamaade suursaadikuid </span></a><a href="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div><a href="https://poliitika.postimees.ee/7173015/valisminister-voorustas-aastapaeva-puhul-pohjamaade-suursaadikuid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="298365"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T11:21:12+02:00"><meta itemprop="dateModified" content="2021-02-05T12:03:01+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7172948/ekre-esitab-kapo-komisjoni-juhi-kandidaadiks-kert-kingo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HvLguyx_Uki_7K3a7b9yRersoz8=/335x190/filters:focal(1602x711:2629x940)/nginx/o/2020/11/26/13497070t1h01f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HvLguyx_Uki_7K3a7b9yRersoz8=/335x190/filters:focal(1602x711:2629x940)/nginx/o/2020/11/26/13497070t1h01f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>121</span></div></div><a href="https://poliitika.postimees.ee/7172948/ekre-esitab-kapo-komisjoni-juhi-kandidaadiks-kert-kingo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE esitab kapo komisjoni juhi kandidaadiks Kert Kingo <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7172948/ekre-esitab-kapo-komisjoni-juhi-kandidaadiks-kert-kingo/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/7172948/ekre-esitab-kapo-komisjoni-juhi-kandidaadiks-kert-kingo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-05T10:58:23+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik, Henry-Laur Allik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7172645/jaani-poliitikuks-hakkamisest-panin-kaks-nadalat-tagasi-turvavoo-kinni" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W8ML_cShXkCJ5avRtPYjoZLX3m8=/335x190/filters:focal(979x601:994x616)/nginx/o/2021/02/04/13613439t1h0ba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W8ML_cShXkCJ5avRtPYjoZLX3m8=/335x190/filters:focal(979x601:994x616)/nginx/o/2021/02/04/13613439t1h0ba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">31:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://leht.postimees.ee/7172645/jaani-poliitikuks-hakkamisest-panin-kaks-nadalat-tagasi-turvavoo-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Jaani poliitikuks hakkamisest: panin kaks nädalat tagasi turvavöö kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7172645/jaani-poliitikuks-hakkamisest-panin-kaks-nadalat-tagasi-turvavoo-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/7172645/jaani-poliitikuks-hakkamisest-panin-kaks-nadalat-tagasi-turvavoo-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-05T08:17:37+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7172639/valitsus-votab-luubi-alla-teadusnoukoja-liikmete-julgeoleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Dtc1N0t6VNvT_skS0QEUs0OeNE=/1000x435/filters:focal(864x409:879x424)/nginx/o/2021/02/04/13613423t1hd9b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2Dtc1N0t6VNvT_skS0QEUs0OeNE=/1000x435/filters:focal(864x409:879x424)/nginx/o/2021/02/04/13613423t1hd9b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://leht.postimees.ee/7172639/valitsus-votab-luubi-alla-teadusnoukoja-liikmete-julgeoleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Valitsus võtab luubi alla teadusnõukoja liikmete julgeoleku <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7172639/valitsus-votab-luubi-alla-teadusnoukoja-liikmete-julgeoleku/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7172639/valitsus-votab-luubi-alla-teadusnoukoja-liikmete-julgeoleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T18:47:07+02:00"><meta itemprop="dateModified" content="2021-02-04T18:48:31+02:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7172509/riho-terras-eesti-ei-peaks-hiinaga-kohtuma-see-on-habivaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DfrOi1Mo5AAhYn7h76wr4dPskGc=/335x190/filters:focal(633x384:648x399)/nginx/o/2021/01/27/13598717t1h6c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DfrOi1Mo5AAhYn7h76wr4dPskGc=/335x190/filters:focal(633x384:648x399)/nginx/o/2021/01/27/13598717t1h6c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>61</span></div></div><a href="https://poliitika.postimees.ee/7172509/riho-terras-eesti-ei-peaks-hiinaga-kohtuma-see-on-habivaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riho Terras: Eesti ei peaks Hiinaga kohtuma. See on häbiväärne! <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7172509/riho-terras-eesti-ei-peaks-hiinaga-kohtuma-see-on-habivaarne/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/7172509/riho-terras-eesti-ei-peaks-hiinaga-kohtuma-see-on-habivaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T15:00:52+02:00"><meta itemprop="dateModified" content="2021-02-04T15:13:07+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7172282/valitsus-andis-estonia-vraki-allvee-uuringuteks-3-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sWvyh36J-DcDAsmj1vg051XhtAc=/335x190/filters:focal(1248x755:1357x755)/nginx/o/2021/01/24/13592906t1h34e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sWvyh36J-DcDAsmj1vg051XhtAc=/335x190/filters:focal(1248x755:1357x755)/nginx/o/2021/01/24/13592906t1h34e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7172282/valitsus-andis-estonia-vraki-allvee-uuringuteks-3-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus andis Estonia vraki allvee-uuringuteks 3 miljonit eurot </span></a><a href="https://poliitika.postimees.ee/7172282/valitsus-andis-estonia-vraki-allvee-uuringuteks-3-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T11:48:22+02:00"><meta itemprop="dateModified" content="2021-02-04T12:42:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7172049/valitsuse-pressikonverentsil-annavad-aru-kallas-kiik-ja-laanet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TXQXjx5faUOOF2l51rkRf7CeX2g=/1000x435/filters:focal(2552x3450:2658x3469)/nginx/o/2021/02/04/13612183t1h948c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TXQXjx5faUOOF2l51rkRf7CeX2g=/1000x435/filters:focal(2552x3450:2658x3469)/nginx/o/2021/02/04/13612183t1h948c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>127</span></div></div><a href="https://poliitika.postimees.ee/7172049/valitsuse-pressikonverentsil-annavad-aru-kallas-kiik-ja-laanet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO JA BLOGI &#10217; </span>Valitsuse pressikonverentsil annavad aru Kallas, Kiik ja Laanet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7172049/valitsuse-pressikonverentsil-annavad-aru-kallas-kiik-ja-laanet/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/7172049/valitsuse-pressikonverentsil-annavad-aru-kallas-kiik-ja-laanet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T10:11:40+02:00"><meta itemprop="dateModified" content="2021-02-04T10:55:35+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7171932/siseminister-estonia-laevahuku-uurimisest-tahan-et-lahedased-saaksid-hingerahu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EumbldSJFjQFINPM2_TTe08PunU=/335x190/filters:focal(305x257:692x642)/nginx/o/2021/02/04/13611996t1h99ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EumbldSJFjQFINPM2_TTe08PunU=/335x190/filters:focal(305x257:692x642)/nginx/o/2021/02/04/13611996t1h99ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7171932/siseminister-estonia-laevahuku-uurimisest-tahan-et-lahedased-saaksid-hingerahu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister Estonia laevahuku uurimisest: tahan, et lähedased saaksid hingerahu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7171932/siseminister-estonia-laevahuku-uurimisest-tahan-et-lahedased-saaksid-hingerahu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7171932/siseminister-estonia-laevahuku-uurimisest-tahan-et-lahedased-saaksid-hingerahu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T09:48:34+02:00"><meta itemprop="dateModified" content="2021-02-04T09:54:23+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7171908/keskerakond-kaalus-kultuuriministrina-koit-toomet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZH4JHMuSf-SZNj0GR2UTJ1hDG7U=/335x190/smart/nginx/o/2020/11/13/13474384t1he3fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZH4JHMuSf-SZNj0GR2UTJ1hDG7U=/335x190/smart/nginx/o/2020/11/13/13474384t1he3fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7171908/keskerakond-kaalus-kultuuriministrina-koit-toomet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond kaalus kultuuriministrina Koit Toomet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7171908/keskerakond-kaalus-kultuuriministrina-koit-toomet/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/7171908/keskerakond-kaalus-kultuuriministrina-koit-toomet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T12:16:17+02:00"><meta itemprop="dateModified" content="2021-02-03T12:20:28+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7171167/parempoolsetega-liitus-viktoria-ladonskaja-kubits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FYLqV7FUDEE8oG93VoI7EN-W_p8=/1000x435/smart/nginx/o/2020/05/27/13120866t1he654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FYLqV7FUDEE8oG93VoI7EN-W_p8=/1000x435/smart/nginx/o/2020/05/27/13120866t1he654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>307</span></div></div><a href="https://poliitika.postimees.ee/7171167/parempoolsetega-liitus-viktoria-ladonskaja-kubits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempoolsetega liitus Viktoria Ladõnskaja-Kubits <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7171167/parempoolsetega-liitus-viktoria-ladonskaja-kubits/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/7171167/parempoolsetega-liitus-viktoria-ladonskaja-kubits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T10:28:24+02:00"><meta itemprop="dateModified" content="2021-02-03T11:16:53+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7171056/tallinna-volikogu-opositsioon-nouab-abilinnapea-klandorfi-lahkumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4MUyyzFgfWKSPygyT06agf-hpbQ=/335x190/smart/nginx/o/2020/10/01/13383762t1h0720.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4MUyyzFgfWKSPygyT06agf-hpbQ=/335x190/smart/nginx/o/2020/10/01/13383762t1h0720.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>571</span></div></div><a href="https://poliitika.postimees.ee/7171056/tallinna-volikogu-opositsioon-nouab-abilinnapea-klandorfi-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna volikogu opositsioon nõuab abilinnapea Klandorfi lahkumist </span></a><a href="https://poliitika.postimees.ee/7171056/tallinna-volikogu-opositsioon-nouab-abilinnapea-klandorfi-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T19:10:18+02:00"><meta itemprop="dateModified" content="2021-02-02T19:10:18+02:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7170677/kaja-kallas-tahtsad-riigitegelased-voiks-tuua-vaktsineerimiskavas-ettepoole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F_cM6zt4zLz2EAE02cJmycgRYfM=/335x190/smart/nginx/o/2021/01/26/13596926t1hc865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F_cM6zt4zLz2EAE02cJmycgRYfM=/335x190/smart/nginx/o/2021/01/26/13596926t1hc865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1171</span></div></div><a href="https://www.postimees.ee/7170677/kaja-kallas-tahtsad-riigitegelased-voiks-tuua-vaktsineerimiskavas-ettepoole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: tähtsad riigitegelased võiks tuua vaktsineerimiskavas ettepoole <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7170677/kaja-kallas-tahtsad-riigitegelased-voiks-tuua-vaktsineerimiskavas-ettepoole/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/7170677/kaja-kallas-tahtsad-riigitegelased-voiks-tuua-vaktsineerimiskavas-ettepoole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T18:57:10+02:00"><meta itemprop="dateModified" content="2021-02-01T18:57:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7169744/keskerakonnal-on-erjk-tehtud-ettekirjutustest-tasumata-midfieldi-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-sDiIqrJEFARoGalAVL8nJtkEv8=/1000x435/smart/nginx/o/2021/01/29/13603288t1hb104.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-sDiIqrJEFARoGalAVL8nJtkEv8=/1000x435/smart/nginx/o/2021/01/29/13603288t1hb104.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7169744/keskerakonnal-on-erjk-tehtud-ettekirjutustest-tasumata-midfieldi-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonnal on ERJK tehtud ettekirjutustest tasumata Midfieldi oma </span></a><a href="https://poliitika.postimees.ee/7169744/keskerakonnal-on-erjk-tehtud-ettekirjutustest-tasumata-midfieldi-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T18:01:17+02:00"><meta itemprop="dateModified" content="2021-02-01T19:04:32+02:00"><meta itemprop="author" content="Nele Kullerkupp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7169115/liina-kersna-venekeelsed-lapsevanemad-viivad-aastaid-ellu-reformi-milleks-riigil-pole-julgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J_1pgGAcFGqJAepdCWrHvE7Y0GY=/335x190/filters:focal(993x562:1058x633)/nginx/o/2021/02/01/13606940t1hd077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J_1pgGAcFGqJAepdCWrHvE7Y0GY=/335x190/filters:focal(993x562:1058x633)/nginx/o/2021/02/01/13606940t1hd077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">30:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>41</span></div></div><a href="https://tv.postimees.ee/7169115/liina-kersna-venekeelsed-lapsevanemad-viivad-aastaid-ellu-reformi-milleks-riigil-pole-julgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Otse Postimehest erisaade &#10217; </span>Liina Kersna: venekeelsed lapsevanemad viivad aastaid ellu reformi, milleks riigil pole julgust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7169115/liina-kersna-venekeelsed-lapsevanemad-viivad-aastaid-ellu-reformi-milleks-riigil-pole-julgust/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Järelvaadatav</div></a><a href="https://tv.postimees.ee/7169115/liina-kersna-venekeelsed-lapsevanemad-viivad-aastaid-ellu-reformi-milleks-riigil-pole-julgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 7 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 7 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T15:44:39+02:00"><meta itemprop="dateModified" content="2021-02-01T16:28:21+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7169508/valitsusvahetus-toi-riigikogu-komisjonidesse-palju-muutusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gZbw4qxnhsA0n3S-w13sXndbGcc=/335x190/filters:focal(183x347:1397x1705)/nginx/o/2021/01/27/13598317t1h10a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gZbw4qxnhsA0n3S-w13sXndbGcc=/335x190/filters:focal(183x347:1397x1705)/nginx/o/2021/01/27/13598317t1h10a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>67</span></div></div><a href="https://poliitika.postimees.ee/7169508/valitsusvahetus-toi-riigikogu-komisjonidesse-palju-muutusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsusvahetus tõi riigikogu komisjonidesse palju muutusi </span></a><a href="https://poliitika.postimees.ee/7169508/valitsusvahetus-toi-riigikogu-komisjonidesse-palju-muutusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T11:26:49+02:00"><meta itemprop="dateModified" content="2021-02-01T11:26:49+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7169151/parempoolsete-juht-isamaal-napib-suhtlust-teiste-erakondadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fhtDxuTA59Xd-kCmD4XBM8CyE20=/1000x435/smart/nginx/o/2020/10/20/13424585t1ha5c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fhtDxuTA59Xd-kCmD4XBM8CyE20=/1000x435/smart/nginx/o/2020/10/20/13424585t1ha5c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://poliitika.postimees.ee/7169151/parempoolsete-juht-isamaal-napib-suhtlust-teiste-erakondadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Parempoolsete juht: Isamaal napib suhtlust teiste erakondadega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7169151/parempoolsete-juht-isamaal-napib-suhtlust-teiste-erakondadega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/7169151/parempoolsete-juht-isamaal-napib-suhtlust-teiste-erakondadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T10:27:22+02:00"><meta itemprop="dateModified" content="2021-02-01T11:17:42+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7169139/seeder-kirjas-erakonnakaaslastele-lohenenud-isamaa-ei-olnud-enam-ahvatlev-partner" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T6LkVpLMR-Pn63BDwcQbB79UueU=/335x190/smart/nginx/o/2021/01/29/13602800t1hab2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T6LkVpLMR-Pn63BDwcQbB79UueU=/335x190/smart/nginx/o/2021/01/29/13602800t1hab2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>116</span></div></div><a href="https://poliitika.postimees.ee/7169139/seeder-kirjas-erakonnakaaslastele-lohenenud-isamaa-ei-olnud-enam-ahvatlev-partner" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Seeder kirjas erakonnakaaslastele: lõhenenud Isamaa ei olnud enam ahvatlev partner <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7169139/seeder-kirjas-erakonnakaaslastele-lohenenud-isamaa-ei-olnud-enam-ahvatlev-partner/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://poliitika.postimees.ee/7169139/seeder-kirjas-erakonnakaaslastele-lohenenud-isamaa-ei-olnud-enam-ahvatlev-partner" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-31T07:54:32+02:00"><meta itemprop="dateModified" content="2021-01-31T07:54:32+02:00"><meta itemprop="author" content="Aarne Seppel, Anna Põld, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7167997/kes-on-meie-uued-ministrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y3lc2MIcbq6MltGVfG2BMt1ffhI=/335x190/filters:focal(2325x1936:2547x2170)/nginx/o/2021/01/28/13600012t1h4890.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y3lc2MIcbq6MltGVfG2BMt1ffhI=/335x190/filters:focal(2325x1936:2547x2170)/nginx/o/2021/01/28/13600012t1h4890.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>198</span></div></div><a href="https://poliitika.postimees.ee/7167997/kes-on-meie-uued-ministrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">ÜLEVAADE &#10217; </span>Kes on meie uued ministrid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7167997/kes-on-meie-uued-ministrid/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://poliitika.postimees.ee/7167997/kes-on-meie-uued-ministrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-30T00:03:00+02:00"><meta itemprop="dateModified" content="2021-01-30T14:29:09+02:00"><meta itemprop="author" content="Nele Kullerkupp, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7168049/tanel-kiik-mulle-ei-ole-vaktsiini-pakutud-ma-ei-ole-seda-ka-kusinud" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3sBulvdOY7Tw4LfsiToJRZavVDY=/1000x435/smart/nginx/o/2021/01/29/13603429t1hb1a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3sBulvdOY7Tw4LfsiToJRZavVDY=/1000x435/smart/nginx/o/2021/01/29/13603429t1hb1a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">27:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://leht.postimees.ee/7168049/tanel-kiik-mulle-ei-ole-vaktsiini-pakutud-ma-ei-ole-seda-ka-kusinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tanel Kiik: Mulle ei ole vaktsiini pakutud. Ma ei ole seda ka küsinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7168049/tanel-kiik-mulle-ei-ole-vaktsiini-pakutud-ma-ei-ole-seda-ka-kusinud/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/7168049/tanel-kiik-mulle-ei-ole-vaktsiini-pakutud-ma-ei-ole-seda-ka-kusinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2021-01-30T01:15:23+02:00"><meta itemprop="author" content="Henry-Laur Allik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7168025/kristian-jaani-tervel-eesti-riigil-on-kriisireservi-vaga-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pKZKINqwRmBwDOwr8R5uoCjFjPw=/335x190/filters:focal(946x1041:1137x1142)/nginx/o/2021/01/29/13603387t1h1387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pKZKINqwRmBwDOwr8R5uoCjFjPw=/335x190/filters:focal(946x1041:1137x1142)/nginx/o/2021/01/29/13603387t1h1387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7168025/kristian-jaani-tervel-eesti-riigil-on-kriisireservi-vaga-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kristian Jaani: Tervel Eesti riigil on kriisireservi väga vaja </span></a><a href="https://poliitika.postimees.ee/7168025/kristian-jaani-tervel-eesti-riigil-on-kriisireservi-vaga-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T20:52:40+02:00"><meta itemprop="dateModified" content="2021-01-30T14:31:18+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7167991/keskerakond-kommenteeris-kohtu-otsust-miljoni-euro-kusimuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Dew6QVM3EF0tKB4NqYsC6M-eHeg=/335x190/smart/nginx/o/2021/01/29/13602814t1hcfde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Dew6QVM3EF0tKB4NqYsC6M-eHeg=/335x190/smart/nginx/o/2021/01/29/13602814t1hcfde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">13:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7167991/keskerakond-kommenteeris-kohtu-otsust-miljoni-euro-kusimuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO JA GALERII &#10217; </span>Keskerakond kommenteeris kohtu otsust miljoni euro küsimuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7167991/keskerakond-kommenteeris-kohtu-otsust-miljoni-euro-kusimuses/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7167991/keskerakond-kommenteeris-kohtu-otsust-miljoni-euro-kusimuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T13:33:46+02:00"><meta itemprop="dateModified" content="2021-01-29T14:12:30+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7167551/kalle-muuli-keskerakond-hakkab-reformile-kaikaid-kodaratesse-viskama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qUaIPp62QYRKr1eCpmzvjXqzhHI=/1000x435/smart/nginx/o/2021/01/29/13602285t1h4f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qUaIPp62QYRKr1eCpmzvjXqzhHI=/1000x435/smart/nginx/o/2021/01/29/13602285t1h4f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/7167551/kalle-muuli-keskerakond-hakkab-reformile-kaikaid-kodaratesse-viskama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Muuli ja Aavik &#10217; </span>Kalle Muuli: Keskerakond hakkab Reformile kaikaid kodaratesse viskama <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7167551/kalle-muuli-keskerakond-hakkab-reformile-kaikaid-kodaratesse-viskama/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/7167551/kalle-muuli-keskerakond-hakkab-reformile-kaikaid-kodaratesse-viskama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T13:03:27+02:00"><meta itemprop="dateModified" content="2021-01-29T13:16:44+02:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7167518/helme-kui-kiik-jatab-priske-ametisse-siis-votab-ta-poliitilise-vastutuse-tema-kaitumise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xOttR4pakmsx0ONXz81oYp8uo34=/335x190/filters:focal(1711x2765:1711x2765)/nginx/o/2021/01/29/13602224t1h449f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xOttR4pakmsx0ONXz81oYp8uo34=/335x190/filters:focal(1711x2765:1711x2765)/nginx/o/2021/01/29/13602224t1h449f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>777</span></div></div><a href="https://www.postimees.ee/7167518/helme-kui-kiik-jatab-priske-ametisse-siis-votab-ta-poliitilise-vastutuse-tema-kaitumise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: kui Kiik jätab Priske ametisse, siis võtab ta poliitilise vastutuse tema käitumise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7167518/helme-kui-kiik-jatab-priske-ametisse-siis-votab-ta-poliitilise-vastutuse-tema-kaitumise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(58) </span></span></a><a href="https://www.postimees.ee/7167518/helme-kui-kiik-jatab-priske-ametisse-siis-votab-ta-poliitilise-vastutuse-tema-kaitumise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T11:56:50+02:00"><meta itemprop="dateModified" content="2021-01-29T14:07:54+02:00"><meta itemprop="author" content="Nele Kullerkupp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7167272/tervise-ja-toominister-tanel-kiik-risttules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6FBm8eo283HprQjMQUk3n802g_o=/335x190/filters:focal(2213x2636:2424x2664)/nginx/o/2021/01/24/13592815t1hcfc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6FBm8eo283HprQjMQUk3n802g_o=/335x190/filters:focal(2213x2636:2424x2664)/nginx/o/2021/01/24/13592815t1hcfc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">27:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/7167272/tervise-ja-toominister-tanel-kiik-risttules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #009EE2;">Otse Postimehest erisaade &#10217; </span>Tervise- ja tööminister Tanel Kiik risttules <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7167272/tervise-ja-toominister-tanel-kiik-risttules/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Järelvaadatav</div></a><a href="https://tv.postimees.ee/7167272/tervise-ja-toominister-tanel-kiik-risttules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-29T00:01:00+02:00"><meta itemprop="dateModified" content="2021-01-29T08:49:48+02:00"><meta itemprop="author" content="Henry-Laur Allik, Nele Kullerkupp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7167081/kaitseminister-kalle-laanet-otsuseid-teen-mina" class="list-article__media"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g0JNvVF6N9azUN1eNJejUEHGrHo=/1000x435/filters:focal(639x429:1512x920)/nginx/o/2021/01/28/13600947t1hb4a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g0JNvVF6N9azUN1eNJejUEHGrHo=/1000x435/filters:focal(639x429:1512x920)/nginx/o/2021/01/28/13600947t1hb4a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">27:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>520</span></div></div><a href="https://leht.postimees.ee/7167081/kaitseminister-kalle-laanet-otsuseid-teen-mina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kaitseminister Kalle Laanet: otsuseid teen mina! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7167081/kaitseminister-kalle-laanet-otsuseid-teen-mina/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://leht.postimees.ee/7167081/kaitseminister-kalle-laanet-otsuseid-teen-mina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" alt="Author"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-105a8ea46a71b65d9566.js" async></script></body></html>