<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/LHxDXufzSJ2rhkxW6xtPDdBGG2A=/1200x630/filters:focal(870x496:1043x567)/nginx/o/2020/12/03/13511580t1hc52f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/LHxDXufzSJ2rhkxW6xtPDdBGG2A=/1200x630/filters:focal(870x496:1043x567)/nginx/o/2020/12/03/13511580t1hc52f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud "><meta property="twitter:title" content="VIDEO &amp;#10217; Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud "><meta property="og:url" content="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud"><meta property="twitter:url" content="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="«Fakt on täna see, et senine valitsuskoalitsioon on oma tegevuse lõpetanud ja nüüd tuleb vaadata, mida toob tulevik,» ütles Isamaa juht Helir-Valdor Seeder. Samuti pole tema sõnul Reformierakond neile pakkumist teinud, mis ei tähenda aga, et pakkumist ei tuleks."><meta property="twitter:description" content="«Fakt on täna see, et senine valitsuskoalitsioon on oma tegevuse lõpetanud ja nüüd tuleb vaadata, mida toob tulevik,» ütles Isamaa juht Helir-Valdor Seeder. Samuti pole tema sõnul Reformierakond neile pakkumist teinud, mis ei tähenda aga, et pakkumist ei tuleks."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="ekre"><meta property="article:tag" content="Helir-Valdor Seeder"><meta name="article:published_time" content="2021-01-13T17:16:10+02:00"><meta name="article:modified_time" content="2021-01-13T17:28:07+02:00"><meta name="description" content="«Fakt on täna see, et senine valitsuskoalitsioon on oma tegevuse lõpetanud ja nüüd tuleb vaadata, mida toob tulevik,» ütles Isamaa juht Helir-Valdor Seeder. Samuti pole tema sõnul Reformierakond neile pakkumist teinud, mis ei tähenda aga, et pakkumist ei tuleks."><meta name="keywords" content="ekre, Helir-Valdor Seeder"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>VIDEO &#10217; Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6109a686dccc55114b21.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.filter(item => item.id === 'stat');    
    
    if ( slist &&
        slist[0] &&
        !slist[0].value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-296 article-7154951"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://poliitika.postimees.ee/search" rel="noopener">K, 13.01.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/296/ab207eecc2c50059eddb7d6ec614e16e.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">Poliitika</div><div><a href="https://poliitika.postimees.ee/search" target="_blank" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" rel="noopener" class="menu-item">Reitingud</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7154951"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7154951" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Seeder%3A%20Reformierakond%20pole%20Isamaale%20mingisugust%20ettepanekut%20teinud%20&url=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7154951"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7154951&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Seeder%3A%20Reformierakond%20pole%20Isamaale%20mingisugust%20ettepanekut%20teinud%20&url=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7154951"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-13T17:16:10+02:00">13. jaanuar 2021, 17:16</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEO &#10217; </span>Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6538101&quot;}, {&quot;term&quot;: &quot;ekre,helir-valdor seeder&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6538101,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;headline_ru&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;headline_en&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;headline_lv&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-01-13T16:48:42+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-01-13T16:48:42+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13575012,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-01-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/BOVUjK0FQ-DJZu3DXNUJH_ai1xA=\/50x50\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/repXx2MgpZ1lXG9E1dSMX9L2cIQ=\/155x155\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/CSdJ_r9RlGqAoICe9ju_Ner8UoQ=\/650x650\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/eZAI9Z1KfCYMX5b2I6qpfzr8tQw=\/1080x1080\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Jj-DEADlt7Dz9D6rgHsYeoX6wv4=\/270x480\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HOYxPVYlCDN11v1h5ic5Wa0OXR8=\/540x960\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/odkuZF8DQr7JGhj2TDv1fHNUoxM=\/1080x1920\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/W0soZxK0JcscgM89LqMQV3o1x4Y=\/1080x0\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/fT1M_TupS1zr3KRwpatNTwE_1l8=\/0x50\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/FD3dQFI69sXtAD8YcucH4vqeGdY=\/0x155\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/DdhQPu3WKUOU9MOt48GGmO-_vsg=\/480x270\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/dIMxhvVpXnXYduDT0oqXl6tjplQ=\/960x540\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/FSneMnSKcQDK_ReEOCNbAwlkl8U=\/1920x1080\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/ImUFi5LfDMq1xd3RyGSWqVoE-io=\/0x60\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/5N2J8BIPtSynSnAkVdBccy6GbiI=\/140x93\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/11-U3c_8JAIb_AGAJqRHAB3nO_A=\/538x422\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:19117,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;helir-valdor-seeder&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:254891,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/01\/13\/eveliis_sander_seeder_mUk947n\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/01\/13\/eveliis_sander_seeder_mUk947n\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;poliitika.postimees.ee&quot;,&quot;path&quot;:&quot;\/7154951\/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/poliitika.postimees.ee\/7154951\/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud&quot;,&quot;fullURL&quot;:&quot;https:\/\/poliitika.postimees.ee\/7154951\/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7154951,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-01-13T17:16:10+02:00&quot;,&quot;dateModified&quot;:&quot;2021-01-13T17:28:07+02:00&quot;,&quot;slug&quot;:&quot;seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud&quot;,&quot;datePublished&quot;:&quot;2021-01-13T17:16:10+02:00&quot;,&quot;headline&quot;:&quot;Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud &quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-01-13T17:16:10+02:00&quot;,&quot;slug&quot;:&quot;seeder-reformierakond-isamaale-mingisugust-ettepanekut-teinud-pole&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:133,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7154951.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Postimees&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:133,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7154951,&quot;articleTitle&quot;:&quot;Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud &quot;,&quot;domain&quot;:&quot;poliitika.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13511580,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cFf_wlAMBD-CRRbT705koXYPdUc=\/50x50\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/-KhNlSc9_Hw9HHGwzZeZqspKgIM=\/155x155\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PMRVl-msBqCEyZye74TW3Xd1fyc=\/650x650\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/gceKLJnsx2KTIoydJ_irsJdLdgQ=\/1080x1080\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/7QnfUs-SS7pjCbDxbPOh69YMxoc=\/270x480\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/tCZXJ26DsEWNNcOj0q963IppWSw=\/540x960\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Zk4aXlOIgCGaULJg4tuKM6mzLl0=\/1080x1920\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/nQPtNOYjIljfaNoqnxlwOQ7SISw=\/1080x0\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0Kgd2Qc85ehlFfI7kKAu7chIrRU=\/0x50\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GNC6ISXDjSX9mSeG6IENcfKOL30=\/0x155\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/a_tpicFNNWW5c9hCUtXm8PorphE=\/480x270\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Dk9kF_z0x1tf2gQfLMySYcKJTcQ=\/960x540\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/SoJghwZrL-081QcQgzr063pgHbU=\/1920x1080\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/QAHyEnzmvK3ILQaOfl-lnr3eMsA=\/0x60\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/tFk_JQkGo90sxVKPJyaewrn5GLM=\/140x93\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/9lt7tgA4gJGjZxHvfHC7FmOELX8=\/538x422\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;ru&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;en&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;lv&quot;:&quot;Helir-Valdor Seeder&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:870,&quot;topLeftY&quot;:496,&quot;bottomRightX&quot;:1043,&quot;bottomRightY&quot;:567}]}},&quot;socialShareCount&quot;:1},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6538101,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;headline_ru&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;headline_en&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;headline_lv&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-01-13T16:48:42+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-01-13T16:48:42+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13575012,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-01-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/BOVUjK0FQ-DJZu3DXNUJH_ai1xA=\/50x50\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/repXx2MgpZ1lXG9E1dSMX9L2cIQ=\/155x155\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/CSdJ_r9RlGqAoICe9ju_Ner8UoQ=\/650x650\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/eZAI9Z1KfCYMX5b2I6qpfzr8tQw=\/1080x1080\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Jj-DEADlt7Dz9D6rgHsYeoX6wv4=\/270x480\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HOYxPVYlCDN11v1h5ic5Wa0OXR8=\/540x960\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/odkuZF8DQr7JGhj2TDv1fHNUoxM=\/1080x1920\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/W0soZxK0JcscgM89LqMQV3o1x4Y=\/1080x0\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/fT1M_TupS1zr3KRwpatNTwE_1l8=\/0x50\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/FD3dQFI69sXtAD8YcucH4vqeGdY=\/0x155\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/DdhQPu3WKUOU9MOt48GGmO-_vsg=\/480x270\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/dIMxhvVpXnXYduDT0oqXl6tjplQ=\/960x540\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/FSneMnSKcQDK_ReEOCNbAwlkl8U=\/1920x1080\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/ImUFi5LfDMq1xd3RyGSWqVoE-io=\/0x60\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/5N2J8BIPtSynSnAkVdBccy6GbiI=\/140x93\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/11-U3c_8JAIb_AGAJqRHAB3nO_A=\/538x422\/smart\/nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/01\/13\/13575012t1hb4ca.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:19117,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;helir-valdor-seeder&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:254891,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/01\/13\/eveliis_sander_seeder_mUk947n\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/01\/13\/eveliis_sander_seeder_mUk947n\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13511580,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cFf_wlAMBD-CRRbT705koXYPdUc=\/50x50\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/-KhNlSc9_Hw9HHGwzZeZqspKgIM=\/155x155\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PMRVl-msBqCEyZye74TW3Xd1fyc=\/650x650\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/gceKLJnsx2KTIoydJ_irsJdLdgQ=\/1080x1080\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/7QnfUs-SS7pjCbDxbPOh69YMxoc=\/270x480\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/tCZXJ26DsEWNNcOj0q963IppWSw=\/540x960\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Zk4aXlOIgCGaULJg4tuKM6mzLl0=\/1080x1920\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/nQPtNOYjIljfaNoqnxlwOQ7SISw=\/1080x0\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0Kgd2Qc85ehlFfI7kKAu7chIrRU=\/0x50\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GNC6ISXDjSX9mSeG6IENcfKOL30=\/0x155\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/a_tpicFNNWW5c9hCUtXm8PorphE=\/480x270\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Dk9kF_z0x1tf2gQfLMySYcKJTcQ=\/960x540\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/SoJghwZrL-081QcQgzr063pgHbU=\/1920x1080\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/QAHyEnzmvK3ILQaOfl-lnr3eMsA=\/0x60\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/tFk_JQkGo90sxVKPJyaewrn5GLM=\/140x93\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/9lt7tgA4gJGjZxHvfHC7FmOELX8=\/538x422\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;ru&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;en&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;lv&quot;:&quot;Helir-Valdor Seeder&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:870,&quot;topLeftY&quot;:496,&quot;bottomRightX&quot;:1043,&quot;bottomRightY&quot;:567}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Fakt on täna see, et senine valitsuskoalitsioon on oma tegevuse lõpetanud ja nüüd tuleb vaadata, mida toob tulevik,» ütles Isamaa juht Helir-Valdor Seeder. Samuti pole tema sõnul Reformierakond neile pakkumist teinud, mis ei tähenda aga, et pakkumist ei tuleks.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:39,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Hommikul kõlas veel jutt, et Keskerakond, Isamaa ja EKRE sooviksid üheskoos jätkata, kuid Seeder nentis, et protsessi käigus võivad asjad muutuda. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:21},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Reformierakonna ettepanekut Keskerakonnale ei oska Seeder kommenteerida. Isamaale pole pakkumist veel tehtud. «Aga see ei tähenda, et nad ei taha veel rääkida. Võibolla nad seda teevad tulevikus,» oletas ta.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:29},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Sotside, Isamaa ja Reformierakonna liit on Seederi sõnul küll teoreetiline võimalus, aga sel teemal läbirääkimisi praegu käsil ei ole. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:19},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Seoses eile puhkenud skandaaliga sõnas Seeder, et korruptsiooni ja mõjuvõimu kasutamisega seonduvat nad küll taunivad, ent esitatud süüdistus ei muuda ühegi Keskerakonna liikme isikumandaati tühiseks. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:55192,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919319,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/LyPyf6grMSOZzRFyTIPhumLlThU=\/50x50\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/eyB1VFmyuJgYF079njecNI99bY4=\/155x155\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/G9FEOLlLgKkbYJU1siGARLPYDTs=\/650x650\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/2zMG2jErRT3g_adtTcYdznEnjvM=\/1080x1080\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/g-d2hfI7jmsd0mAoxZMbQTNKhiA=\/270x480\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/YPjUdV0zSAaMn8I99EOjiRl-rwI=\/540x960\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/zaxRRe5ZzxZFi6zL_-MZLNxKEYg=\/1080x1920\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/tKSCk8Dfv6AJG5AxAVt8y_DKUe4=\/1080x0\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/rSeAbzrHEJSl21y1y9llH6vBDxQ=\/0x50\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/dc-RRhflcxHSERqtmLQJBi3tJLQ=\/0x155\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/rDP8mN4qJtGRTbU8WzIlgpHOPQg=\/480x270\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/VtQHhJ6laaPJAOVXb5B_b1qDP74=\/960x540\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/jje5cPghHsGGRkyyKTt9h79Snsk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/eBpdBzoHNTqupcoOhOjXNhlvMIw=\/0x60\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/iROggzs5ydPTl906Npc1Qf4qe7I=\/140x93\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/kXo5E7KVr4jue5ZNIHDDSMifJpM=\/538x422\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:253674,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ekre&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ekre&quot;},{&quot;id&quot;:19117,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;helir-valdor-seeder&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:296,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Poliitika&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;poliitika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;poliitika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Poliitika - Postimees.ee&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3a084b35e9f6abb49d771da3d9812a467LampdxsXTcKT1YeotBFxMpZnxsY9kc1vn+Dtdm9djz0CoiIUC3L3+iCUXPebdeg&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/ab207eecc2c50059eddb7d6ec614e16e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;852ac264dc51f95aea242d78f353fd02&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1c8e1ba729dc45f1ad9117395220f98cISOAzKmEawxxLVV+2H5S3mHRtnn39AzVjeIR+1YUK9AoEcnhDtHH6PtgSu01\/zTk&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18484&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b20289a25f88d19d17e55b66d1a2fe4fcL\/BCQ\/77BMUrDnsik4Xg5Ql\/qAvL0Hj3tpcMr6wP3OBk0M9itZCXBtb+ZKQrTUb&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;18484&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:296,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Poliitika&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;poliitika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;poliitika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Poliitika - Postimees.ee&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e4e197e377eedf732e5a3e08426d5c19oZtDpukSGaoWlFtEWZs0JO3RFjuzirAd\/+w29gmUX\/tpa4NvIM\/pDV1vVvEmCbir&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13511580,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cFf_wlAMBD-CRRbT705koXYPdUc=\/50x50\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/-KhNlSc9_Hw9HHGwzZeZqspKgIM=\/155x155\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PMRVl-msBqCEyZye74TW3Xd1fyc=\/650x650\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/gceKLJnsx2KTIoydJ_irsJdLdgQ=\/1080x1080\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/7QnfUs-SS7pjCbDxbPOh69YMxoc=\/270x480\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/tCZXJ26DsEWNNcOj0q963IppWSw=\/540x960\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Zk4aXlOIgCGaULJg4tuKM6mzLl0=\/1080x1920\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/nQPtNOYjIljfaNoqnxlwOQ7SISw=\/1080x0\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0Kgd2Qc85ehlFfI7kKAu7chIrRU=\/0x50\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GNC6ISXDjSX9mSeG6IENcfKOL30=\/0x155\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/a_tpicFNNWW5c9hCUtXm8PorphE=\/480x270\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Dk9kF_z0x1tf2gQfLMySYcKJTcQ=\/960x540\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/SoJghwZrL-081QcQgzr063pgHbU=\/1920x1080\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/QAHyEnzmvK3ILQaOfl-lnr3eMsA=\/0x60\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/tFk_JQkGo90sxVKPJyaewrn5GLM=\/140x93\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/9lt7tgA4gJGjZxHvfHC7FmOELX8=\/538x422\/filters:focal(870x496:1043x567)\/nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;ru&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;en&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;lv&quot;:&quot;Helir-Valdor Seeder&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/03\/13511580t1hc52f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:870,&quot;topLeftY&quot;:496,&quot;bottomRightX&quot;:1043,&quot;bottomRightY&quot;:567}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 296, exclude: [7154951]}" progress-color="#009EE2" title="Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud " publish-time="2021-01-13T17:16:10+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Fakt on täna see, et senine valitsuskoalitsioon on oma tegevuse lõpetanud ja nüüd tuleb vaadata, mida toob tulevik,» ütles Isamaa juht Helir-Valdor Seeder. Samuti pole tema sõnul Reformierakond neile pakkumist teinud, mis ei tähenda aga, et pakkumist ei tuleks.</p></div></div><cookie-paywall article-id="7154951"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ktv17kbu9q" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pz3lx3i63t" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-om1e1xltnm" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Hommikul kõlas veel jutt, et Keskerakond, Isamaa ja EKRE sooviksid üheskoos jätkata, kuid Seeder nentis, et protsessi käigus võivad asjad muutuda. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Reformierakonna ettepanekut Keskerakonnale ei oska Seeder kommenteerida. Isamaale pole pakkumist veel tehtud. «Aga see ei tähenda, et nad ei taha veel rääkida. Võibolla nad seda teevad tulevikus,» oletas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sotside, Isamaa ja Reformierakonna liit on Seederi sõnul küll teoreetiline võimalus, aga sel teemal läbirääkimisi praegu käsil ei ole. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Seoses eile puhkenud skandaaliga sõnas Seeder, et korruptsiooni ja mõjuvõimu kasutamisega seonduvat nad küll taunivad, ent esitatud süüdistus ei muuda ühegi Keskerakonna liikme isikumandaati tühiseks. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7154951" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Seeder%3A%20Reformierakond%20pole%20Isamaale%20mingisugust%20ettepanekut%20teinud%20&url=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7154951"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7154951&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Seeder%3A%20Reformierakond%20pole%20Isamaale%20mingisugust%20ettepanekut%20teinud%20&url=https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7154951"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7154951" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7154951" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/19117/helir-valdor-seeder">Helir-Valdor Seeder</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-87rzt0ebsu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qzdvjfxqml" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T17:16:10+02:00"><meta itemprop="dateModified" content="2021-01-13T17:28:07+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x8i3H43UVU0OGrNGWjmwXys7ekw=/1000x435/filters:focal(870x496:1043x567)/nginx/o/2020/12/03/13511580t1hc52f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x8i3H43UVU0OGrNGWjmwXys7ekw=/1000x435/filters:focal(870x496:1043x567)/nginx/o/2020/12/03/13511580t1hc52f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">04:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Seeder: Reformierakond pole Isamaale mingisugust ettepanekut teinud </span></a><a href="https://poliitika.postimees.ee/7154951/seeder-reformierakond-pole-isamaale-mingisugust-ettepanekut-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T17:09:57+02:00"><meta itemprop="dateModified" content="2021-01-13T17:25:01+02:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154945/martin-helme-ma-ei-ole-pettunud-ega-ullatunud-olen-hirmul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uxKve_jukpKbTvLW7_6vzkc_M3E=/335x190/filters:focal(482x183:1603x1149)/nginx/o/2021/01/04/13560958t1he85f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uxKve_jukpKbTvLW7_6vzkc_M3E=/335x190/filters:focal(482x183:1603x1149)/nginx/o/2021/01/04/13560958t1he85f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://www.postimees.ee/7154945/martin-helme-ma-ei-ole-pettunud-ega-ullatunud-olen-hirmul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: ma ei ole pettunud ega üllatunud. Olen hirmul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154945/martin-helme-ma-ei-ole-pettunud-ega-ullatunud-olen-hirmul/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/7154945/martin-helme-ma-ei-ole-pettunud-ega-ullatunud-olen-hirmul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T17:01:13+02:00"><meta itemprop="dateModified" content="2021-01-13T17:28:39+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154936/kaja-kallas-kohtub-presidendiga-homme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vfn1CSigQg9BWbbNn1D9gq_yJSY=/335x190/filters:focal(668x770:1219x1064)/nginx/o/2021/01/05/13562253t1h4f25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vfn1CSigQg9BWbbNn1D9gq_yJSY=/335x190/filters:focal(668x770:1219x1064)/nginx/o/2021/01/05/13562253t1h4f25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7154936/kaja-kallas-kohtub-presidendiga-homme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas kohtub presidendiga homme </span></a><a href="https://poliitika.postimees.ee/7154936/kaja-kallas-kohtub-presidendiga-homme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T16:21:19+02:00"><meta itemprop="dateModified" content="2021-01-13T16:34:16+02:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154879/isamaa-haaramine-uude-voimuliitu-on-vahetoenaoline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lGWaDu1_1bVQt-2_pFfj_20-r4w=/1000x435/filters:focal(999x1253:1053x1279)/nginx/o/2020/11/11/13469975t1he541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lGWaDu1_1bVQt-2_pFfj_20-r4w=/1000x435/filters:focal(999x1253:1053x1279)/nginx/o/2020/11/11/13469975t1he541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://www.postimees.ee/7154879/isamaa-haaramine-uude-voimuliitu-on-vahetoenaoline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa haaramine uude võimuliitu on vähetõenäoline <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154879/isamaa-haaramine-uude-voimuliitu-on-vahetoenaoline/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/7154879/isamaa-haaramine-uude-voimuliitu-on-vahetoenaoline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T16:15:34+02:00"><meta itemprop="dateModified" content="2021-01-13T16:22:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154875/mikser-keskerakond-tahab-isamaa-ja-reformierakonna-konelused-nurjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/53jzSewcymQu1Y29Aj-Gfr7bMik=/335x190/smart/nginx/o/2019/10/19/12670781t1h7e73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/53jzSewcymQu1Y29Aj-Gfr7bMik=/335x190/smart/nginx/o/2019/10/19/12670781t1h7e73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://www.postimees.ee/7154875/mikser-keskerakond-tahab-isamaa-ja-reformierakonna-konelused-nurjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikser: Keskerakond tahab Isamaa ja Reformierakonna kõnelused nurjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154875/mikser-keskerakond-tahab-isamaa-ja-reformierakonna-konelused-nurjata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7154875/mikser-keskerakond-tahab-isamaa-ja-reformierakonna-konelused-nurjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T16:09:56+02:00"><meta itemprop="dateModified" content="2021-01-13T16:35:06+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154871/kokk-isamaa-ja-reformierakonna-maailmavaade-on-sarnane-see-oleks-eestile-positiivne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BSfDDs7ru5sfw81xN7kEG4wr9sQ=/335x190/smart/nginx/o/2020/10/26/13437485t1h64c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BSfDDs7ru5sfw81xN7kEG4wr9sQ=/335x190/smart/nginx/o/2020/10/26/13437485t1h64c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://www.postimees.ee/7154871/kokk-isamaa-ja-reformierakonna-maailmavaade-on-sarnane-see-oleks-eestile-positiivne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokk: Isamaa ja Reformierakonna maailmavaade on sarnane. See oleks Eestile positiivne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154871/kokk-isamaa-ja-reformierakonna-maailmavaade-on-sarnane-see-oleks-eestile-positiivne/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/7154871/kokk-isamaa-ja-reformierakonna-maailmavaade-on-sarnane-see-oleks-eestile-positiivne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T15:27:28+02:00"><meta itemprop="dateModified" content="2021-01-13T16:19:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154832/reps-koostoo-ekre-ga-on-olnud-konarlik-keskerakonnas-on-paljud-nende-skandaalidest-vasinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FzLU25qSD4amQ457sEgpCA3gzw4=/1000x435/filters:focal(817x1017:983x1079)/nginx/o/2021/01/13/13574586t1h616b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FzLU25qSD4amQ457sEgpCA3gzw4=/1000x435/filters:focal(817x1017:983x1079)/nginx/o/2021/01/13/13574586t1h616b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">05:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>218</span></div></div><a href="https://poliitika.postimees.ee/7154832/reps-koostoo-ekre-ga-on-olnud-konarlik-keskerakonnas-on-paljud-nende-skandaalidest-vasinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Reps: koostöö EKRE-ga on olnud konarlik, Keskerakonnas on paljud nende skandaalidest väsinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154832/reps-koostoo-ekre-ga-on-olnud-konarlik-keskerakonnas-on-paljud-nende-skandaalidest-vasinud/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://poliitika.postimees.ee/7154832/reps-koostoo-ekre-ga-on-olnud-konarlik-keskerakonnas-on-paljud-nende-skandaalidest-vasinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T14:59:05+02:00"><meta itemprop="dateModified" content="2021-01-13T16:35:35+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154803/helme-keskerakond-tahab-puhtalt-lehelt-alustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pBzP7P_3s39ILpi5BfGux7EFFRw=/335x190/filters:focal(1242x1740:1325x1823)/nginx/o/2021/01/13/13574458t1h3b53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pBzP7P_3s39ILpi5BfGux7EFFRw=/335x190/filters:focal(1242x1740:1325x1823)/nginx/o/2021/01/13/13574458t1h3b53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">01:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>130</span></div></div><a href="https://www.postimees.ee/7154803/helme-keskerakond-tahab-puhtalt-lehelt-alustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: Keskerakond tahab puhtalt lehelt alustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154803/helme-keskerakond-tahab-puhtalt-lehelt-alustada/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://www.postimees.ee/7154803/helme-keskerakond-tahab-puhtalt-lehelt-alustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T14:17:10+02:00"><meta itemprop="dateModified" content="2021-01-13T16:36:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154745/reps-tahame-valitsusliitu-reformierakonna-ja-isamaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rZTuQKg9sxENTYcp-ehAD26azdc=/335x190/filters:focal(913x1118:1282x1239)/nginx/o/2021/01/13/13574459t1had0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rZTuQKg9sxENTYcp-ehAD26azdc=/335x190/filters:focal(913x1118:1282x1239)/nginx/o/2021/01/13/13574459t1had0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>743</span></div></div><a href="https://www.postimees.ee/7154745/reps-tahame-valitsusliitu-reformierakonna-ja-isamaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps: tahame valitsusliitu Reformierakonna ja Isamaaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154745/reps-tahame-valitsusliitu-reformierakonna-ja-isamaaga/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/7154745/reps-tahame-valitsusliitu-reformierakonna-ja-isamaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T13:35:28+02:00"><meta itemprop="dateModified" content="2021-01-13T16:38:38+02:00"><meta itemprop="author" content="Anna Põld, Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154693/kaja-kallas-ei-maksa-alahinnata-valitsusliidu-soovi-senises-koosseisus-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SlxHKNmAv8Hc9sbpgjT0hF66Kyk=/1000x435/smart/nginx/o/2021/01/13/13574233t1h6594.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SlxHKNmAv8Hc9sbpgjT0hF66Kyk=/1000x435/smart/nginx/o/2021/01/13/13574233t1h6594.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7154693/kaja-kallas-ei-maksa-alahinnata-valitsusliidu-soovi-senises-koosseisus-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Kaja Kallas: ei maksa alahinnata valitsusliidu soovi senises koosseisus jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154693/kaja-kallas-ei-maksa-alahinnata-valitsusliidu-soovi-senises-koosseisus-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/7154693/kaja-kallas-ei-maksa-alahinnata-valitsusliidu-soovi-senises-koosseisus-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T13:29:44+02:00"><meta itemprop="dateModified" content="2021-01-13T13:42:56+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154647/praegune-valitsusliit-jatkab-ja-eesti-saab-esimese-naispeaministri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OkNBv0gwI7MQ9ciwkTggFukDHOk=/335x190/filters:focal(2179x1536:2368x1619)/nginx/o/2021/01/13/13574293t1hafc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OkNBv0gwI7MQ9ciwkTggFukDHOk=/335x190/filters:focal(2179x1536:2368x1619)/nginx/o/2021/01/13/13574293t1hafc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>787</span></div></div><a href="https://poliitika.postimees.ee/7154647/praegune-valitsusliit-jatkab-ja-eesti-saab-esimese-naispeaministri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">SAHINAD TOOMPEAL &#10217; </span>Praegune valitsusliit jätkab ja Eesti saab esimese naispeaministri <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154647/praegune-valitsusliit-jatkab-ja-eesti-saab-esimese-naispeaministri/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://poliitika.postimees.ee/7154647/praegune-valitsusliit-jatkab-ja-eesti-saab-esimese-naispeaministri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T12:49:39+02:00"><meta itemprop="dateModified" content="2021-01-13T15:23:47+02:00"><meta itemprop="author" content="Nele Kullerkupp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7154512/keskerakonna-ookoosolekust-ning-partei-tulevikust-raagib-tonis-molder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6jfR9ly7p734Mb7ZNlM_6fpnbOI=/335x190/smart/nginx/o/2021/01/13/13574491t1hd920.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6jfR9ly7p734Mb7ZNlM_6fpnbOI=/335x190/smart/nginx/o/2021/01/13/13574491t1hd920.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://tv.postimees.ee/7154512/keskerakonna-ookoosolekust-ning-partei-tulevikust-raagib-tonis-molder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Otse Postimehest &#10217; </span>Keskerakonna öökoosolekust ning partei tulevikust räägib Tõnis Mölder <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7154512/keskerakonna-ookoosolekust-ning-partei-tulevikust-raagib-tonis-molder/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Järelvaadatav</div></a><a href="https://tv.postimees.ee/7154512/keskerakonna-ookoosolekust-ning-partei-tulevikust-raagib-tonis-molder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T11:59:22+02:00"><meta itemprop="dateModified" content="2021-01-13T16:36:54+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154569/mart-helme-ekre-jaab-voimule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R2Ju5DfHJrUppey0e3YJYEd8ZOk=/1000x435/smart/nginx/o/2021/01/13/13574016t1h1caf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/R2Ju5DfHJrUppey0e3YJYEd8ZOk=/1000x435/smart/nginx/o/2021/01/13/13574016t1h1caf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>92</span></div></div><a href="https://www.postimees.ee/7154569/mart-helme-ekre-jaab-voimule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Mart Helme: EKRE jääb võimule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154569/mart-helme-ekre-jaab-voimule/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7154569/mart-helme-ekre-jaab-voimule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T11:48:26+02:00"><meta itemprop="dateModified" content="2021-01-13T16:36:26+02:00"><meta itemprop="author" content="Aimar Altosaar, Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154514/valitsuskoalitsioonide-valikud-seitse-varianti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qQC9gwOrCzE80w9b5OPNbWfXv2U=/335x190/smart/nginx/o/2021/01/13/13574016t1h1caf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qQC9gwOrCzE80w9b5OPNbWfXv2U=/335x190/smart/nginx/o/2021/01/13/13574016t1h1caf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/7154514/valitsuskoalitsioonide-valikud-seitse-varianti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuskoalitsioonide valikud: seitse varianti <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154514/valitsuskoalitsioonide-valikud-seitse-varianti/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Kommenteerivad Lauri Läänemets, Yana Toom ja Jaanus Karilaid</div></a><a href="https://poliitika.postimees.ee/7154514/valitsuskoalitsioonide-valikud-seitse-varianti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T11:38:04+02:00"><meta itemprop="dateModified" content="2021-01-13T11:38:04+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154529/riigikogu-infotund-kas-opositsioonil-on-ministritelt-midagi-kusida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T77mRgiMKwNKJ29uvmn7Y5dCVcE=/335x190/filters:focal(946x981:1050x1044)/nginx/o/2021/01/12/13573295t1h8939.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T77mRgiMKwNKJ29uvmn7Y5dCVcE=/335x190/filters:focal(946x981:1050x1044)/nginx/o/2021/01/12/13573295t1h8939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><rect width="30" height="30" rx="2" transform="translate(329 257)" fill="#f10100"/><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://poliitika.postimees.ee/7154529/riigikogu-infotund-kas-opositsioonil-on-ministritelt-midagi-kusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSEPILT JA BLOGI &#10217; </span>Riigikogu infotund: kas opositsioonil on ministritelt midagi küsida? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154529/riigikogu-infotund-kas-opositsioonil-on-ministritelt-midagi-kusida/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7154529/riigikogu-infotund-kas-opositsioonil-on-ministritelt-midagi-kusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T11:28:39+02:00"><meta itemprop="dateModified" content="2021-01-13T16:03:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154524/presidendiga-kohtunud-kristina-kallas-eesti-huvides-on-saada-voimalikult-kiiresti-uus-valitsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RWjH0toXTtbNQ7PwZRvcKmo8RGA=/1000x435/smart/nginx/o/2021/01/13/13574224t1hb42a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RWjH0toXTtbNQ7PwZRvcKmo8RGA=/1000x435/smart/nginx/o/2021/01/13/13574224t1hb42a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7154524/presidendiga-kohtunud-kristina-kallas-eesti-huvides-on-saada-voimalikult-kiiresti-uus-valitsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendiga kohtunud Kristina Kallas: Eesti huvides on saada võimalikult kiiresti uus valitsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154524/presidendiga-kohtunud-kristina-kallas-eesti-huvides-on-saada-voimalikult-kiiresti-uus-valitsus/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://www.postimees.ee/7154524/presidendiga-kohtunud-kristina-kallas-eesti-huvides-on-saada-voimalikult-kiiresti-uus-valitsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T11:16:23+02:00"><meta itemprop="dateModified" content="2021-01-13T16:03:21+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154506/helmed-ekre-tahab-jatkata-samas-valitsuses" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jGo0nZqVxZjQMDn4VzFCzh8u2-M=/335x190/filters:focal(1445x287:1526x324)/nginx/o/2021/01/08/13567228t1h1a51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jGo0nZqVxZjQMDn4VzFCzh8u2-M=/335x190/filters:focal(1445x287:1526x324)/nginx/o/2021/01/08/13567228t1h1a51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>538</span></div></div><a href="https://poliitika.postimees.ee/7154506/helmed-ekre-tahab-jatkata-samas-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD JA VIDEOD &#10217; </span>Helmed: EKRE tahab jätkata samas valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154506/helmed-ekre-tahab-jatkata-samas-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(76) </span></span></a><a href="https://poliitika.postimees.ee/7154506/helmed-ekre-tahab-jatkata-samas-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T11:03:43+02:00"><meta itemprop="dateModified" content="2021-01-13T16:03:33+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154394/kaljulaid-teeb-juba-tana-kallasele-ettepaneku-valitsuse-moodustamiseks" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1w2VXUItm2uDHgC5SbkXy322emM=/335x190/smart/nginx/o/2021/01/13/13574185t1h4936.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1w2VXUItm2uDHgC5SbkXy322emM=/335x190/smart/nginx/o/2021/01/13/13574185t1h4936.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/video.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1395</span></div></div><a href="https://www.postimees.ee/7154394/kaljulaid-teeb-juba-tana-kallasele-ettepaneku-valitsuse-moodustamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video ja galerii &#10217; </span>Kaljulaid teeb juba täna Kallasele ettepaneku valitsuse moodustamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154394/kaljulaid-teeb-juba-tana-kallasele-ettepaneku-valitsuse-moodustamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://www.postimees.ee/7154394/kaljulaid-teeb-juba-tana-kallasele-ettepaneku-valitsuse-moodustamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T10:42:25+02:00"><meta itemprop="dateModified" content="2021-01-13T10:42:25+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154461/varro-vooglaid-biden-sai-voimule-ja-eesti-valitsus-vahetub-oodata-on-koige-halvemat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zwZBTozpDa358S6KbM4kRTkuplc=/1000x435/filters:focal(725x288:1171x827)/nginx/o/2020/12/11/13525194t1hd345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zwZBTozpDa358S6KbM4kRTkuplc=/1000x435/filters:focal(725x288:1171x827)/nginx/o/2020/12/11/13525194t1hd345.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/7154461/varro-vooglaid-biden-sai-voimule-ja-eesti-valitsus-vahetub-oodata-on-koige-halvemat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varro Vooglaid: Biden sai võimule ja Eesti valitsus vahetub, oodata on kõige halvemat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154461/varro-vooglaid-biden-sai-voimule-ja-eesti-valitsus-vahetub-oodata-on-koige-halvemat/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/7154461/varro-vooglaid-biden-sai-voimule-ja-eesti-valitsus-vahetub-oodata-on-koige-halvemat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T10:31:33+02:00"><meta itemprop="dateModified" content="2021-01-13T10:34:13+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154436/martin-helme-poliitika-pole-kunagi-igav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jGo0nZqVxZjQMDn4VzFCzh8u2-M=/335x190/filters:focal(1445x287:1526x324)/nginx/o/2021/01/08/13567228t1h1a51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jGo0nZqVxZjQMDn4VzFCzh8u2-M=/335x190/filters:focal(1445x287:1526x324)/nginx/o/2021/01/08/13567228t1h1a51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7154436/martin-helme-poliitika-pole-kunagi-igav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: poliitika pole kunagi igav </span></a><a href="https://poliitika.postimees.ee/7154436/martin-helme-poliitika-pole-kunagi-igav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T10:26:45+02:00"><meta itemprop="dateModified" content="2021-01-13T10:40:13+02:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7154439/jaak-aab-partei-juhatuses-loodetakse-ratase-jatkamist-keskerakonna-esimehena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6U6y_3xmS7a11209rs2EnmbT2zc=/335x190/filters:focal(53x842:2735x2772)/nginx/o/2018/01/23/7506705t1hf315.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6U6y_3xmS7a11209rs2EnmbT2zc=/335x190/filters:focal(53x842:2735x2772)/nginx/o/2018/01/23/7506705t1hf315.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>37</span></div></div><a href="https://www.postimees.ee/7154439/jaak-aab-partei-juhatuses-loodetakse-ratase-jatkamist-keskerakonna-esimehena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aab: partei juhatuses loodetakse Ratase jätkamist Keskerakonna esimehena <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7154439/jaak-aab-partei-juhatuses-loodetakse-ratase-jatkamist-keskerakonna-esimehena/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/7154439/jaak-aab-partei-juhatuses-loodetakse-ratase-jatkamist-keskerakonna-esimehena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T10:25:17+02:00"><meta itemprop="dateModified" content="2021-01-13T10:25:17+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154416/reformierakondlane-ja-isamaalane-tabati-kuluaarivestluselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kp5yxG5FT0xat7TXU8NpJHX17hY=/1000x435/smart/nginx/o/2021/01/13/13573753t1h0f5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kp5yxG5FT0xat7TXU8NpJHX17hY=/1000x435/smart/nginx/o/2021/01/13/13573753t1h0f5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/7154416/reformierakondlane-ja-isamaalane-tabati-kuluaarivestluselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Foto &#10217; </span>Reformierakondlane ja isamaalane tabati kuluaarivestluselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154416/reformierakondlane-ja-isamaalane-tabati-kuluaarivestluselt/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/7154416/reformierakondlane-ja-isamaalane-tabati-kuluaarivestluselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T10:13:03+02:00"><meta itemprop="dateModified" content="2021-01-13T10:42:58+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154421/reformierakonna-ja-isamaa-juhatus-kogunesid-riigikogus-koosolekutele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/igUuNECObI3Abatzkkh9Bd6P2VA=/335x190/smart/nginx/o/2021/01/13/13574460t1h2295.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/igUuNECObI3Abatzkkh9Bd6P2VA=/335x190/smart/nginx/o/2021/01/13/13574460t1h2295.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7154421/reformierakonna-ja-isamaa-juhatus-kogunesid-riigikogus-koosolekutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Reformierakonna ja Isamaa juhatus kogunesid riigikogus koosolekutele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154421/reformierakonna-ja-isamaa-juhatus-kogunesid-riigikogus-koosolekutele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7154421/reformierakonna-ja-isamaa-juhatus-kogunesid-riigikogus-koosolekutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T10:01:27+02:00"><meta itemprop="dateModified" content="2021-01-13T10:42:55+02:00"><meta itemprop="author" content="Henry-Laur Allik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154409/anti-poolamets-referendumist-kusimus-on-kas-haaled-on-koos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6gRS3E957jtVc3qV2gtPnYF7s4A=/335x190/smart/nginx/o/2021/01/10/13570106t1h5bbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6gRS3E957jtVc3qV2gtPnYF7s4A=/335x190/smart/nginx/o/2021/01/10/13570106t1h5bbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>91</span></div></div><a href="https://poliitika.postimees.ee/7154409/anti-poolamets-referendumist-kusimus-on-kas-haaled-on-koos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anti Poolamets referendumist: küsimus on, kas hääled on koos <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154409/anti-poolamets-referendumist-kusimus-on-kas-haaled-on-koos/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7154409/anti-poolamets-referendumist-kusimus-on-kas-haaled-on-koos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-13T09:49:43+02:00"><meta itemprop="dateModified" content="2021-01-13T09:51:24+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7154353/peaminister-astus-tagasi-mis-saab-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Gk983MBJJeXWjeVDsVju5mObgB0=/1000x435/filters:focal(973x937:1100x1036)/nginx/o/2020/12/11/13525323t1h95d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Gk983MBJJeXWjeVDsVju5mObgB0=/1000x435/filters:focal(973x937:1100x1036)/nginx/o/2020/12/11/13525323t1h95d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>170</span></div></div><a href="https://poliitika.postimees.ee/7154353/peaminister-astus-tagasi-mis-saab-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister astus tagasi. Mis saab edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7154353/peaminister-astus-tagasi-mis-saab-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/7154353/peaminister-astus-tagasi-mis-saab-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" alt="Author"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-aa2a72b261bdfb7cae98.js" async></script></body></html>