<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/J9no5oWLpb63TgIiiwFKOAAvNdk=/1200x630/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/J9no5oWLpb63TgIiiwFKOAAvNdk=/1200x630/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Narva kunagine linnapea: praeguse meeri viis ametist tema juhtimisstiil"><meta property="twitter:title" content="Narva kunagine linnapea: praeguse meeri viis ametist tema juhtimisstiil"><meta property="og:url" content="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil"><meta property="twitter:url" content="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Narva ekslinnapea Tarmo Tammiste (Keskerakond) luges 29. oktoobril linnavolikogu kõnepuldis ette umbusaldusavalduse linnapea Aleksei Jevgrafovile ja volikogu esimehele Irina Janovitšile. Täna umbusaldas volikogu Jevgrafovit ja Janovitš astus ise tagasi. Tammiste sõnul ei ole selle taga vaid Keskerakond, vaid ikka Jevgrafovi juhtimisstiil."><meta property="twitter:description" content="Narva ekslinnapea Tarmo Tammiste (Keskerakond) luges 29. oktoobril linnavolikogu kõnepuldis ette umbusaldusavalduse linnapea Aleksei Jevgrafovile ja volikogu esimehele Irina Janovitšile. Täna umbusaldas volikogu Jevgrafovit ja Janovitš astus ise tagasi. Tammiste sõnul ei ole selle taga vaid Keskerakond, vaid ikka Jevgrafovi juhtimisstiil."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="KATRI RAIK"><meta property="article:tag" content="Eesti Keskerakond"><meta property="article:tag" content="Narva"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="põhjarannik"><meta property="article:tag" content="Tarmo Tammine"><meta name="article:published_time" content="2020-11-11T15:09:44+02:00"><meta name="article:modified_time" content="2020-11-11T15:09:44+02:00"><meta name="description" content="Narva ekslinnapea Tarmo Tammiste (Keskerakond) luges 29. oktoobril linnavolikogu kõnepuldis ette umbusaldusavalduse linnapea Aleksei Jevgrafovile ja volikogu esimehele Irina Janovitšile. Täna umbusaldas volikogu Jevgrafovit ja Janovitš astus ise tagasi. Tammiste sõnul ei ole selle taga vaid Keskerakond, vaid ikka Jevgrafovi juhtimisstiil."><meta name="keywords" content="KATRI RAIK, Eesti Keskerakond, Narva, Postimees, põhjarannik, Tarmo Tammine"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Narva kunagine linnapea: praeguse meeri viis ametist tema juhtimisstiil - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a4202d7f5b90cd3b000d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-7107543"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search" rel="noopener">K, 11.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/7106962/tarmo-soomere-merepohi-ei-ole-vaikne-hauakoht" class="quote__text">Need, kes vajuvad merepõhja, ei saa valida, kuhu jääb nende hauakoht. Selles on mere ja maa tohutu vahe. </a><a href="https://leht.postimees.ee/7106962/tarmo-soomere-merepohi-ei-ole-vaikne-hauakoht" class="quote__author section-border-color"><span class="slab section-font-color">Akadeemik Tarmo Soomere</span></a></div><a href="https://leht.postimees.ee/7106962/tarmo-soomere-merepohi-ei-ole-vaikne-hauakoht" class="quote__image"><img src="//f9.pmo.ee/lWz1qZH9wDySMwUCvJ3wG0bN6j8=/72x72/smart/nginx/o/2020/11/10/13468011t1he46d.jpg" srcset="//f9.pmo.ee/lWz1qZH9wDySMwUCvJ3wG0bN6j8=/72x72/smart/nginx/o/2020/11/10/13468011t1he46d.jpg, //f9.pmo.ee/LCTbgVHf8ol8jp3GEm_vnihppMg=/144x144/smart/nginx/o/2020/11/10/13468011t1he46d.jpg 2x" alt="Akadeemik Tarmo Soomere"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" rel="noopener" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" rel="noopener" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" rel="noopener" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" rel="noopener" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7107543"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Narva kunagine linnapea: praeguse meeri viis ametist tema juhtimisstiil</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107543" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Narva%20kunagine%20linnapea%3A%20praeguse%20meeri%20viis%20ametist%20tema%20juhtimisstiil&url=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107543"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7107543&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Narva%20kunagine%20linnapea%3A%20praeguse%20meeri%20viis%20ametist%20tema%20juhtimisstiil&url=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107543"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-11T15:09:44+02:00">11. november 2020, 15:09</span></div><h1 class="article-headline" itemprop="headline name">Narva kunagine linnapea: praeguse meeri viis ametist tema juhtimisstiil</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141237" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg" srcset="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg, //f7.pmo.ee/f50e26UqfBJP7rCUTsWqx07jYP0=/80x80/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Loora-Elisabet Lomp</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/mLBF9dDKcG-ot8iyNgV7o6PVrcc=/1370x820/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg"><figure-fullscreen eager :image-id="13186372" image-url="//f9.pmo.ee/gEdoyS_eJ5eFXCnf18LkMOQ5G3Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/03/13186372t1h018f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13186372)" src="//f9.pmo.ee/mLBF9dDKcG-ot8iyNgV7o6PVrcc=/1370x820/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg" srcset="//f9.pmo.ee/mLBF9dDKcG-ot8iyNgV7o6PVrcc=/1370x820/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tarmo Tammiste.</p><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Lilleväli / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Narva ekslinnapea Tarmo Tammiste (Keskerakond) luges 29. oktoobril linnavolikogu kõnepuldis ette umbusaldusavalduse linnapea Aleksei Jevgrafovile ja volikogu esimehele Irina Janovitšile. Täna umbusaldas volikogu Jevgrafovit ja Janovitš astus ise tagasi. Tammiste sõnul ei ole selle taga vaid Keskerakond, vaid ikka Jevgrafovi juhtimisstiil. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ipod3fqz6p" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kogt77bf13" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pfp5rbz9bi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui see ei oleks õige olnud, siis poleks seda tehtud,» lausus Tammiste Postimehele. Jevgrafov on <a href="https://pohjarannik.postimees.ee/7107362/voimupoore-narvas-linnapea-tagandati-ametist-volikogu-esimees-astus-ise-tagasi?_ga=2.37804641.393562983.1604906452-357871914.1587227395" target="_blank">Põhjarannikule</a> öelnud, et Keskerakond mängis umbusaldusavalduses võtmerolli – nad jagasid inimestele niiöelda präänikuid ning läksid selle õnge. </p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Kindlasti mängis rolli see, et volikogu juhtiva fraktsiooni juhid, kelle käes oli võimutäius, jõudsid oma suhtumisega inimestesse ning oma juhtimisstiiliga selleni, et fraktsioon läks lõhki. Inimestel sai lihtsalt kõrini,» selgitas Tammiste.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7107543" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107543" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Narva%20kunagine%20linnapea%3A%20praeguse%20meeri%20viis%20ametist%20tema%20juhtimisstiil&url=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107543"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7107543&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Narva%20kunagine%20linnapea%3A%20praeguse%20meeri%20viis%20ametist%20tema%20juhtimisstiil&url=https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107543"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7107543" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7107543" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/31521/katri-raik">KATRI RAIK</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11281/narva">Narva</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/8792/postimees">Postimees</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/15547/pohjarannik">põhjarannik</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/580653/tarmo-tammine">Tarmo Tammine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nijjalog55" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sjzwz2f5o6" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-11T15:09:44+02:00"><meta itemprop="dateModified" content="2020-11-11T15:09:44+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V2523sZ913OD8LyTvbcTybUYzxE=/1000x435/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V2523sZ913OD8LyTvbcTybUYzxE=/1000x435/filters:focal(9x201:1937x1279)/nginx/o/2020/07/03/13186372t1h018f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva kunagine linnapea: praeguse meeri viis ametist tema juhtimisstiil </span></a><a href="https://poliitika.postimees.ee/7107543/narva-kunagine-linnapea-praeguse-meeri-viis-ametist-tema-juhtimisstiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-11T13:29:37+02:00"><meta itemprop="dateModified" content="2020-11-11T15:03:35+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wQZkt0UghTdod3Dp2wXZdS2FnK0=/335x190/filters:focal(811x1187:1040x1223)/nginx/o/2020/10/12/13409073t1h3905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wQZkt0UghTdod3Dp2wXZdS2FnK0=/335x190/filters:focal(811x1187:1040x1223)/nginx/o/2020/10/12/13409073t1h3905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>72</span></div></div><a href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik võimalusest saada Narva linnapeaks: see on minu unistuste amet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7107450/katri-raik-voimalusest-saada-narva-linnapeaks-see-on-minu-unistuste-amet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-11T11:40:00+02:00"><meta itemprop="dateModified" content="2020-11-11T13:58:50+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7107321/riigikogu-infotunnis-osalevad-ratas-lukas-ja-aab" class="list-article__media"><div class="list-article__image list-article__image--placeholder" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7107321/riigikogu-infotunnis-osalevad-ratas-lukas-ja-aab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Blogi &#10217; </span>Riigikogu infotunnis osalevad Ratas, Lukas ja Aab <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7107321/riigikogu-infotunnis-osalevad-ratas-lukas-ja-aab/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/7107321/riigikogu-infotunnis-osalevad-ratas-lukas-ja-aab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-11T11:20:34+02:00"><meta itemprop="dateModified" content="2020-11-11T11:42:35+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7107307/parempoolsed-ei-toeta-abielu-moiste-rahvahaaletust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EXkdLbK8M4L6iIzZutmL3gMWipk=/1000x435/smart/nginx/o/2020/09/27/13375117t1h50e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EXkdLbK8M4L6iIzZutmL3gMWipk=/1000x435/smart/nginx/o/2020/09/27/13375117t1h50e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>299</span></div></div><a href="https://poliitika.postimees.ee/7107307/parempoolsed-ei-toeta-abielu-moiste-rahvahaaletust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempoolsed ei toeta abielu mõiste rahvahääletust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7107307/parempoolsed-ei-toeta-abielu-moiste-rahvahaaletust/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/7107307/parempoolsed-ei-toeta-abielu-moiste-rahvahaaletust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T18:47:47+02:00"><meta itemprop="dateModified" content="2020-11-10T18:58:17+02:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7106900/isamaa-liikmeuhendused-suudistavad-parempoolsete-uht-liidrit-erakonna-maine-kahjustamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Lnu53oChxSZ9qo2uivequh6VZl8=/335x190/filters:focal(891x320:1013x406)/nginx/o/2020/09/08/13333077t1hacf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Lnu53oChxSZ9qo2uivequh6VZl8=/335x190/filters:focal(891x320:1013x406)/nginx/o/2020/09/08/13333077t1hacf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>118</span></div></div><a href="https://poliitika.postimees.ee/7106900/isamaa-liikmeuhendused-suudistavad-parempoolsete-uht-liidrit-erakonna-maine-kahjustamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa liikmeühendused süüdistavad Parempoolsete üht liidrit erakonna maine kahjustamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7106900/isamaa-liikmeuhendused-suudistavad-parempoolsete-uht-liidrit-erakonna-maine-kahjustamises/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/7106900/isamaa-liikmeuhendused-suudistavad-parempoolsete-uht-liidrit-erakonna-maine-kahjustamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T15:36:34+02:00"><meta itemprop="dateModified" content="2020-11-10T16:12:41+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QLLa8YP4JV9EGhD87xf78genEKk=/335x190/smart/nginx/o/2020/11/10/13466939t1h9719.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QLLa8YP4JV9EGhD87xf78genEKk=/335x190/smart/nginx/o/2020/11/10/13466939t1h9719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>732</span></div></div><a href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorsotsid tegid EKRE ministrite kulul vikatimehenalja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://www.postimees.ee/7106418/noorsotsid-tegid-ekre-ministrite-kulul-vikatimehenalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T13:44:38+02:00"><meta itemprop="dateModified" content="2020-11-10T19:19:47+02:00"><meta itemprop="author" content="Nele Kullerkupp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7106584/opositsioonijuhid-ekrest-koik-teised-erakonnad-on-eestit-ehitanud-nemad-lohuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mlmux90FpzA8y9ksWaB-oyJALqw=/1000x435/smart/nginx/o/2020/11/10/13467516t1hff5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mlmux90FpzA8y9ksWaB-oyJALqw=/1000x435/smart/nginx/o/2020/11/10/13467516t1hff5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tv.postimees.ee/section/3449" class="list-article__section-label slab">Saated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://tv.postimees.ee/7106584/opositsioonijuhid-ekrest-koik-teised-erakonnad-on-eestit-ehitanud-nemad-lohuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSE POSTIMEHEST &#10217; </span>Opositsioonijuhid EKREst: Kõik teised erakonnad on Eestit ehitanud, nemad lõhuvad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7106584/opositsioonijuhid-ekrest-koik-teised-erakonnad-on-eestit-ehitanud-nemad-lohuvad/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Järelvaadatav</div></a><a href="https://tv.postimees.ee/7106584/opositsioonijuhid-ekrest-koik-teised-erakonnad-on-eestit-ehitanud-nemad-lohuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/7106584/opositsioonijuhid-ekrest-koik-teised-erakonnad-on-eestit-ehitanud-nemad-lohuvad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/YTFvxhF3Y0gUox_D-TeCQOqb3Ck=/230x130/smart/nginx/o/2020/11/10/13467358t1hbea4.jpg" srcset="//f8.pmo.ee/YTFvxhF3Y0gUox_D-TeCQOqb3Ck=/230x130/smart/nginx/o/2020/11/10/13467358t1hbea4.jpg, //f8.pmo.ee/QsuCU2rkAXyKQq3NO5jNQC0Xzgg=/460x260/smart/nginx/o/2020/11/10/13467358t1hbea4.jpg 2x" alt="Opositsioonijuhid EKREst: Kõik teised erakonnad on Eestit ehitanud, nemad lõhuvad"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:44</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T11:42:35+02:00"><meta itemprop="dateModified" content="2020-11-10T12:04:26+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7106452/riigikogu-nimetas-erri-noukogu-liikmeks-anti-poolametsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0X7bqq1gtkyntrJGh89JFIRIsKM=/335x190/smart/nginx/o/2020/11/10/13467079t1h0efd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0X7bqq1gtkyntrJGh89JFIRIsKM=/335x190/smart/nginx/o/2020/11/10/13467079t1h0efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>96</span></div></div><a href="https://poliitika.postimees.ee/7106452/riigikogu-nimetas-erri-noukogu-liikmeks-anti-poolametsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu nimetas ERRi nõukogu liikmeks Anti Poolametsa </span></a><a href="https://poliitika.postimees.ee/7106452/riigikogu-nimetas-erri-noukogu-liikmeks-anti-poolametsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T11:01:22+02:00"><meta itemprop="dateModified" content="2020-11-10T11:06:12+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7106396/riigikokku-naasnud-mart-helme-puudus-esimeselt-istungilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KDzECVWsOkGtz1RSd0Ab98EcRyg=/335x190/smart/nginx/o/2020/11/10/13466853t1h48af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KDzECVWsOkGtz1RSd0Ab98EcRyg=/335x190/smart/nginx/o/2020/11/10/13466853t1h48af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>436</span></div></div><a href="https://poliitika.postimees.ee/7106396/riigikokku-naasnud-mart-helme-puudus-esimeselt-istungilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Riigikokku naasnud Mart Helme puudus esimeselt istungilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7106396/riigikokku-naasnud-mart-helme-puudus-esimeselt-istungilt/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://poliitika.postimees.ee/7106396/riigikokku-naasnud-mart-helme-puudus-esimeselt-istungilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T10:58:26+02:00"><meta itemprop="dateModified" content="2020-11-10T15:57:04+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7106298/vene-saatejuht-mart-helmest-eestis-ei-ole-lubatud-teisitimotlemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vp09g8VtcvsPfZBCs-BjoH1n26Q=/1000x435/smart/nginx/o/2020/11/10/13466740t1h89d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vp09g8VtcvsPfZBCs-BjoH1n26Q=/1000x435/smart/nginx/o/2020/11/10/13466740t1h89d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1000</span></div></div><a href="https://www.postimees.ee/7106298/vene-saatejuht-mart-helmest-eestis-ei-ole-lubatud-teisitimotlemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video &#10217; </span>Vene saatejuht Mart Helmest: Eestis ei ole lubatud teisitimõtlemine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7106298/vene-saatejuht-mart-helmest-eestis-ei-ole-lubatud-teisitimotlemine/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/7106298/vene-saatejuht-mart-helmest-eestis-ei-ole-lubatud-teisitimotlemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/7106298/vene-saatejuht-mart-helmest-eestis-ei-ole-lubatud-teisitimotlemine" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/h8YLNL3PRN8zck9Gy6Ot2viwfYE=/230x130/smart/nginx/o/2020/11/10/13467170t1h0281.jpg" srcset="//f9.pmo.ee/h8YLNL3PRN8zck9Gy6Ot2viwfYE=/230x130/smart/nginx/o/2020/11/10/13467170t1h0281.jpg, //f9.pmo.ee/m5G8bd8Do9B261HXmBakx1YtFTM=/460x260/smart/nginx/o/2020/11/10/13467170t1h0281.jpg 2x" alt="Vene saatejuht Mart Helmest: Eestis ei ole lubatud teisitimõtlemine"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T00:50:19+02:00"><meta itemprop="dateModified" content="2020-11-10T07:56:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7106156/reinsalu-ei-maksa-oma-nina-igale-poole-toppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jxmidvmMtk35MsZvZce9FOHUygY=/335x190/smart/nginx/o/2020/10/11/13407334t1hc998.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jxmidvmMtk35MsZvZce9FOHUygY=/335x190/smart/nginx/o/2020/10/11/13407334t1hc998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7106156/reinsalu-ei-maksa-oma-nina-igale-poole-toppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: ei maksa oma nina igale poole toppida <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7106156/reinsalu-ei-maksa-oma-nina-igale-poole-toppida/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/7106156/reinsalu-ei-maksa-oma-nina-igale-poole-toppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-09T22:53:08+02:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7106114/poliitikud-jaavad-hatta-helme-saavutuste-nimetamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LL18BGV_TeHeTVzRmpqcOQF31to=/335x190/filters:focal(802x1263:993x1300)/nginx/o/2020/11/09/13466485t1ha749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LL18BGV_TeHeTVzRmpqcOQF31to=/335x190/filters:focal(802x1263:993x1300)/nginx/o/2020/11/09/13466485t1ha749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>180</span></div></div><a href="https://leht.postimees.ee/7106114/poliitikud-jaavad-hatta-helme-saavutuste-nimetamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikud jäävad hätta Helme saavutuste nimetamisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7106114/poliitikud-jaavad-hatta-helme-saavutuste-nimetamisega/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://leht.postimees.ee/7106114/poliitikud-jaavad-hatta-helme-saavutuste-nimetamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T22:59:59+02:00"><meta itemprop="dateModified" content="2020-11-09T23:08:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7106137/kiik-mart-helme-tagasiastumine-naitas-et-ekre-moistis-oma-eksimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y2M-iZLeeyXp445moJeeBFOSYiI=/1000x435/filters:focal(849x1144:1000x1214)/nginx/o/2020/10/06/13395461t1hd2b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y2M-iZLeeyXp445moJeeBFOSYiI=/1000x435/filters:focal(849x1144:1000x1214)/nginx/o/2020/10/06/13395461t1hd2b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>331</span></div></div><a href="https://poliitika.postimees.ee/7106137/kiik-mart-helme-tagasiastumine-naitas-et-ekre-moistis-oma-eksimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik: Mart Helme tagasiastumine näitas, et EKRE mõistis oma eksimust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7106137/kiik-mart-helme-tagasiastumine-naitas-et-ekre-moistis-oma-eksimust/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://poliitika.postimees.ee/7106137/kiik-mart-helme-tagasiastumine-naitas-et-ekre-moistis-oma-eksimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T21:40:03+02:00"><meta itemprop="dateModified" content="2020-11-09T21:45:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7106104/kaljurand-igas-parlamendis-on-oma-zirinovski-kullap-saab-selleks-ka-mart-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QXggnTpRx0ujZ4Bl7WOWOMonGKI=/335x190/smart/nginx/o/2020/10/28/13440371t1hcb9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QXggnTpRx0ujZ4Bl7WOWOMonGKI=/335x190/smart/nginx/o/2020/10/28/13440371t1hcb9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://www.postimees.ee/7106104/kaljurand-igas-parlamendis-on-oma-zirinovski-kullap-saab-selleks-ka-mart-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljurand: igas parlamendis on oma Žirinovski, küllap saab selleks ka Mart Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7106104/kaljurand-igas-parlamendis-on-oma-zirinovski-kullap-saab-selleks-ka-mart-helme/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/7106104/kaljurand-igas-parlamendis-on-oma-zirinovski-kullap-saab-selleks-ka-mart-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T18:12:45+02:00"><meta itemprop="dateModified" content="2020-11-09T18:13:57+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7105962/kaja-kallas-opositsioon-sai-tana-kaks-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oxEmn0hF0tsHhig7xOYvz3Rs0cI=/335x190/smart/nginx/o/2020/10/28/13440469t1he7ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oxEmn0hF0tsHhig7xOYvz3Rs0cI=/335x190/smart/nginx/o/2020/10/28/13440469t1he7ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>782</span></div></div><a href="https://poliitika.postimees.ee/7105962/kaja-kallas-opositsioon-sai-tana-kaks-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: opositsioon sai täna kaks võitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7105962/kaja-kallas-opositsioon-sai-tana-kaks-voitu/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://poliitika.postimees.ee/7105962/kaja-kallas-opositsioon-sai-tana-kaks-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T17:46:07+02:00"><meta itemprop="dateModified" content="2020-11-09T19:54:10+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7105942/president-kaljulaid-vabastas-siseminister-mart-helme-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dchXXG4MWZJiwcXCIn9X7RRQkcA=/1000x435/filters:focal(902x473:917x488)/nginx/o/2020/10/18/13420820t1h4346.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dchXXG4MWZJiwcXCIn9X7RRQkcA=/1000x435/filters:focal(902x473:917x488)/nginx/o/2020/10/18/13420820t1h4346.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>818</span></div></div><a href="https://www.postimees.ee/7105942/president-kaljulaid-vabastas-siseminister-mart-helme-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid vabastas siseminister Mart Helme ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7105942/president-kaljulaid-vabastas-siseminister-mart-helme-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/7105942/president-kaljulaid-vabastas-siseminister-mart-helme-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T17:07:59+02:00"><meta itemprop="dateModified" content="2020-11-09T17:20:03+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7105900/eesti-usa-parlamendiruhma-avaldus-lubamatu-et-valitsuse-liige-seab-kahtluse-alla-ameerika-valimiste-legitiimsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rAW5W4IYe6X2dtDyhgZ8bS09iL4=/335x190/smart/nginx/o/2020/11/09/13465974t1hc710.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rAW5W4IYe6X2dtDyhgZ8bS09iL4=/335x190/smart/nginx/o/2020/11/09/13465974t1hc710.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>371</span></div></div><a href="https://poliitika.postimees.ee/7105900/eesti-usa-parlamendiruhma-avaldus-lubamatu-et-valitsuse-liige-seab-kahtluse-alla-ameerika-valimiste-legitiimsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-USA parlamendirühma avaldus: lubamatu, et valitsuse liige seab kahtluse alla Ameerika valimiste legitiimsuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7105900/eesti-usa-parlamendiruhma-avaldus-lubamatu-et-valitsuse-liige-seab-kahtluse-alla-ameerika-valimiste-legitiimsuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/7105900/eesti-usa-parlamendiruhma-avaldus-lubamatu-et-valitsuse-liige-seab-kahtluse-alla-ameerika-valimiste-legitiimsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T16:44:53+02:00"><meta itemprop="dateModified" content="2020-11-09T16:44:53+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7105875/eesti-purgib-ametlikult-arktika-noukogu-vaatlejariigiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KZrodhIt15glyOytjAlMFe-pgdY=/335x190/smart/nginx/o/2020/11/09/13465909t1hbf0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KZrodhIt15glyOytjAlMFe-pgdY=/335x190/smart/nginx/o/2020/11/09/13465909t1hbf0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7105875/eesti-purgib-ametlikult-arktika-noukogu-vaatlejariigiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pürgib ametlikult Arktika Nõukogu vaatlejariigiks </span></a><a href="https://www.postimees.ee/7105875/eesti-purgib-ametlikult-arktika-noukogu-vaatlejariigiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T16:12:47+02:00"><meta itemprop="dateModified" content="2020-11-09T16:30:26+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7105850/ossinovski-martin-helme-umbusaldamine-ei-ole-tosiseltvoetav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0ZFrNYn-p285hsGL3t_oZz_yoJA=/1000x435/smart/nginx/o/2020/10/14/13413643t1h574f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0ZFrNYn-p285hsGL3t_oZz_yoJA=/1000x435/smart/nginx/o/2020/10/14/13413643t1h574f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>487</span></div></div><a href="https://poliitika.postimees.ee/7105850/ossinovski-martin-helme-umbusaldamine-ei-ole-tosiseltvoetav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: Martin Helme umbusaldamine ei ole tõsiseltvõetav <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7105850/ossinovski-martin-helme-umbusaldamine-ei-ole-tosiseltvoetav/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://poliitika.postimees.ee/7105850/ossinovski-martin-helme-umbusaldamine-ei-ole-tosiseltvoetav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T15:46:06+02:00"><meta itemprop="dateModified" content="2020-11-09T20:39:33+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7105816/martin-helme-valitsuses-pole-praegu-vaba-sona-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wb7elDe7xE-3nn3uY1dwGGZ1ZMk=/335x190/smart/nginx/o/2020/11/09/13465448t1he7d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Wb7elDe7xE-3nn3uY1dwGGZ1ZMk=/335x190/smart/nginx/o/2020/11/09/13465448t1he7d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>267</span></div></div><a href="https://www.postimees.ee/7105816/martin-helme-valitsuses-pole-praegu-vaba-sona-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Martin Helme: valitsuses pole praegu vaba sõna võimalik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7105816/martin-helme-valitsuses-pole-praegu-vaba-sona-voimalik/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/7105816/martin-helme-valitsuses-pole-praegu-vaba-sona-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T15:28:25+02:00"><meta itemprop="dateModified" content="2020-11-09T16:45:15+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7105669/riigikontrolor-andis-riigikogule-ule-oma-aastaaruande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7Tt3fLKcnTtH_8yPxsA2b9NzChY=/335x190/smart/nginx/o/2020/11/09/13465339t1h3ce3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7Tt3fLKcnTtH_8yPxsA2b9NzChY=/335x190/smart/nginx/o/2020/11/09/13465339t1h3ce3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7105669/riigikontrolor-andis-riigikogule-ule-oma-aastaaruande" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Riigikontrolör andis riigikogule üle oma aastaaruande</span><div class="list-article__additional-headline">Eestis on ohus mitme esmatähtsa teenuse osutamine</div></a><a href="https://www.postimees.ee/7105669/riigikontrolor-andis-riigikogule-ule-oma-aastaaruande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T15:11:33+02:00"><meta itemprop="dateModified" content="2020-11-10T10:34:25+02:00"><meta itemprop="author" content="Anna Põld, Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7105764/martin-helme-jai-ametisse-uhegi-koalitsiooni-toetushaaleta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WgP_pH1JmLjSpEPlS21scOVdVTU=/1000x435/filters:focal(1309x1932:1626x1973)/nginx/o/2020/11/09/13465896t1hd205.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WgP_pH1JmLjSpEPlS21scOVdVTU=/1000x435/filters:focal(1309x1932:1626x1973)/nginx/o/2020/11/09/13465896t1hd205.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>72</span></div></div><a href="https://poliitika.postimees.ee/7105764/martin-helme-jai-ametisse-uhegi-koalitsiooni-toetushaaleta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">BLOGI JA GALERII &#10217; </span>Martin Helme jäi ametisse ühegi koalitsiooni toetushääleta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7105764/martin-helme-jai-ametisse-uhegi-koalitsiooni-toetushaaleta/comments" class="list-article__comment section-font-color" itemprop="url">(97)</span></span><div class="list-article__additional-headline">46:0</div></a><a href="https://poliitika.postimees.ee/7105764/martin-helme-jai-ametisse-uhegi-koalitsiooni-toetushaaleta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/7105764/martin-helme-jai-ametisse-uhegi-koalitsiooni-toetushaaleta" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="295761"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T14:57:00+02:00"><meta itemprop="dateModified" content="2020-11-09T15:42:34+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7105751/saarts-helme-saab-end-naidata-martrina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tOY8nVZfipQJibeErOf_fBgUJBY=/335x190/filters:focal(740x671:985x905)/nginx/o/2020/11/05/13458652t1h681a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tOY8nVZfipQJibeErOf_fBgUJBY=/335x190/filters:focal(740x671:985x905)/nginx/o/2020/11/05/13458652t1h681a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>145</span></div></div><a href="https://poliitika.postimees.ee/7105751/saarts-helme-saab-end-naidata-martrina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarts: Helme saab end näidata märtrina <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7105751/saarts-helme-saab-end-naidata-martrina/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/7105751/saarts-helme-saab-end-naidata-martrina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T14:52:57+02:00"><meta itemprop="dateModified" content="2020-11-09T16:35:26+02:00"><meta itemprop="author" content="Henry-Laur Allik, Mihkel Maripuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7105742/mailis-reps-helme-tagasiastumine-on-uks-oluline-samm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yoBiQPl8ojkSskEcFZYAnTbuv0Q=/335x190/smart/nginx/o/2020/11/09/13465473t1h9c9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yoBiQPl8ojkSskEcFZYAnTbuv0Q=/335x190/smart/nginx/o/2020/11/09/13465473t1h9c9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7105742/mailis-reps-helme-tagasiastumine-on-uks-oluline-samm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Mailis Reps: Helme tagasiastumine on üks oluline samm </span></a><a href="https://poliitika.postimees.ee/7105742/mailis-reps-helme-tagasiastumine-on-uks-oluline-samm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-09T14:36:56+02:00"><meta itemprop="dateModified" content="2020-11-09T16:06:06+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7105722/juri-ratas-helme-tagasiastumisest-see-samm-on-markimisvaarne-ja-poliitilise-kaaluga" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sdhuGVzWUoT_ysd7RHqYwWEFoio=/1000x435/smart/nginx/o/2020/11/09/13465698t1he41c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sdhuGVzWUoT_ysd7RHqYwWEFoio=/1000x435/smart/nginx/o/2020/11/09/13465698t1he41c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>419</span></div></div><a href="https://www.postimees.ee/7105722/juri-ratas-helme-tagasiastumisest-see-samm-on-markimisvaarne-ja-poliitilise-kaaluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO JA BLOGI &#10217; </span>Jüri Ratas Helme tagasiastumisest: see samm on märkimisväärne ja poliitilise kaaluga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7105722/juri-ratas-helme-tagasiastumisest-see-samm-on-markimisvaarne-ja-poliitilise-kaaluga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/7105722/juri-ratas-helme-tagasiastumisest-see-samm-on-markimisvaarne-ja-poliitilise-kaaluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/7105722/juri-ratas-helme-tagasiastumisest-see-samm-on-markimisvaarne-ja-poliitilise-kaaluga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/lMr45O-K-rMiPPtV5qv978AjAJo=/230x130/filters:focal(829x1045:1050x1079)/nginx/o/2020/11/09/13465589t1hdcd9.jpg" srcset="//f11.pmo.ee/lMr45O-K-rMiPPtV5qv978AjAJo=/230x130/filters:focal(829x1045:1050x1079)/nginx/o/2020/11/09/13465589t1hdcd9.jpg, //f11.pmo.ee/YJ45IvNo80aBuqRPM6-nhKMXG2E=/460x260/filters:focal(829x1045:1050x1079)/nginx/o/2020/11/09/13465589t1hdcd9.jpg 2x" alt="Jüri Ratas Helme tagasiastumisest: see samm on märkimisväärne ja poliitilise kaaluga"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:58</span></span></div></div></a><a href="https://www.postimees.ee/7105722/juri-ratas-helme-tagasiastumisest-see-samm-on-markimisvaarne-ja-poliitilise-kaaluga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="295747"></gallery-preview></a></article></section></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" alt="Author"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-30f7dd63bd276b70f5c1.js" async></script></body></html>