<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/VL_pVk1wqvRMUKPq8UOKlO4t0rI=/1200x630/filters:focal(428x613:1092x1279)/nginx/o/2020/09/11/13339403t1haf1c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/VL_pVk1wqvRMUKPq8UOKlO4t0rI=/1200x630/filters:focal(428x613:1092x1279)/nginx/o/2020/09/11/13339403t1haf1c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reinsalu: Trumpi koroonasse haigestumise üle on nõme rõõmustada"><meta property="twitter:title" content="Reinsalu: Trumpi koroonasse haigestumise üle on nõme rõõmustada"><meta property="og:url" content="https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada"><meta property="twitter:url" content="https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Välisminister Urmas Reinsalu sõnul on nõme rõõmustada selle üle, et USA president Donald Trump koroonasse jäi."><meta property="twitter:description" content="Välisminister Urmas Reinsalu sõnul on nõme rõõmustada selle üle, et USA president Donald Trump koroonasse jäi."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="donald trump"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="joe biden"><meta property="article:tag" content="Urmas Reinsalu"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="valge maja"><meta name="article:published_time" content="2020-10-04T13:08:40+03:00"><meta name="article:modified_time" content="2020-10-04T13:08:40+03:00"><meta name="description" content="Välisminister Urmas Reinsalu sõnul on nõme rõõmustada selle üle, et USA president Donald Trump koroonasse jäi."><meta name="keywords" content="donald trump, Eesti, joe biden, Urmas Reinsalu, Ameerika Ühendriigid, valge maja"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Reinsalu: Trumpi koroonasse haigestumise üle on nõme rõõmustada - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6bb56bd02256bba18e7f.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-7077717"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search" rel="noopener">P, 4.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/7067709/energiafirma-juht-margo-kulaots-poletama-peab-jarjest-vahem" class="quote__text">See võib tunduda triviaalne, aga energia salvestamine soojusena on tuhat korda odavam kui salvestamine elektrina. </a><a href="https://tartu.postimees.ee/7067709/energiafirma-juht-margo-kulaots-poletama-peab-jarjest-vahem" class="quote__author section-border-color"><span class="slab section-font-color">Fortum Tartu juhatuse esimees Margo Külaots</span></a></div><a href="https://tartu.postimees.ee/7067709/energiafirma-juht-margo-kulaots-poletama-peab-jarjest-vahem" class="quote__image"><img src="//f9.pmo.ee/F9ZOq28DLiQjGE-cAel6Jp0XBmk=/72x72/smart/nginx/o/2020/09/21/13361882t1ha0d5.jpg" srcset="//f9.pmo.ee/F9ZOq28DLiQjGE-cAel6Jp0XBmk=/72x72/smart/nginx/o/2020/09/21/13361882t1ha0d5.jpg, //f9.pmo.ee/vihDPVbn9TqZYLpW4K95o03SiZ4=/144x144/smart/nginx/o/2020/09/21/13361882t1ha0d5.jpg 2x" alt="Fortum Tartu juhatuse esimees Margo Külaots"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" rel="noopener" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" rel="noopener" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" rel="noopener" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" rel="noopener" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7077717"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Reinsalu: Trumpi koroonasse haigestumise üle on nõme rõõmustada</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7077717" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reinsalu%3A%20Trumpi%20koroonasse%20haigestumise%20%C3%BCle%20on%20n%C3%B5me%20r%C3%B5%C3%B5mustada&url=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7077717"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7077717&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reinsalu%3A%20Trumpi%20koroonasse%20haigestumise%20%C3%BCle%20on%20n%C3%B5me%20r%C3%B5%C3%B5mustada&url=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7077717"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-04T13:08:40+03:00">4. oktoober 2020, 13:08</span></div><h1 class="article-headline" itemprop="headline name">Reinsalu: Trumpi koroonasse haigestumise üle on nõme rõõmustada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/7JY__f8MGsb3gXb8oDziV-MulqI=/1370x820/filters:focal(428x613:1092x1279)/nginx/o/2020/09/11/13339403t1haf1c.jpg"><figure-fullscreen eager :image-id="13339403" image-url="//f9.pmo.ee/8m63HBDrodxulmelRNT-ytGjaTA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/11/13339403t1haf1c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13339403)" src="//f9.pmo.ee/7JY__f8MGsb3gXb8oDziV-MulqI=/1370x820/filters:focal(428x613:1092x1279)/nginx/o/2020/09/11/13339403t1haf1c.jpg" srcset="//f9.pmo.ee/7JY__f8MGsb3gXb8oDziV-MulqI=/1370x820/filters:focal(428x613:1092x1279)/nginx/o/2020/09/11/13339403t1haf1c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Välisminister Urmas Reinsalu.</p><p class="figure__caption--name" itemprop="creator">FOTO: Remo Tõnismäe</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Välisminister Urmas Reinsalu sõnul on nõme rõõmustada selle üle, et USA president Donald Trump koroonasse jäi.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-au6fkhzm0h" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m7p6y8yivu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dzqtkk5ba5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Koroonaviirus on tõusuteel nii Eestis kui maailmas. Me hoiame pöialt kõigile nakatunutele ja tunneme kaasa ohvritele ning nende lähedastele,» kirjutab Reinsalu sotsiaalmeedias. «See on üldinimlik arusaam. Pehmelt öeldes nõme on lugeda mõnest allikast nii Eestis kui maailmas vähem või rohkem looritatud parastamist Donald Trumpi ja tema abikaasa viirusega nakatumise kohta.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Jätkem poliitiline sümpaatia kõrvale ja olgem haigusega silmitsi ennekõike inimesed. Poliitilised oponendid, kellele ei meeldi Donald Trumpi poliitika, olgu vähemasti teadlikud Joe Bideni lugupidamisest vastaskandidaati ja tema naist tabanud viiruse suhtes,» lisas Reinsalu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valge Maja arst Sean Conley tunnistas laupäeva õhtul, et Trump ei ole veel halvimast üle saanud, kuid arstide meeskond on ettevaatlikult optimistlik. Conley kinnitas, et Trumpi seisund on diagnoosi panekust saadik oluliselt paranenud, palavikku tal enam ei ole ja ta ei vaja lisahapnikku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärast haiglasse jõudmist hakati Trumpi ravima remdesiviiriga ja ta sai doosi Regeneron Pharmaceuticalsis toodetud antikehade kokteili. Trumpi raviarstid ega Valge Maja ei ole selgitanud, miks manustatakse presidendile ravimit, mis ei ole veel saanud ametlikku heakskiitu, kui tema seisund on nii hea, nagu väidetakse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trumpi optimistlikke paranemisteateid tumestavad mõnevõrra uudised järjekordsetest positiivsetest koroonatestidest tema ametkonnas. Seni viimane koroonadiagnoosi saajatest on kampaanianõunik Chris Christie, kes aitas Trumpil esimest debatti ette valmistada. Nakatunud on aga ka mitu senaatorit ja paljud teised presidendiadministratsiooni töötajad. Esileedi Melania ravib end kodus Valges Majas.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7077717" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reinsalu%3A%20Trumpi%20koroonasse%20haigestumise%20%C3%BCle%20on%20n%C3%B5me%20r%C3%B5%C3%B5mustada&url=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7077717"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7077717&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reinsalu%3A%20Trumpi%20koroonasse%20haigestumise%20%C3%BCle%20on%20n%C3%B5me%20r%C3%B5%C3%B5mustada&url=https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7077717"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7077717/reinsalu-trumpi-koroonasse-haigestumise-ule-on-nome-roomustada/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7077717" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7077717" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/21433/joe-biden">joe biden</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/25178/urmas-reinsalu">Urmas Reinsalu</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/675/valge-maja">valge maja</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-iafs3u10oc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lj1b78upql" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T08:39:10+03:00"><meta itemprop="dateModified" content="2020-10-03T10:09:57+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7077210/michal-turisminduse-sailimine-on-riigi-ja-tallinna-uhendav-ulesanne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IYhZxsFS5PfWA2-lNhYM0D9iZRg=/324x222/smart/nginx/o/2020/05/28/13123442t1h6275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IYhZxsFS5PfWA2-lNhYM0D9iZRg=/324x222/smart/nginx/o/2020/05/28/13123442t1h6275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/253" class="list-article__section-label slab">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>50</span></div></div><a href="https://www.postimees.ee/7077210/michal-turisminduse-sailimine-on-riigi-ja-tallinna-uhendav-ulesanne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michal: turisminduse säilimine on riigi ja Tallinna ühendav ülesanne </span></a><a href="https://www.postimees.ee/7077210/michal-turisminduse-sailimine-on-riigi-ja-tallinna-uhendav-ulesanne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T14:20:56+03:00"><meta itemprop="dateModified" content="2020-10-02T14:20:56+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7076742/maksukoormuse-tousule-on-vastu-ligi-kolmveerand-eestlastest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-_9Oucssdbkf93DexxLrEI7EeVI=/324x222/filters:focal(1113x499:1128x514)/nginx/o/2020/09/24/13367890t1h5ecf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-_9Oucssdbkf93DexxLrEI7EeVI=/324x222/filters:focal(1113x499:1128x514)/nginx/o/2020/09/24/13367890t1h5ecf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7076742/maksukoormuse-tousule-on-vastu-ligi-kolmveerand-eestlastest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksukoormuse tõusule on vastu ligi kolmveerand eestlastest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7076742/maksukoormuse-tousule-on-vastu-ligi-kolmveerand-eestlastest/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/7076742/maksukoormuse-tousule-on-vastu-ligi-kolmveerand-eestlastest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T11:52:46+03:00"><meta itemprop="dateModified" content="2020-10-02T11:52:46+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7076585/parempoolsete-juhiks-valiti-kristjan-vanaselja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tjnTeczpuIFNwvR1tFHXOC74Wgw=/324x222/filters:focal(1113x267:2315x1300)/nginx/o/2020/07/24/13230873t1h3861.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tjnTeczpuIFNwvR1tFHXOC74Wgw=/324x222/filters:focal(1113x267:2315x1300)/nginx/o/2020/07/24/13230873t1h3861.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/7076585/parempoolsete-juhiks-valiti-kristjan-vanaselja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempoolsete juhiks valiti Kristjan Vanaselja </span></a><a href="https://poliitika.postimees.ee/7076585/parempoolsete-juhiks-valiti-kristjan-vanaselja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T12:25:19+03:00"><meta itemprop="dateModified" content="2020-10-01T12:25:19+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7075730/eesti-laheb-maailma-terviseorganisatsioonile-appi-covid-19-pandeemiat-lahendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e7g2fS1uqKV_OT3NCvUUSS0iy-k=/324x222/smart/nginx/o/2020/09/29/13379153t1h5812.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e7g2fS1uqKV_OT3NCvUUSS0iy-k=/324x222/smart/nginx/o/2020/09/29/13379153t1h5812.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7075730/eesti-laheb-maailma-terviseorganisatsioonile-appi-covid-19-pandeemiat-lahendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti läheb maailma terviseorganisatsioonile appi Covid-19 pandeemiat lahendama </span></a><a href="https://poliitika.postimees.ee/7075730/eesti-laheb-maailma-terviseorganisatsioonile-appi-covid-19-pandeemiat-lahendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T12:13:20+03:00"><meta itemprop="dateModified" content="2020-10-01T12:13:20+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7075709/kersti-kaljulaid-uros-tanavune-aasta-on-naidanud-meie-suurt-soltuvust-tervetest-okosusteemidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/erOT40qPMNYp6bVEix8MDZBuTe0=/324x222/smart/nginx/o/2020/09/14/13344867t1hee1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/erOT40qPMNYp6bVEix8MDZBuTe0=/324x222/smart/nginx/o/2020/09/14/13344867t1hee1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7075709/kersti-kaljulaid-uros-tanavune-aasta-on-naidanud-meie-suurt-soltuvust-tervetest-okosusteemidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Kersti Kaljulaid ÜROs: tänavune aasta on näidanud meie suurt sõltuvust tervetest ökosüsteemidest </span></a><a href="https://www.postimees.ee/7075709/kersti-kaljulaid-uros-tanavune-aasta-on-naidanud-meie-suurt-soltuvust-tervetest-okosusteemidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T11:36:34+03:00"><meta itemprop="dateModified" content="2020-10-01T11:37:01+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7075661/valitsus-toetas-estonia-taiendava-uurimise-ettevalmistustega-jatkamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fk0E3Hf-xqvJXU1tlh_VNjmdTUc=/324x222/smart/nginx/o/2020/02/13/12939865t1hbbd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fk0E3Hf-xqvJXU1tlh_VNjmdTUc=/324x222/smart/nginx/o/2020/02/13/12939865t1hbbd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7075661/valitsus-toetas-estonia-taiendava-uurimise-ettevalmistustega-jatkamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus toetas Estonia täiendava uurimise ettevalmistustega jätkamist </span></a><a href="https://poliitika.postimees.ee/7075661/valitsus-toetas-estonia-taiendava-uurimise-ettevalmistustega-jatkamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-afblcuwh4g" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T11:04:06+03:00"><meta itemprop="dateModified" content="2020-10-01T13:18:25+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7075629/helme-estonia-taiendavast-uurimisest-oluline-on-labipaistvus-ja-soltumatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qnTUx5ZaaCzE3kvQtXuqPGiDepQ=/324x222/filters:focal(1841x3121:2146x3136)/nginx/o/2020/09/08/13332471t1h3340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qnTUx5ZaaCzE3kvQtXuqPGiDepQ=/324x222/filters:focal(1841x3121:2146x3136)/nginx/o/2020/09/08/13332471t1h3340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7075629/helme-estonia-taiendavast-uurimisest-oluline-on-labipaistvus-ja-soltumatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO JA BLOGI &#10217; </span>Helme Estonia täiendavast uurimisest: oluline on läbipaistvus ja sõltumatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7075629/helme-estonia-taiendavast-uurimisest-oluline-on-labipaistvus-ja-soltumatus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/7075629/helme-estonia-taiendavast-uurimisest-oluline-on-labipaistvus-ja-soltumatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T14:08:09+03:00"><meta itemprop="dateModified" content="2020-09-30T18:37:00+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7074906/valitsus-andis-riigikogule-ule-jargmise-aasta-riigieelarve" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xJJhSA-c8prHK4OcP32meHZfGhs=/324x222/smart/nginx/o/2020/09/30/13381393t1h85ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xJJhSA-c8prHK4OcP32meHZfGhs=/324x222/smart/nginx/o/2020/09/30/13381393t1h85ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://poliitika.postimees.ee/7074906/valitsus-andis-riigikogule-ule-jargmise-aasta-riigieelarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Valitsus andis riigikogule üle järgmise aasta riigieelarve <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7074906/valitsus-andis-riigikogule-ule-jargmise-aasta-riigieelarve/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7074906/valitsus-andis-riigikogule-ule-jargmise-aasta-riigieelarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T13:03:25+03:00"><meta itemprop="dateModified" content="2020-09-30T13:06:14+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7074790/tervishoiule-on-kavandatud-1-8-miljardit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jF9jmbAmeyxLGCZHkMCSGTaB1Tw=/324x222/smart/nginx/o/2020/09/22/13364021t1h4c1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jF9jmbAmeyxLGCZHkMCSGTaB1Tw=/324x222/smart/nginx/o/2020/09/22/13364021t1h4c1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7074790/tervishoiule-on-kavandatud-1-8-miljardit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">RIIGIEELARVE 2021 &#10217; </span>Tervishoiule on kavandatud 1,8 miljardit eurot </span></a><a href="https://poliitika.postimees.ee/7074790/tervishoiule-on-kavandatud-1-8-miljardit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T11:52:51+03:00"><meta itemprop="dateModified" content="2020-09-30T14:10:09+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7074733/ratas-haiguspaevade-huvitamise-muudatust-eelarves-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/14xPdoMw4HFvU6TZKqsnxI_QhMs=/324x222/smart/nginx/o/2020/09/17/13352597t1h92f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/14xPdoMw4HFvU6TZKqsnxI_QhMs=/324x222/smart/nginx/o/2020/09/17/13352597t1h92f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>357</span></div></div><a href="https://poliitika.postimees.ee/7074733/ratas-haiguspaevade-huvitamise-muudatust-eelarves-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: haiguspäevade hüvitamise muudatust eelarves ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7074733/ratas-haiguspaevade-huvitamise-muudatust-eelarves-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7074733/ratas-haiguspaevade-huvitamise-muudatust-eelarves-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-30T08:07:12+03:00"><meta itemprop="author" content="Anna Põld, Henry-Laur Allik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7074391/koik-said-eelarvest-praaniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yzex_E7HbaT_NQdv4UVN-jj1LIY=/324x222/smart/nginx/o/2020/09/29/13379955t1hd136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Yzex_E7HbaT_NQdv4UVN-jj1LIY=/324x222/smart/nginx/o/2020/09/29/13379955t1hd136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a></div><a href="https://leht.postimees.ee/7074391/koik-said-eelarvest-praaniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">EELARVE 2021 &#10217; </span>Kõik said eelarvest prääniku <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7074391/koik-said-eelarvest-praaniku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7074391/koik-said-eelarvest-praaniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T18:10:40+03:00"><meta itemprop="dateModified" content="2020-09-29T20:04:02+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zopgV1J0g1eippZu8CR4u2XIpaM=/324x222/smart/nginx/o/2020/05/13/13100114t1hf25a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zopgV1J0g1eippZu8CR4u2XIpaM=/324x222/smart/nginx/o/2020/05/13/13100114t1hf25a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõerd: viis miljardit raisatakse ära igapäevakuludeks, investeeringuid on vähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/7074263/soerd-viis-miljardit-raisatakse-ara-igapaevakuludeks-investeeringuid-on-vahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T15:30:10+03:00"><meta itemprop="dateModified" content="2020-09-30T10:41:18+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VAY9jcyqpnERUdnpj3qmBsztLaA=/324x222/smart/nginx/o/2019/08/27/12505223t1hc755.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VAY9jcyqpnERUdnpj3qmBsztLaA=/324x222/smart/nginx/o/2019/08/27/12505223t1hc755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>332</span></div></div><a href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsus olemas: uus aasta toob pensionilisa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/7074105/otsus-olemas-uus-aasta-toob-pensionilisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T13:18:53+03:00"><meta itemprop="dateModified" content="2020-09-29T17:23:19+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D1YZ-UJjTsy3WvYuXd0hImmqnEg=/324x222/filters:focal(1232x1812:1413x1822)/nginx/o/2020/09/29/13378914t1h24cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D1YZ-UJjTsy3WvYuXd0hImmqnEg=/324x222/filters:focal(1232x1812:1413x1822)/nginx/o/2020/09/29/13378914t1h24cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO, GALERII JA BLOGI &#10217; </span>Valitsus tutvustas järgmise aasta riigieelarvet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7073879/valitsus-tutvustas-jargmise-aasta-riigieelarvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T13:11:46+03:00"><meta itemprop="dateModified" content="2020-09-29T13:11:46+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7073916/kersti-kaljulaid-ja-portugali-kaitseminister-arutasid-koostood-natos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jx4zsUCeaXle77e_pKqj0cuxDz4=/324x222/smart/nginx/o/2020/09/29/13378383t1h7111.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jx4zsUCeaXle77e_pKqj0cuxDz4=/324x222/smart/nginx/o/2020/09/29/13378383t1h7111.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://www.postimees.ee/7073916/kersti-kaljulaid-ja-portugali-kaitseminister-arutasid-koostood-natos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Kersti Kaljulaid ja Portugali kaitseminister arutasid koostööd NATOs </span></a><a href="https://www.postimees.ee/7073916/kersti-kaljulaid-ja-portugali-kaitseminister-arutasid-koostood-natos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mr57ok1qky" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T18:50:53+03:00"><meta itemprop="dateModified" content="2020-09-29T11:38:32+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7073322/kriisimeetmed-palgatoetus-tootas-kredexi-jarele-noudlust-ei-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GzoQxpuGuGsZa_0aLdC_ntgmXtc=/324x222/filters:focal(289x1210:1667x1277)/nginx/o/2020/08/24/13296433t1h65b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GzoQxpuGuGsZa_0aLdC_ntgmXtc=/324x222/filters:focal(289x1210:1667x1277)/nginx/o/2020/08/24/13296433t1h65b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7073322/kriisimeetmed-palgatoetus-tootas-kredexi-jarele-noudlust-ei-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisimeetmed: palgatoetus töötas, KredExi järele nõudlust ei olnud </span></a><a href="https://majandus24.postimees.ee/7073322/kriisimeetmed-palgatoetus-tootas-kredexi-jarele-noudlust-ei-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T12:11:33+03:00"><meta itemprop="dateModified" content="2020-09-28T12:11:33+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7072913/riigikogu-erikomisjon-saab-ulevaate-kriisimeetmete-vahendite-kasutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5btKNPIgVQp0oRKLnifJW3CUpYI=/324x222/smart/nginx/o/2020/09/21/13362366t1h188c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5btKNPIgVQp0oRKLnifJW3CUpYI=/324x222/smart/nginx/o/2020/09/21/13362366t1h188c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7072913/riigikogu-erikomisjon-saab-ulevaate-kriisimeetmete-vahendite-kasutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu erikomisjon saab ülevaate kriisimeetmete vahendite kasutamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7072913/riigikogu-erikomisjon-saab-ulevaate-kriisimeetmete-vahendite-kasutamisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7072913/riigikogu-erikomisjon-saab-ulevaate-kriisimeetmete-vahendite-kasutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T11:42:28+03:00"><meta itemprop="dateModified" content="2020-09-28T11:42:28+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7072871/ekre-toetus-langes-kolme-aasta-madalaimale-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4WhhdBTfaPbU6GzLL5eb_4AU2m4=/324x222/filters:focal(980x889:4118x2614)/nginx/o/2020/08/29/13306692t1hd2d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4WhhdBTfaPbU6GzLL5eb_4AU2m4=/324x222/filters:focal(980x889:4118x2614)/nginx/o/2020/08/29/13306692t1hd2d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/1724" class="list-article__section-label slab">Reiting</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>664</span></div></div><a href="https://poliitika.postimees.ee/7072871/ekre-toetus-langes-kolme-aasta-madalaimale-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafik &#10217; </span>EKRE toetus langes kolme aasta madalaimale tasemele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7072871/ekre-toetus-langes-kolme-aasta-madalaimale-tasemele/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/7072871/ekre-toetus-langes-kolme-aasta-madalaimale-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T00:16:59+03:00"><meta itemprop="dateModified" content="2020-09-28T12:38:11+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7072615/birgit-remikull-nuud-on-aeg-arutada-kuidas-eestist-maailma-parim-digiriik-saaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PYunNVCeukxYotVrKBTXceCF5j4=/324x222/smart/nginx/o/2020/09/27/13374805t1h5d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PYunNVCeukxYotVrKBTXceCF5j4=/324x222/smart/nginx/o/2020/09/27/13374805t1h5d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7072615/birgit-remikull-nuud-on-aeg-arutada-kuidas-eestist-maailma-parim-digiriik-saaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Birgit Remiküll: nüüd on aeg arutada, kuidas Eestist maailma parim digiriik saaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7072615/birgit-remikull-nuud-on-aeg-arutada-kuidas-eestist-maailma-parim-digiriik-saaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7072615/birgit-remikull-nuud-on-aeg-arutada-kuidas-eestist-maailma-parim-digiriik-saaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-27T23:19:25+03:00"><meta itemprop="dateModified" content="2020-09-28T12:38:33+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7072607/mihkel-kubar-koalitsioonilepe-tuleks-korraks-sahtlisse-panna-ja-vaadata-millised-on-valikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nKz4gID1FyZxyt2OJWXVm0xJktA=/324x222/smart/nginx/o/2020/09/27/13374592t1h5ce3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nKz4gID1FyZxyt2OJWXVm0xJktA=/324x222/smart/nginx/o/2020/09/27/13374592t1h5ce3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/7072607/mihkel-kubar-koalitsioonilepe-tuleks-korraks-sahtlisse-panna-ja-vaadata-millised-on-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Kübar: koalitsioonilepe tuleks korraks sahtlisse panna ja vaadata, millised on valikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7072607/mihkel-kubar-koalitsioonilepe-tuleks-korraks-sahtlisse-panna-ja-vaadata-millised-on-valikud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7072607/mihkel-kubar-koalitsioonilepe-tuleks-korraks-sahtlisse-panna-ja-vaadata-millised-on-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-27T20:10:37+03:00"><meta itemprop="dateModified" content="2020-09-28T08:34:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7072496/kaido-kukk-parempoolsed-konetavad-keskmisest-isamaa-liikmest-nooremat-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y1acl36wErfwdJFip-CsHC23r-8=/324x222/smart/nginx/o/2020/09/27/13374595t1h227c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y1acl36wErfwdJFip-CsHC23r-8=/324x222/smart/nginx/o/2020/09/27/13374595t1h227c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7072496/kaido-kukk-parempoolsed-konetavad-keskmisest-isamaa-liikmest-nooremat-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaido Kukk: Parempoolsed kõnetavad keskmisest Isamaa liikmest nooremat inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7072496/kaido-kukk-parempoolsed-konetavad-keskmisest-isamaa-liikmest-nooremat-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/7072496/kaido-kukk-parempoolsed-konetavad-keskmisest-isamaa-liikmest-nooremat-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-27T18:36:10+03:00"><meta itemprop="dateModified" content="2020-09-28T08:18:42+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7072421/siim-valmar-kiisler-kui-inimene-ise-tahab-olla-eestlane-siis-peab-tal-olema-see-voimalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X_jlKiqjNbAfQIANWHkqI_jA_vs=/324x222/filters:focal(12x78:1915x799)/nginx/o/2020/09/27/13374604t1hbee2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/X_jlKiqjNbAfQIANWHkqI_jA_vs=/324x222/filters:focal(12x78:1915x799)/nginx/o/2020/09/27/13374604t1hbee2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>524</span></div></div><a href="https://poliitika.postimees.ee/7072421/siim-valmar-kiisler-kui-inimene-ise-tahab-olla-eestlane-siis-peab-tal-olema-see-voimalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Valmar Kiisler: kui inimene ise tahab olla eestlane, siis peab tal olema see võimalus <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7072421/siim-valmar-kiisler-kui-inimene-ise-tahab-olla-eestlane-siis-peab-tal-olema-see-voimalus/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://poliitika.postimees.ee/7072421/siim-valmar-kiisler-kui-inimene-ise-tahab-olla-eestlane-siis-peab-tal-olema-see-voimalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-27T14:25:42+03:00"><meta itemprop="dateModified" content="2020-09-27T14:25:42+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7072330/sde-eurorahade-jagamisel-tuleb-arvestada-piirkondlike-eriparadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S76tWNeE1OQtQ1ahLVwB8Ru7DVU=/324x222/smart/nginx/o/2019/10/01/12614203t1h37b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S76tWNeE1OQtQ1ahLVwB8Ru7DVU=/324x222/smart/nginx/o/2019/10/01/12614203t1h37b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7072330/sde-eurorahade-jagamisel-tuleb-arvestada-piirkondlike-eriparadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SDE: eurorahade jagamisel tuleb arvestada piirkondlike eripäradega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7072330/sde-eurorahade-jagamisel-tuleb-arvestada-piirkondlike-eriparadega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7072330/sde-eurorahade-jagamisel-tuleb-arvestada-piirkondlike-eriparadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-27T13:10:19+03:00"><meta itemprop="dateModified" content="2020-09-27T16:35:43+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7072205/helenius-seederile-pakun-motet-kui-votame-laenu-siis-utleme-kuhu-see-raha-laheb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LdO74MiZtJau34BdyzkIEqHTvRs=/324x222/smart/nginx/o/2020/09/27/13374367t1hc4f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LdO74MiZtJau34BdyzkIEqHTvRs=/324x222/smart/nginx/o/2020/09/27/13374367t1hc4f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:03:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/7072205/helenius-seederile-pakun-motet-kui-votame-laenu-siis-utleme-kuhu-see-raha-laheb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Video ja galerii &#10217; </span>Helenius: Seederile pakun mõtet - kui võtame laenu, siis ütleme, kuhu see raha läheb <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7072205/helenius-seederile-pakun-motet-kui-votame-laenu-siis-utleme-kuhu-see-raha-laheb/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://poliitika.postimees.ee/7072205/helenius-seederile-pakun-motet-kui-votame-laenu-siis-utleme-kuhu-see-raha-laheb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-27T10:58:21+03:00"><meta itemprop="dateModified" content="2020-09-27T10:58:21+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7072226/sotsid-kas-tulevikus-saavad-koik-kriitilised-linnatootajad-kohtukutse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6Z91dNCRsFsZ50zo9uTCY5Oooj4=/324x222/filters:focal(1387x952:3025x2692)/nginx/o/2020/01/22/12886299t1h5ac9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6Z91dNCRsFsZ50zo9uTCY5Oooj4=/324x222/filters:focal(1387x952:3025x2692)/nginx/o/2020/01/22/12886299t1h5ac9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://www.postimees.ee/7072226/sotsid-kas-tulevikus-saavad-koik-kriitilised-linnatootajad-kohtukutse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid: kas tulevikus saavad kõik kriitilised linnatöötajad kohtukutse? </span></a><a href="https://www.postimees.ee/7072226/sotsid-kas-tulevikus-saavad-koik-kriitilised-linnatootajad-kohtukutse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T16:19:08+03:00"><meta itemprop="dateModified" content="2020-09-26T20:15:44+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7071957/sotsiaaldemokraadid-inimeste-eraelu-ule-otsustamine-referendumil-ei-ole-kohane-vabale-uhiskonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QdJjqTLFrmG224Ym58W09coTRlI=/324x222/smart/nginx/o/2020/09/26/13373019t1hd519.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QdJjqTLFrmG224Ym58W09coTRlI=/324x222/smart/nginx/o/2020/09/26/13373019t1hd519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7071957/sotsiaaldemokraadid-inimeste-eraelu-ule-otsustamine-referendumil-ei-ole-kohane-vabale-uhiskonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaldemokraadid: inimeste eraelu üle otsustamine referendumil ei ole kohane vabale ühiskonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7071957/sotsiaaldemokraadid-inimeste-eraelu-ule-otsustamine-referendumil-ei-ole-kohane-vabale-uhiskonnale/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://poliitika.postimees.ee/7071957/sotsiaaldemokraadid-inimeste-eraelu-ule-otsustamine-referendumil-ei-ole-kohane-vabale-uhiskonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T14:41:12+03:00"><meta itemprop="dateModified" content="2020-09-26T20:10:52+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7071911/indrek-saar-juri-ratasele-selgituseks-valitsuse-koos-pusimise-voime-ei-ole-koostoovoime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lwETxXbt8-P9C8kpnCNVGEzABNE=/324x222/smart/nginx/o/2020/09/26/13373021t1h812e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lwETxXbt8-P9C8kpnCNVGEzABNE=/324x222/smart/nginx/o/2020/09/26/13373021t1h812e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>164</span></div></div><a href="https://poliitika.postimees.ee/7071911/indrek-saar-juri-ratasele-selgituseks-valitsuse-koos-pusimise-voime-ei-ole-koostoovoime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO JA FOTOD &#10217; </span>Indrek Saar: Jüri Ratasele selgituseks – valitsuse koos püsimise võime ei ole koostöövõime <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7071911/indrek-saar-juri-ratasele-selgituseks-valitsuse-koos-pusimise-voime-ei-ole-koostoovoime/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7071911/indrek-saar-juri-ratasele-selgituseks-valitsuse-koos-pusimise-voime-ei-ole-koostoovoime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T10:20:02+03:00"><meta itemprop="dateModified" content="2020-09-26T10:20:02+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7071777/reinsalu-uro-peaassambleel-tervishoiususteemis-peab-olema-parim-kuberkaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YDFPHoGyJMQWfKGZaSB6Or7MfQE=/324x222/smart/nginx/o/2020/09/26/13372458t1h9fb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YDFPHoGyJMQWfKGZaSB6Or7MfQE=/324x222/smart/nginx/o/2020/09/26/13372458t1h9fb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7071777/reinsalu-uro-peaassambleel-tervishoiususteemis-peab-olema-parim-kuberkaitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu ÜRO Peaassambleel: tervishoiusüsteemis peab olema parim küberkaitse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7071777/reinsalu-uro-peaassambleel-tervishoiususteemis-peab-olema-parim-kuberkaitse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7071777/reinsalu-uro-peaassambleel-tervishoiususteemis-peab-olema-parim-kuberkaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:08:12+03:00"><meta itemprop="dateModified" content="2020-09-25T16:08:12+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7071381/kaja-kallas-kui-valitsus-end-kokku-ei-vota-voib-meid-tabada-koroonakaos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7SyTqVZA4O9l6KcxX-Ywktu47lU=/324x222/filters:focal(2645x2709:3088x2893)/nginx/o/2020/09/25/13370690t1h863c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7SyTqVZA4O9l6KcxX-Ywktu47lU=/324x222/filters:focal(2645x2709:3088x2893)/nginx/o/2020/09/25/13370690t1h863c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1080</span></div></div><a href="https://poliitika.postimees.ee/7071381/kaja-kallas-kui-valitsus-end-kokku-ei-vota-voib-meid-tabada-koroonakaos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII VOLIKOGULT &#10217; </span>Kaja Kallas: kui valitsus end kokku ei võta, võib meid tabada koroonakaos <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7071381/kaja-kallas-kui-valitsus-end-kokku-ei-vota-voib-meid-tabada-koroonakaos/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/7071381/kaja-kallas-kui-valitsus-end-kokku-ei-vota-voib-meid-tabada-koroonakaos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T14:57:28+03:00"><meta itemprop="dateModified" content="2020-09-25T14:57:28+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7071300/ratas-too-eelarvega-jatkub-kokkulepet-valitsuses-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lg4qj748Pp8UAM5Lu3LZHwvrx9A=/324x222/smart/nginx/o/2020/09/02/13318538t1h7062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Lg4qj748Pp8UAM5Lu3LZHwvrx9A=/324x222/smart/nginx/o/2020/09/02/13318538t1h7062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7071300/ratas-too-eelarvega-jatkub-kokkulepet-valitsuses-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: töö eelarvega jätkub, kokkulepet valitsuses ei ole </span></a><a href="https://poliitika.postimees.ee/7071300/ratas-too-eelarvega-jatkub-kokkulepet-valitsuses-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T13:06:58+03:00"><meta itemprop="dateModified" content="2020-09-25T17:40:58+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7071042/kuidas-louis-freeh-sai-eestis-olla-ilma-karantiinita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iVSSYU3njFAg6KbEsj35OhC82cY=/324x222/smart/nginx/o/2020/09/21/13362365t1h7048.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iVSSYU3njFAg6KbEsj35OhC82cY=/324x222/smart/nginx/o/2020/09/21/13362365t1h7048.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>193</span></div></div><a href="https://www.postimees.ee/7071042/kuidas-louis-freeh-sai-eestis-olla-ilma-karantiinita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Louis Freeh sai Eestis olla ilma karantiinita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7071042/kuidas-louis-freeh-sai-eestis-olla-ilma-karantiinita/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/7071042/kuidas-louis-freeh-sai-eestis-olla-ilma-karantiinita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T11:53:45+03:00"><meta itemprop="dateModified" content="2020-09-25T11:53:45+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7071055/riigikogu-liikmed-moodustasid-eesti-puha-tooli-parlamendiruhma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9XK5vjlipOcvloB31HwrIgPSvB4=/324x222/smart/nginx/o/2020/09/25/13369684t1h87f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9XK5vjlipOcvloB31HwrIgPSvB4=/324x222/smart/nginx/o/2020/09/25/13369684t1h87f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/7071055/riigikogu-liikmed-moodustasid-eesti-puha-tooli-parlamendiruhma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu liikmed moodustasid Eesti-Püha Tooli parlamendirühma </span></a><a href="https://poliitika.postimees.ee/7071055/riigikogu-liikmed-moodustasid-eesti-puha-tooli-parlamendiruhma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-25T08:30:13+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7070637/koroonaviirus-voib-eelarveauku-veel-suvendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fq1qPKeiWsYBxRYCnEZLbGsBhkQ=/324x222/smart/nginx/o/2020/09/24/13368838t1hef65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Fq1qPKeiWsYBxRYCnEZLbGsBhkQ=/324x222/smart/nginx/o/2020/09/24/13368838t1hef65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://leht.postimees.ee/7070637/koroonaviirus-voib-eelarveauku-veel-suvendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Riigieelarve 2021 &#10217; </span>Koroonaviirus võib eelarveauku veel süvendada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7070637/koroonaviirus-voib-eelarveauku-veel-suvendada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7070637/koroonaviirus-voib-eelarveauku-veel-suvendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" alt="Author"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-69b42fb5621df3bd4e35.js" async></script></body></html>