<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/hUhcS-xgzxfdTjgg9mcMjgW2dVw=/1200x630/smart/nginx/o/2020/09/10/13335416t1h89ea.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/hUhcS-xgzxfdTjgg9mcMjgW2dVw=/1200x630/smart/nginx/o/2020/09/10/13335416t1h89ea.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="GALERII  &amp;#10217; Valitsus jätkab Sagadis eelarvearutelu"><meta property="twitter:title" content="GALERII  &amp;#10217; Valitsus jätkab Sagadis eelarvearutelu"><meta property="og:url" content="https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu"><meta property="twitter:url" content="https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Täna jätkub valitsuse väljasõiduistung Sagadi mõisas, kus arutatakse järgmise aasta riigieelarvet ja nelja aasta riigi eelarvestrateegiat."><meta property="twitter:description" content="Täna jätkub valitsuse väljasõiduistung Sagadi mõisas, kus arutatakse järgmise aasta riigieelarvet ja nelja aasta riigi eelarvestrateegiat."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="eelarve"><meta property="article:tag" content="sagadi mõis"><meta property="article:tag" content="Vabariigi Valitsus"><meta name="article:published_time" content="2020-09-10T09:42:40+03:00"><meta name="article:modified_time" content="2020-09-10T09:42:56+03:00"><meta name="description" content="Täna jätkub valitsuse väljasõiduistung Sagadi mõisas, kus arutatakse järgmise aasta riigieelarvet ja nelja aasta riigi eelarvestrateegiat."><meta name="keywords" content="eelarve, sagadi mõis, Vabariigi Valitsus"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>GALERII &#10217; Valitsus jätkab Sagadis eelarvearutelu - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dcf2a48111bf30b918c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-7059121"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search" rel="noopener">N, 10.09.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/7057032/tarmo-soomere-vaidlus-vesiniku-umber-kisub-jaburaks" class="quote__text">Lihtlabane valetamine on murdnud jõuliselt sisse vesiniku üle peetavasse diskussiooni. </a><a href="https://leht.postimees.ee/7057032/tarmo-soomere-vaidlus-vesiniku-umber-kisub-jaburaks" class="quote__author section-border-color"><span class="slab section-font-color">Eesti Teaduste Akadeemia president Tarmo Soomere</span></a></div><a href="https://leht.postimees.ee/7057032/tarmo-soomere-vaidlus-vesiniku-umber-kisub-jaburaks" class="quote__image"><img src="//f8.pmo.ee/Fj6ZINwwF9jBarCJfaV4v3F9Yyc=/72x72/filters:focal(940x1065:955x1080)/nginx/o/2020/09/07/13330800t1hc901.jpg" srcset="//f8.pmo.ee/Fj6ZINwwF9jBarCJfaV4v3F9Yyc=/72x72/filters:focal(940x1065:955x1080)/nginx/o/2020/09/07/13330800t1hc901.jpg, //f8.pmo.ee/qQzSswxG0_oFfZGCHZIKe71IW2w=/144x144/filters:focal(940x1065:955x1080)/nginx/o/2020/09/07/13330800t1hc901.jpg 2x" alt="Eesti Teaduste Akadeemia president Tarmo Soomere"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://sport.postimees.ee/section/3337" target="_self" rel="noopener" class="menu-item menu-item--important">WRC</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" rel="noopener" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" rel="noopener" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" rel="noopener" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" rel="noopener" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" rel="noopener" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7059121"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Valitsus jätkab Sagadis eelarvearutelu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7059121" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valitsus%20j%C3%A4tkab%20Sagadis%20eelarvearutelu&url=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7059121"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7059121&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valitsus%20j%C3%A4tkab%20Sagadis%20eelarvearutelu&url=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7059121"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-10T09:42:40+03:00">10. september 2020, 9:42</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">GALERII &#10217; </span>Valitsus jätkab Sagadis eelarvearutelu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77320" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/b8Zaezpbejq99RRMjHqcacuRyHY=/80x80/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna Põld</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/55700" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/qjqH7bckFr9FImPjo46-BpnSPgE=/40x40/smart/nginx/o/2013/07/08/1884702t1hf5da.jpg" srcset="//f10.pmo.ee/qjqH7bckFr9FImPjo46-BpnSPgE=/40x40/smart/nginx/o/2013/07/08/1884702t1hf5da.jpg, //f10.pmo.ee/A2VQfBGLTrP_Kx8-c_5GPKCK8sg=/80x80/smart/nginx/o/2013/07/08/1884702t1hf5da.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Mihkel Maripuu</span></span><span class="article-authors__position" itemprop="jobTitle">video- ja fotoreporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="293294"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna jätkub valitsuse väljasõiduistung Sagadi mõisas, kus arutatakse järgmise aasta riigieelarvet ja nelja aasta riigi eelarvestrateegiat. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4hvhohve60" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qkxjbyxtku" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tzag9tx1lk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kell 9 alanud istungil on kohal kõik ministrid. Kella 11.30 paiku toimub valitsuse pressikonverents, mida on võimalik jälgida Postimehe otsepildi vahendusel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peaminister Jüri Ratase (Keskerakond) sõnul on tänavustel kriisieelarve läbirääkimistel valitsuse suurim väljakutse panna vastu majandus- ja tervishoiukriisile ning otsida võimalusi kriisist tugevamana väljumiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii leiab ta, et olukorras, kus riigikassasse ei laeku piisavalt maksutulu, tuleb laenurahaga katta ka jooksvaid kulutusi. Kärpeid Ratas ei toeta. «Kui tahame teha sarnaseid kulutusi ja soovime üleval hoida nii oma haridussüsteemi, siseturvalisust kui ka tervishoiusüsteemi, siis on ainukene võimalus võtta selle peale laenu. Teine võimalus on minna kärpima. Aga ma arvan, et kärpima täna ei tasu minna, see ei ole õige tee,» selgitas Ratas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eisel väljaistungi esimesel päeval sai valitsus ülevaate seniste otsustega seotud täiendavast rahastamisvajadusest 2021-2024 riigi eelarvestrateegia perioodil, võimalikest majanduse elavdamise meetmetest ja ettevalmistamisel olevatest välistoetuste kasutamise võimalustest seoses uue Euroopa Liidu eelarveperioodi alguse, majanduse taaskäivituspaketi ning kliimaeesmärkide saavutamiseks vajalike täiendavate investeeringuvajadustega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelarvearutelud on kavandatud jätkuma ka järgmisel nädalal. Valitsus peab esitama riigieelarve eelnõu riigikogule hiljemalt kolm kuud enne uue eelarveaasta algust ehk septembri lõpuks.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7059121" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valitsus%20j%C3%A4tkab%20Sagadis%20eelarvearutelu&url=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7059121"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7059121&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valitsus%20j%C3%A4tkab%20Sagadis%20eelarvearutelu&url=https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7059121"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7059121/valitsus-jatkab-sagadis-eelarvearutelu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7059121" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7059121" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11116/eelarve">eelarve</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/30367/sagadi-mois">sagadi mõis</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/10209/vabariigi-valitsus">Vabariigi Valitsus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yepv84ammy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qkyb3zk7ni" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T20:43:05+03:00"><meta itemprop="dateModified" content="2020-09-09T21:34:55+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7058942/nato-euroopa-liidu-umarlaud" class="list-article__media"><div class="list-article__image list-article__image--placeholder" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee/section/5230" class="list-article__section-label slab">Välisuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://maailm.postimees.ee/7058942/nato-euroopa-liidu-umarlaud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Otsepilt &#10217; </span>NATO-Euroopa Liidu Ümarlaud</span><div class="list-article__additional-headline">Algus kell 09.30</div></a><a href="https://maailm.postimees.ee/7058942/nato-euroopa-liidu-umarlaud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T18:30:07+03:00"><meta itemprop="dateModified" content="2020-09-09T18:30:07+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7058837/paul-puustusmaa-raiki-ja-ligi-aruanne-ei-kannata-kriitikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U5IFSVM7CP2Xyp0Qcpgrj_pF9ME=/324x222/smart/nginx/o/2020/09/09/13334721t1hada1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U5IFSVM7CP2Xyp0Qcpgrj_pF9ME=/324x222/smart/nginx/o/2020/09/09/13334721t1hada1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>120</span></div></div><a href="https://poliitika.postimees.ee/7058837/paul-puustusmaa-raiki-ja-ligi-aruanne-ei-kannata-kriitikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paul Puustusmaa: Raiki ja Ligi aruanne ei kannata kriitikat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7058837/paul-puustusmaa-raiki-ja-ligi-aruanne-ei-kannata-kriitikat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7058837/paul-puustusmaa-raiki-ja-ligi-aruanne-ei-kannata-kriitikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T10:47:03+03:00"><meta itemprop="dateModified" content="2020-09-09T17:21:18+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7058176/ratas-eelarvekonelustel-karpima-tana-ei-tasu-minna" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LlvaC3UL5X49GpvXkLrUSTILZrk=/324x222/filters:focal(1914x1672:2415x1798)/nginx/o/2020/09/09/13334409t1h9fc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LlvaC3UL5X49GpvXkLrUSTILZrk=/324x222/filters:focal(1914x1672:2415x1798)/nginx/o/2020/09/09/13334409t1h9fc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7058176/ratas-eelarvekonelustel-karpima-tana-ei-tasu-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII JA VIDEO &#10217; </span>Ratas eelarvekõnelustel: kärpima täna ei tasu minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7058176/ratas-eelarvekonelustel-karpima-tana-ei-tasu-minna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7058176/ratas-eelarvekonelustel-karpima-tana-ei-tasu-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T14:48:35+03:00"><meta itemprop="dateModified" content="2020-09-08T16:12:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7057706/valka-ja-valga-elanikele-tehakse-lati-eneseisolatsiooninoudes-erand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Cbwx_sRLXJxZFl_OUAdsBk6V-Uc=/324x222/filters:focal(2099x3333:2539x3454)/nginx/o/2018/08/31/11341056t1h834b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Cbwx_sRLXJxZFl_OUAdsBk6V-Uc=/324x222/filters:focal(2099x3333:2539x3454)/nginx/o/2018/08/31/11341056t1h834b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://poliitika.postimees.ee/7057706/valka-ja-valga-elanikele-tehakse-lati-eneseisolatsiooninoudes-erand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valka ja Valga elanikele tehakse Läti eneseisolatsiooninõudes erand </span></a><a href="https://poliitika.postimees.ee/7057706/valka-ja-valga-elanikele-tehakse-lati-eneseisolatsiooninoudes-erand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T14:35:07+03:00"><meta itemprop="dateModified" content="2020-09-08T14:54:15+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7057689/ratas-erakorraline-pensionitous-peaks-katma-inflatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y9n1HzXhTcynqnu853E9pvgtCbA=/324x222/smart/nginx/o/2020/09/03/13319816t1h7c96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y9n1HzXhTcynqnu853E9pvgtCbA=/324x222/smart/nginx/o/2020/09/03/13319816t1h7c96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>183</span></div></div><a href="https://poliitika.postimees.ee/7057689/ratas-erakorraline-pensionitous-peaks-katma-inflatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: erakorraline pensionitõus peaks katma inflatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7057689/ratas-erakorraline-pensionitous-peaks-katma-inflatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/7057689/ratas-erakorraline-pensionitous-peaks-katma-inflatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T12:37:12+03:00"><meta itemprop="dateModified" content="2020-09-08T12:37:12+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7057558/valitsus-arutab-jargmise-aasta-riigieelarvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wviCRme1i6X-67QxMVmy3SeZPGE=/324x222/smart/nginx/o/2020/09/08/13332502t1h4c78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wviCRme1i6X-67QxMVmy3SeZPGE=/324x222/smart/nginx/o/2020/09/08/13332502t1h4c78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>43</span></div></div><a href="https://poliitika.postimees.ee/7057558/valitsus-arutab-jargmise-aasta-riigieelarvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Valitsus arutab järgmise aasta riigieelarvet </span></a><a href="https://poliitika.postimees.ee/7057558/valitsus-arutab-jargmise-aasta-riigieelarvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xnbdfx4lxd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T07:26:53+03:00"><meta itemprop="dateModified" content="2020-09-08T09:11:06+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7057279/tulevikuerakond-kas-valitsus-eelistab-suurettevotjaid-voi-rahvast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XRYTS9fDzuWQc_7SCfpsfI4ODMk=/324x222/smart/nginx/o/2020/06/19/13162803t1hc77c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XRYTS9fDzuWQc_7SCfpsfI4ODMk=/324x222/smart/nginx/o/2020/06/19/13162803t1hc77c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/7057279/tulevikuerakond-kas-valitsus-eelistab-suurettevotjaid-voi-rahvast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevikuerakond: kas valitsus eelistab suurettevõtjaid või rahvast? </span></a><a href="https://poliitika.postimees.ee/7057279/tulevikuerakond-kas-valitsus-eelistab-suurettevotjaid-voi-rahvast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T19:45:29+03:00"><meta itemprop="dateModified" content="2020-09-07T19:45:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7057135/diplomaadid-el-valmistab-ette-sanktsioone-31-valgevene-ametnikule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rjyS4hGk-it9P1GUgP-4if8fWeI=/324x222/smart/nginx/o/2020/09/07/13331104t1h0c8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rjyS4hGk-it9P1GUgP-4if8fWeI=/324x222/smart/nginx/o/2020/09/07/13331104t1h0c8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7057135/diplomaadid-el-valmistab-ette-sanktsioone-31-valgevene-ametnikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diplomaadid: EL valmistab ette sanktsioone 31 Valgevene ametnikule </span></a><a href="https://poliitika.postimees.ee/7057135/diplomaadid-el-valmistab-ette-sanktsioone-31-valgevene-ametnikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T19:20:48+03:00"><meta itemprop="dateModified" content="2020-09-07T19:20:48+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7057123/el-i-riikidel-on-raske-uhtsetes-liikumispiirangutes-kokkuleppele-jouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iYWncCeIn_QO3NvrYBXCf68IUp0=/324x222/smart/nginx/o/2019/05/13/12161179t1hc097.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iYWncCeIn_QO3NvrYBXCf68IUp0=/324x222/smart/nginx/o/2019/05/13/12161179t1hc097.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7057123/el-i-riikidel-on-raske-uhtsetes-liikumispiirangutes-kokkuleppele-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL-i riikidel on raske ühtsetes liikumispiirangutes kokkuleppele jõuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7057123/el-i-riikidel-on-raske-uhtsetes-liikumispiirangutes-kokkuleppele-jouda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7057123/el-i-riikidel-on-raske-uhtsetes-liikumispiirangutes-kokkuleppele-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T17:54:57+03:00"><meta itemprop="dateModified" content="2020-09-08T09:47:20+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7057037/maris-lauri-riigi-toetusraha-siht-peaks-olema-eksport" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qkAHsI6l6piAWcvG0MAxaD1p3nM=/324x222/smart/nginx/o/2019/10/02/12618415t1h9eb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qkAHsI6l6piAWcvG0MAxaD1p3nM=/324x222/smart/nginx/o/2019/10/02/12618415t1h9eb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>354</span></div></div><a href="https://poliitika.postimees.ee/7057037/maris-lauri-riigi-toetusraha-siht-peaks-olema-eksport" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maris Lauri: riigi toetusraha siht peaks olema eksport <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7057037/maris-lauri-riigi-toetusraha-siht-peaks-olema-eksport/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7057037/maris-lauri-riigi-toetusraha-siht-peaks-olema-eksport" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T16:25:20+03:00"><meta itemprop="dateModified" content="2020-09-07T16:25:20+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7056969/106-euroopa-parlamendi-liiget-nouavad-lukasenkole-sanktsioonide-kehtestamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c7J99Y4kRZy737JTJaMnEn1zodI=/324x222/smart/nginx/o/2016/08/05/5687851t1hb552.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c7J99Y4kRZy737JTJaMnEn1zodI=/324x222/smart/nginx/o/2016/08/05/5687851t1hb552.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7056969/106-euroopa-parlamendi-liiget-nouavad-lukasenkole-sanktsioonide-kehtestamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">106 Euroopa Parlamendi liiget nõuavad Lukašenkole sanktsioonide kehtestamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7056969/106-euroopa-parlamendi-liiget-nouavad-lukasenkole-sanktsioonide-kehtestamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7056969/106-euroopa-parlamendi-liiget-nouavad-lukasenkole-sanktsioonide-kehtestamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-06T11:47:44+03:00"><meta itemprop="dateModified" content="2020-09-06T16:44:10+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7055982/reinsalu-avaldas-kaastunnet-prantsuse-sodurite-surma-puhul-malis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EdALgFFoYQohTD0mtGe987_q9OI=/324x222/smart/nginx/o/2020/09/04/13323932t1h20ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EdALgFFoYQohTD0mtGe987_q9OI=/324x222/smart/nginx/o/2020/09/04/13323932t1h20ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7055982/reinsalu-avaldas-kaastunnet-prantsuse-sodurite-surma-puhul-malis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu avaldas kaastunnet Prantsuse sõdurite surma puhul Malis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7055982/reinsalu-avaldas-kaastunnet-prantsuse-sodurite-surma-puhul-malis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7055982/reinsalu-avaldas-kaastunnet-prantsuse-sodurite-surma-puhul-malis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-05T16:04:36+03:00"><meta itemprop="dateModified" content="2020-09-05T16:58:04+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7055716/kas-helme-nounikel-oli-kohustus-erikomisjonide-istungile-ilmuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SCqoibJpCsB0MpwW2IWvcxejy9s=/324x222/smart/nginx/o/2020/09/05/13325676t1hf07a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SCqoibJpCsB0MpwW2IWvcxejy9s=/324x222/smart/nginx/o/2020/09/05/13325676t1hf07a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>97</span></div></div><a href="https://www.postimees.ee/7055716/kas-helme-nounikel-oli-kohustus-erikomisjonide-istungile-ilmuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Helme nõunikel oli kohustus erikomisjonide istungile ilmuda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7055716/kas-helme-nounikel-oli-kohustus-erikomisjonide-istungile-ilmuda/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/7055716/kas-helme-nounikel-oli-kohustus-erikomisjonide-istungile-ilmuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T11:32:11+03:00"><meta itemprop="dateModified" content="2020-09-03T12:28:10+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7053838/juri-ratas-martin-helme-urmas-reinsalu-annavad-valitsuse-pressikonverentsil-aru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x8kx060CVxRWMXeoHIUakxXuoyc=/324x222/smart/nginx/o/2020/09/03/13319400t1hec4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x8kx060CVxRWMXeoHIUakxXuoyc=/324x222/smart/nginx/o/2020/09/03/13319400t1hec4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7053838/juri-ratas-martin-helme-urmas-reinsalu-annavad-valitsuse-pressikonverentsil-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSEPILT JA BLOGI &#10217; </span>Jüri Ratas, Martin Helme, Urmas Reinsalu annavad valitsuse pressikonverentsil aru <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7053838/juri-ratas-martin-helme-urmas-reinsalu-annavad-valitsuse-pressikonverentsil-aru/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/7053838/juri-ratas-martin-helme-urmas-reinsalu-annavad-valitsuse-pressikonverentsil-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T09:52:26+03:00"><meta itemprop="dateModified" content="2020-09-03T10:25:25+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7053726/endine-keskkonnaminister-vootele-hansen-liitus-isamaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eR0czUlbqlESclAzNCIonj83Vig=/324x222/smart/nginx/o/2019/10/08/12635928t1h4db1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eR0czUlbqlESclAzNCIonj83Vig=/324x222/smart/nginx/o/2019/10/08/12635928t1h4db1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://poliitika.postimees.ee/7053726/endine-keskkonnaminister-vootele-hansen-liitus-isamaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine keskkonnaminister Vootele Hansen liitus Isamaaga </span></a><a href="https://poliitika.postimees.ee/7053726/endine-keskkonnaminister-vootele-hansen-liitus-isamaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4beebgyemz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:04+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T08:27:34+03:00"><meta itemprop="dateModified" content="2020-09-03T08:27:41+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7053655/sotsid-toolt-puudumine-tuleb-huvitada-esimesest-haiguspaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EiHpNJJmcz81P0ti6hfbqXPexr8=/324x222/smart/nginx/o/2020/09/03/13318862t1h1ee9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EiHpNJJmcz81P0ti6hfbqXPexr8=/324x222/smart/nginx/o/2020/09/03/13318862t1h1ee9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>189</span></div></div><a href="https://poliitika.postimees.ee/7053655/sotsid-toolt-puudumine-tuleb-huvitada-esimesest-haiguspaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid: töölt puudumine tuleb hüvitada esimesest haiguspäevast </span></a><a href="https://poliitika.postimees.ee/7053655/sotsid-toolt-puudumine-tuleb-huvitada-esimesest-haiguspaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T13:29:18+03:00"><meta itemprop="dateModified" content="2020-09-02T13:33:48+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7053063/haukanommest-on-saamas-kesklinna-vanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VqblVvTqijsPn3NqUC99mUW8eP0=/324x222/filters:focal(812x802:1313x1171)/nginx/o/2020/06/03/13134113t1h1369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VqblVvTqijsPn3NqUC99mUW8eP0=/324x222/filters:focal(812x802:1313x1171)/nginx/o/2020/06/03/13134113t1h1369.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://www.postimees.ee/7053063/haukanommest-on-saamas-kesklinna-vanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haukanõmmest on saamas Kesklinna vanem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7053063/haukanommest-on-saamas-kesklinna-vanem/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Raimond Kaljulaid: see on poliitiline prostitutsioon</div></a><a href="https://www.postimees.ee/7053063/haukanommest-on-saamas-kesklinna-vanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T07:19:18+03:00"><meta itemprop="dateModified" content="2020-09-02T13:48:30+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7052680/erakondade-reitingud-reformierakond-edestab-keskerakonda-enam-kui-11-protsendi-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F98KdXr-ep6gvQxpoKzvTCnoU0g=/324x222/smart/nginx/o/2020/07/29/13239971t1hefb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/F98KdXr-ep6gvQxpoKzvTCnoU0g=/324x222/smart/nginx/o/2020/07/29/13239971t1hefb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://poliitika.postimees.ee/7052680/erakondade-reitingud-reformierakond-edestab-keskerakonda-enam-kui-11-protsendi-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade reitingud: Reformierakond edestab Keskerakonda enam kui 11 protsendi võrra <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7052680/erakondade-reitingud-reformierakond-edestab-keskerakonda-enam-kui-11-protsendi-vorra/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://poliitika.postimees.ee/7052680/erakondade-reitingud-reformierakond-edestab-keskerakonda-enam-kui-11-protsendi-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-01T08:49:55+03:00"><meta itemprop="dateModified" content="2020-09-01T16:08:09+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7051812/vene-suursaatkond-usas-peab-eestis-peetavaid-oppusi-provokatiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EhaygfkwadDf-N3ZkS6gNc2X5hQ=/324x222/smart/nginx/o/2020/09/01/13313378t1he658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EhaygfkwadDf-N3ZkS6gNc2X5hQ=/324x222/smart/nginx/o/2020/09/01/13313378t1he658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://www.postimees.ee/7051812/vene-suursaatkond-usas-peab-eestis-peetavaid-oppusi-provokatiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene suursaatkond USAs peab Eestis peetavaid õppusi provokatiivseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7051812/vene-suursaatkond-usas-peab-eestis-peetavaid-oppusi-provokatiivseks/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.07</div></a><a href="https://www.postimees.ee/7051812/vene-suursaatkond-usas-peab-eestis-peetavaid-oppusi-provokatiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T19:06:33+03:00"><meta itemprop="dateModified" content="2020-08-31T19:08:10+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7051553/minsk-lubas-baltimaade-sanktsioonidele-kohaselt-vastata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vtxn0SJiVCbmKSCRnA_G17vPnrg=/324x222/smart/nginx/o/2020/08/31/13312656t1h5f10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vtxn0SJiVCbmKSCRnA_G17vPnrg=/324x222/smart/nginx/o/2020/08/31/13312656t1h5f10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>214</span></div></div><a href="https://poliitika.postimees.ee/7051553/minsk-lubas-baltimaade-sanktsioonidele-kohaselt-vastata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minsk lubas Baltimaade sanktsioonidele kohaselt vastata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7051553/minsk-lubas-baltimaade-sanktsioonidele-kohaselt-vastata/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://poliitika.postimees.ee/7051553/minsk-lubas-baltimaade-sanktsioonidele-kohaselt-vastata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T14:43:24+03:00"><meta itemprop="dateModified" content="2020-08-29T14:43:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7050012/ekre-loodab-jargmisel-sugisel-abielu-moiste-rahvahaaletusele-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KiIXkGUA0omqRdODAWbdhDnUbAs=/324x222/filters:focal(646x1200:3625x3502)/nginx/o/2020/08/29/13306672t1hc5ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KiIXkGUA0omqRdODAWbdhDnUbAs=/324x222/filters:focal(646x1200:3625x3502)/nginx/o/2020/08/29/13306672t1hc5ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>817</span></div></div><a href="https://poliitika.postimees.ee/7050012/ekre-loodab-jargmisel-sugisel-abielu-moiste-rahvahaaletusele-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE loodab järgmisel sügisel abielu mõiste rahvahääletusele panna <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7050012/ekre-loodab-jargmisel-sugisel-abielu-moiste-rahvahaaletusele-panna/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://poliitika.postimees.ee/7050012/ekre-loodab-jargmisel-sugisel-abielu-moiste-rahvahaaletusele-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T14:06:04+03:00"><meta itemprop="dateModified" content="2020-08-29T14:06:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7049986/ekre-volikogu-valis-esimeheks-tagasi-urmas-reitelmanni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Jk9giLW2iOcccZ_snKGtI0KLeg=/324x222/smart/nginx/o/2020/08/29/13306707t1h2095.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6Jk9giLW2iOcccZ_snKGtI0KLeg=/324x222/smart/nginx/o/2020/08/29/13306707t1h2095.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://poliitika.postimees.ee/7049986/ekre-volikogu-valis-esimeheks-tagasi-urmas-reitelmanni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE volikogu valis esimeheks tagasi Urmas Reitelmanni <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7049986/ekre-volikogu-valis-esimeheks-tagasi-urmas-reitelmanni/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/7049986/ekre-volikogu-valis-esimeheks-tagasi-urmas-reitelmanni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-28T19:27:55+03:00"><meta itemprop="dateModified" content="2020-08-28T19:27:55+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7049663/valgevene-opositsioon-el-i-raha-meile-annaks-trumbi-lukasenkole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c7J99Y4kRZy737JTJaMnEn1zodI=/324x222/smart/nginx/o/2016/08/05/5687851t1hb552.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c7J99Y4kRZy737JTJaMnEn1zodI=/324x222/smart/nginx/o/2016/08/05/5687851t1hb552.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://poliitika.postimees.ee/7049663/valgevene-opositsioon-el-i-raha-meile-annaks-trumbi-lukasenkole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene opositsioon: EL-i raha meile annaks trumbi Lukašenkole <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7049663/valgevene-opositsioon-el-i-raha-meile-annaks-trumbi-lukasenkole/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/7049663/valgevene-opositsioon-el-i-raha-meile-annaks-trumbi-lukasenkole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T15:53:16+03:00"><meta itemprop="dateModified" content="2020-08-27T17:13:49+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7048592/valgevene-valitsus-lukkas-balti-peaministrite-kulastussoovi-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ENkJ_I_fwhT1POldit4xcUjeYME=/324x222/smart/nginx/o/2020/08/27/13302123t1h2d8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ENkJ_I_fwhT1POldit4xcUjeYME=/324x222/smart/nginx/o/2020/08/27/13302123t1h2d8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>67</span></div></div><a href="https://poliitika.postimees.ee/7048592/valgevene-valitsus-lukkas-balti-peaministrite-kulastussoovi-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene valitsus lükkas Balti peaministrite külastussoovi tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7048592/valgevene-valitsus-lukkas-balti-peaministrite-kulastussoovi-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/7048592/valgevene-valitsus-lukkas-balti-peaministrite-kulastussoovi-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T11:49:37+03:00"><meta itemprop="dateModified" content="2020-08-27T13:08:55+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7048265/ratas-valgevene-valimised-polnud-ausad-ja-labipaistvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3AAfvehSow0yx7zlz0OuP0kSfjk=/324x222/smart/nginx/o/2020/07/16/13213729t1hdc09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3AAfvehSow0yx7zlz0OuP0kSfjk=/324x222/smart/nginx/o/2020/07/16/13213729t1hdc09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>172</span></div></div><a href="https://poliitika.postimees.ee/7048265/ratas-valgevene-valimised-polnud-ausad-ja-labipaistvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO JA BLOGI &#10217; </span>Ratas: Valgevene valimised polnud ausad ja läbipaistvad </span></a><a href="https://poliitika.postimees.ee/7048265/ratas-valgevene-valimised-polnud-ausad-ja-labipaistvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-27T11:10:03+03:00"><meta itemprop="dateModified" content="2020-08-27T11:32:54+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7048240/valitsus-pooldas-valgevenega-seotud-sanktsioonide-kehtestamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NB936l5hwSSQxRCLFkKizW2j4_E=/324x222/filters:focal(780x591:1270x1012)/nginx/o/2020/08/18/13282349t1hf2d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NB936l5hwSSQxRCLFkKizW2j4_E=/324x222/filters:focal(780x591:1270x1012)/nginx/o/2020/08/18/13282349t1hf2d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7048240/valitsus-pooldas-valgevenega-seotud-sanktsioonide-kehtestamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus pooldas Valgevenega seotud sanktsioonide kehtestamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7048240/valitsus-pooldas-valgevenega-seotud-sanktsioonide-kehtestamist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7048240/valitsus-pooldas-valgevenega-seotud-sanktsioonide-kehtestamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-26T18:45:02+03:00"><meta itemprop="dateModified" content="2020-08-26T20:17:29+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7047764/eesmaa-solmani-onnitlusest-iisraelile-koige-moistlikum-see-tegu-ei-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AlJ7xTWUlvFb4QtYZcN5J-VpMmQ=/324x222/smart/nginx/o/2020/08/26/13299991t1h5c2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AlJ7xTWUlvFb4QtYZcN5J-VpMmQ=/324x222/smart/nginx/o/2020/08/26/13299991t1h5c2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>125</span></div></div><a href="https://www.postimees.ee/7047764/eesmaa-solmani-onnitlusest-iisraelile-koige-moistlikum-see-tegu-ei-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesmaa Solmani õnnitlusest Iisraelile: kõige mõistlikum see tegu ei olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7047764/eesmaa-solmani-onnitlusest-iisraelile-koige-moistlikum-see-tegu-ei-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/7047764/eesmaa-solmani-onnitlusest-iisraelile-koige-moistlikum-see-tegu-ei-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T21:03:10+03:00"><meta itemprop="dateModified" content="2020-08-26T16:09:30+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7047103/yana-toom-meie-koalitsioonipartner-lohestab-uhiskonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nGyh46g-ipZ-214ozid6xaOcxwA=/324x222/filters:focal(633x798:4032x2289)/nginx/o/2020/08/22/13290799t1hc1c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nGyh46g-ipZ-214ozid6xaOcxwA=/324x222/filters:focal(633x798:4032x2289)/nginx/o/2020/08/22/13290799t1hc1c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>123</span></div></div><a href="https://poliitika.postimees.ee/7047103/yana-toom-meie-koalitsioonipartner-lohestab-uhiskonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: meie koalitsioonipartner lõhestab ühiskonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7047103/yana-toom-meie-koalitsioonipartner-lohestab-uhiskonda/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/7047103/yana-toom-meie-koalitsioonipartner-lohestab-uhiskonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T19:24:19+03:00"><meta itemprop="dateModified" content="2020-08-25T19:24:19+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7047092/kaljulaid-riigikogu-valis-demokraatia-ja-diktatuuri-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NesDK46sL9_Uk7H7a0dcIVnwFwY=/324x222/smart/nginx/o/2020/08/25/13298210t1h8bd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NesDK46sL9_Uk7H7a0dcIVnwFwY=/324x222/smart/nginx/o/2020/08/25/13298210t1h8bd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7047092/kaljulaid-riigikogu-valis-demokraatia-ja-diktatuuri-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid: riigikogu valis demokraatia ja diktatuuri vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7047092/kaljulaid-riigikogu-valis-demokraatia-ja-diktatuuri-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/7047092/kaljulaid-riigikogu-valis-demokraatia-ja-diktatuuri-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T18:53:09+03:00"><meta itemprop="dateModified" content="2020-08-25T18:58:55+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7047073/reinsalu-mida-tugevam-on-rahvusvaheline-surve-seda-suurem-on-surve-valgevene-voimudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kFAp2IQg5Oc6q8JNqMGXsOdCYWQ=/324x222/filters:focal(1749x3089:2465x3102)/nginx/o/2020/08/18/13281724t1h3069.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kFAp2IQg5Oc6q8JNqMGXsOdCYWQ=/324x222/filters:focal(1749x3089:2465x3102)/nginx/o/2020/08/18/13281724t1h3069.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7047073/reinsalu-mida-tugevam-on-rahvusvaheline-surve-seda-suurem-on-surve-valgevene-voimudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: mida tugevam on rahvusvaheline surve, seda suurem on surve Valgevene võimudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7047073/reinsalu-mida-tugevam-on-rahvusvaheline-surve-seda-suurem-on-surve-valgevene-voimudele/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täismahus kõne</div></a><a href="https://poliitika.postimees.ee/7047073/reinsalu-mida-tugevam-on-rahvusvaheline-surve-seda-suurem-on-surve-valgevene-voimudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T17:58:41+03:00"><meta itemprop="dateModified" content="2020-08-25T17:58:41+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7047039/keit-pentus-rosimannus-riigid-ei-tohi-seista-silmad-kinni-sest-see-uksnes-julgustab-diktaatoreid-jargmistele-avantuuridele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QbG2zKb1uuNqGePq9ORUQrMFG40=/324x222/filters:focal(1275x0:2618x1819)/nginx/o/2019/03/04/11842401t1h9293.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QbG2zKb1uuNqGePq9ORUQrMFG40=/324x222/filters:focal(1275x0:2618x1819)/nginx/o/2019/03/04/11842401t1h9293.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7047039/keit-pentus-rosimannus-riigid-ei-tohi-seista-silmad-kinni-sest-see-uksnes-julgustab-diktaatoreid-jargmistele-avantuuridele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keit Pentus-Rosimannus: riigid ei tohi seista silmad kinni, sest see üksnes julgustab diktaatoreid järgmistele avantüüridele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7047039/keit-pentus-rosimannus-riigid-ei-tohi-seista-silmad-kinni-sest-see-uksnes-julgustab-diktaatoreid-jargmistele-avantuuridele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7047039/keit-pentus-rosimannus-riigid-ei-tohi-seista-silmad-kinni-sest-see-uksnes-julgustab-diktaatoreid-jargmistele-avantuuridele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T16:57:36+03:00"><meta itemprop="dateModified" content="2020-08-25T17:12:23+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7046983/mihkelson-valgevenelaste-rahvuslik-arkamine-on-toonud-kaasa-pohimottelise-murrangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rzrepOQ8l2WNW2xS9_EPLrTa-4o=/324x222/filters:focal(392x100:937x763)/nginx/o/2019/02/12/11784340t1h4a45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rzrepOQ8l2WNW2xS9_EPLrTa-4o=/324x222/filters:focal(392x100:937x763)/nginx/o/2019/02/12/11784340t1h4a45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7046983/mihkelson-valgevenelaste-rahvuslik-arkamine-on-toonud-kaasa-pohimottelise-murrangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkelson: valgevenelaste rahvuslik ärkamine on toonud kaasa põhimõttelise murrangu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7046983/mihkelson-valgevenelaste-rahvuslik-arkamine-on-toonud-kaasa-pohimottelise-murrangu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kõne täismahus</div></a><a href="https://poliitika.postimees.ee/7046983/mihkelson-valgevenelaste-rahvuslik-arkamine-on-toonud-kaasa-pohimottelise-murrangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T12:26:35+03:00"><meta itemprop="dateModified" content="2020-08-25T12:43:15+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7046729/isamaa-kiitis-heleniuse-liitumise-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6o2qPhK_dPXcTFcNWkNf3546p9A=/324x222/filters:focal(309x112:1225x973)/nginx/o/2020/05/13/13100201t1h5942.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6o2qPhK_dPXcTFcNWkNf3546p9A=/324x222/filters:focal(309x112:1225x973)/nginx/o/2020/05/13/13100201t1h5942.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7046729/isamaa-kiitis-heleniuse-liitumise-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa kiitis Heleniuse liitumise heaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7046729/isamaa-kiitis-heleniuse-liitumise-heaks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/7046729/isamaa-kiitis-heleniuse-liitumise-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" alt="Author"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ead633b47556d73bffdd.js" async></script></body></html>