<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/FixIlNdt0dt3ksuDA-3XHg-HdZ8=/1200x630/smart/nginx/o/2020/03/23/13022561t1h1788.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/FixIlNdt0dt3ksuDA-3XHg-HdZ8=/1200x630/smart/nginx/o/2020/03/23/13022561t1h1788.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Erakondade toetused &amp;#10217; Sotsid tõusid Eesti 200-st mööda"><meta property="twitter:title" content="Erakondade toetused &amp;#10217; Sotsid tõusid Eesti 200-st mööda"><meta property="og:url" content="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda"><meta property="twitter:url" content="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Erakondade populaarsustabeli kindla liidrina jätkab Reformierakond, ühtlasi on tõusnud ka Eesti Konservatiivse Rahvaerakonnna toetus, selgub Ühiskonnauuringute Instituudi tellitud Norstat Eesti viimatisest küsitlusest."><meta property="twitter:description" content="Erakondade populaarsustabeli kindla liidrina jätkab Reformierakond, ühtlasi on tõusnud ka Eesti Konservatiivse Rahvaerakonnna toetus, selgub Ühiskonnauuringute Instituudi tellitud Norstat Eesti viimatisest küsitlusest."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="ekre"><meta property="article:tag" content="erakondade toetus"><meta property="article:tag" content="isamaa"><meta property="article:tag" content="Eesti Keskerakond"><meta property="article:tag" content="Norstat Eesti"><meta property="article:tag" content="Eesti Reformierakond"><meta property="article:tag" content="ühiskonnauuringute instituut"><meta name="article:published_time" content="2020-08-05T06:53:15+03:00"><meta name="article:modified_time" content="2020-08-05T06:53:15+03:00"><meta name="description" content="Erakondade populaarsustabeli kindla liidrina jätkab Reformierakond, ühtlasi on tõusnud ka Eesti Konservatiivse Rahvaerakonnna toetus, selgub Ühiskonnauuringute Instituudi tellitud Norstat Eesti viimatisest küsitlusest."><meta name="keywords" content="ekre, erakondade toetus, isamaa, Eesti Keskerakond, Norstat Eesti, Eesti Reformierakond, ühiskonnauuringute instituut"><link rel="canonical" href="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>ERAKONDADE TOETUSED &#10217; Sotsid tõusid Eesti 200-st mööda - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c9936e2516ee0f1dcbce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-7032656"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">K, 5.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/7022116/lauri-vahtre-valeprohvetid-sunnivad-meid-vabandama" class="quote__text">Kui kõigi maade proletaarlasi tuli ühinema kutsuda, siis kõigi maade idioodid ühinevad kutsumatagi. </a><a href="https://arvamus.postimees.ee/7022116/lauri-vahtre-valeprohvetid-sunnivad-meid-vabandama" class="quote__author section-border-color"><span class="slab section-font-color">Ajaloolane Lauri Vahtre</span></a></div><a href="https://arvamus.postimees.ee/7022116/lauri-vahtre-valeprohvetid-sunnivad-meid-vabandama" class="quote__image"><img src="//f12.pmo.ee/R4p3tLMH3bakeWuSGCsP2Sc7kSU=/72x72/smart/nginx/o/2019/10/19/12668216t1heb67.jpg" srcset="//f12.pmo.ee/R4p3tLMH3bakeWuSGCsP2Sc7kSU=/72x72/smart/nginx/o/2019/10/19/12668216t1heb67.jpg, //f12.pmo.ee/XaRCFNQ8VlNu7_4sL1uoyfU8a48=/144x144/smart/nginx/o/2019/10/19/12668216t1heb67.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7032656"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Sotsid tõusid Eesti 200-st mööda</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032656" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sotsid%20t%C3%B5usid%20Eesti%20200-st%20m%C3%B6%C3%B6da&url=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032656"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7032656&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sotsid%20t%C3%B5usid%20Eesti%20200-st%20m%C3%B6%C3%B6da&url=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032656"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Sotsid tõusid Eesti 200-st mööda&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Demail%26utm_content%3D7032656" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-05T06:53:15+03:00">5. august 2020, 6:53</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Erakondade toetused &#10217; </span>Sotsid tõusid Eesti 200-st mööda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/DfD5FFaikXcUqKXwQFD_0_UqznI=/1370x820/smart/nginx/o/2020/03/23/13022561t1h1788.jpg"><figure-fullscreen eager :image-id="13022561" image-url="//f11.pmo.ee/fmvv-XvpPlnucdkGpstu6JYDZzU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/23/13022561t1h1788.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13022561)" src="//f11.pmo.ee/DfD5FFaikXcUqKXwQFD_0_UqznI=/1370x820/smart/nginx/o/2020/03/23/13022561t1h1788.jpg" srcset="//f11.pmo.ee/DfD5FFaikXcUqKXwQFD_0_UqznI=/1370x820/smart/nginx/o/2020/03/23/13022561t1h1788.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kristina Kallas</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Erakondade populaarsustabeli kindla liidrina jätkab Reformierakond, ühtlasi on tõusnud ka Eesti Konservatiivse Rahvaerakonnna toetus, selgub Ühiskonnauuringute Instituudi tellitud Norstat Eesti viimatisest küsitlusest.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xcc8g0hxk5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o7qcs45n8l" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-13g244qxts" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Viimaste tulemuste põhjal toetab Reformierakonda 32,7 protsenti, Keskerakonda 23,4 protsenti ja Eesti Konservatiivset Rahvaerakonda 17,2 protsenti valimisõiguslikest kodanikest. Viimased koondtulemused kajastavad küsitlusperioodi 7. juulist 3. augustini ning kokku küsitleti 4001 valimisealist Eesti kodanikku. </p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kuigi nädalaga erakondade toetusprotsentides märkimisväärseid muutusi ei toimunud, siis pikemaajaliselt on näha, et jätkub mai lõpus alanud Reformierakonna kerge tõusutrend ning juuli esimeses pooles alla 16 protsenti langenud EKRE toetus on tõusnud taas üle 17 protsenti. Keskerakonna toetus nädalaga ei muutunud. </p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7032656" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032656" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sotsid%20t%C3%B5usid%20Eesti%20200-st%20m%C3%B6%C3%B6da&url=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032656"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7032656&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sotsid%20t%C3%B5usid%20Eesti%20200-st%20m%C3%B6%C3%B6da&url=https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032656"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Sotsid tõusid Eesti 200-st mööda&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda%3Futm_source%3Demail%26utm_content%3D7032656" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7032656" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7032656" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/22117/erakondade-toetus">erakondade toetus</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/12946/isamaa">isamaa</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/611228/norstat-eesti">Norstat Eesti</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11315/eesti-reformierakond">Eesti Reformierakond</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/554122/uhiskonnauuringute-instituut">ühiskonnauuringute instituut</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lh2nsk38j9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T06:53:15+03:00"><meta itemprop="dateModified" content="2020-08-05T06:53:15+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HjrlnhNnSml23Rm_QD9Bp4B21UA=/1000x435/smart/nginx/o/2020/03/23/13022561t1h1788.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HjrlnhNnSml23Rm_QD9Bp4B21UA=/1000x435/smart/nginx/o/2020/03/23/13022561t1h1788.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Erakondade toetused &#10217; </span>Sotsid tõusid Eesti 200-st mööda </span></a><a href="https://poliitika.postimees.ee/7032656/sotsid-tousid-eesti-200-st-mooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-05T06:43:16+03:00"><meta itemprop="dateModified" content="2020-08-05T06:43:16+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7032653/reformierakond-seadis-valitsuse-abilaenud-kahtluse-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zBsFABpddnjEK-as_aSAut_3aYo=/324x185/smart/nginx/o/2020/07/29/13239972t1hf062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zBsFABpddnjEK-as_aSAut_3aYo=/324x185/smart/nginx/o/2020/07/29/13239972t1hf062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7032653/reformierakond-seadis-valitsuse-abilaenud-kahtluse-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond seadis valitsuse abilaenud kahtluse alla </span></a><a href="https://poliitika.postimees.ee/7032653/reformierakond-seadis-valitsuse-abilaenud-kahtluse-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T18:35:46+03:00"><meta itemprop="dateModified" content="2020-08-04T18:35:46+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7032467/rae-valla-abivallavanemaks-voib-saada-tanel-tammela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P1B-I9nmJ2l9wCQHacFZQ6lhJL0=/324x185/smart/nginx/o/2020/08/04/13252902t1h922c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P1B-I9nmJ2l9wCQHacFZQ6lhJL0=/324x185/smart/nginx/o/2020/08/04/13252902t1h922c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7032467/rae-valla-abivallavanemaks-voib-saada-tanel-tammela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rae valla abivallavanemaks võib saada Tanel Tammela </span></a><a href="https://poliitika.postimees.ee/7032467/rae-valla-abivallavanemaks-voib-saada-tanel-tammela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T14:56:01+03:00"><meta itemprop="dateModified" content="2020-08-04T15:56:43+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7032290/raik-freeh-lahkumine-advokaadiburoost-on-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cgXAZsAN9k-F_hZBUY-OHdpn9is=/324x185/smart/nginx/o/2020/06/15/13153253t1h8f6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cgXAZsAN9k-F_hZBUY-OHdpn9is=/324x185/smart/nginx/o/2020/06/15/13153253t1h8f6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://poliitika.postimees.ee/7032290/raik-freeh-lahkumine-advokaadiburoost-on-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raik: Freeh&#39; lahkumine advokaadibüroost on üllatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7032290/raik-freeh-lahkumine-advokaadiburoost-on-ullatus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7032290/raik-freeh-lahkumine-advokaadiburoost-on-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3lab360j4b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T12:03:38+03:00"><meta itemprop="dateModified" content="2020-08-04T15:42:36+03:00"><meta itemprop="author" content="Marica Lillemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7031919/freeh-jutt-huvide-konfliktist-on-absoluutselt-vale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/krF5U1c7M6qwXNk0XujmtFeSrtA=/1000x435/smart/nginx/o/2020/08/04/13251466t1h39cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/krF5U1c7M6qwXNk0XujmtFeSrtA=/1000x435/smart/nginx/o/2020/08/04/13251466t1h39cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>742</span></div></div><a href="https://poliitika.postimees.ee/7031919/freeh-jutt-huvide-konfliktist-on-absoluutselt-vale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Otse Postimehest &#10217; </span>Freeh: jutt huvide konfliktist on absoluutselt vale! <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7031919/freeh-jutt-huvide-konfliktist-on-absoluutselt-vale/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Marica Lillemetsa intervjuu Louis Freeh'ga</div></a><a href="https://poliitika.postimees.ee/7031919/freeh-jutt-huvide-konfliktist-on-absoluutselt-vale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/7031919/freeh-jutt-huvide-konfliktist-on-absoluutselt-vale" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/NMx_9nH5wzmeRrievL8P6OhmUFw=/230x130/smart/nginx/o/2020/08/04/13251466t1h39cf.jpg" srcset="//f11.pmo.ee/NMx_9nH5wzmeRrievL8P6OhmUFw=/230x130/smart/nginx/o/2020/08/04/13251466t1h39cf.jpg, //f11.pmo.ee/JW3PAjf2qcj88-7z2_uJD271ICM=/460x260/smart/nginx/o/2020/08/04/13251466t1h39cf.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:50</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T11:30:01+03:00"><meta itemprop="dateModified" content="2020-08-04T14:48:30+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7032042/jurgen-ligi-louis-freeh-st-enda-nime-ta-puhtaks-ei-pese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rKncgJ81CFySbToPH6IXVXfsxaQ=/324x222/filters:focal(62x45:929x593)/nginx/o/2020/08/04/13251832t1h875b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rKncgJ81CFySbToPH6IXVXfsxaQ=/324x222/filters:focal(62x45:929x593)/nginx/o/2020/08/04/13251832t1h875b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://poliitika.postimees.ee/7032042/jurgen-ligi-louis-freeh-st-enda-nime-ta-puhtaks-ei-pese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi Louis Freeh&#39;st: enda nime ta puhtaks ei pese <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7032042/jurgen-ligi-louis-freeh-st-enda-nime-ta-puhtaks-ei-pese/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://poliitika.postimees.ee/7032042/jurgen-ligi-louis-freeh-st-enda-nime-ta-puhtaks-ei-pese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T14:28:59+03:00"><meta itemprop="dateModified" content="2020-08-03T20:07:30+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7031424/riigikogu-erikomisjonid-kogunesid-ilma-minister-helmeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fccuiIsbFJVBJs5A1N9ASXvaVTE=/324x222/smart/nginx/o/2020/08/03/13251204t1he7bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fccuiIsbFJVBJs5A1N9ASXvaVTE=/324x222/smart/nginx/o/2020/08/03/13251204t1he7bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://poliitika.postimees.ee/7031424/riigikogu-erikomisjonid-kogunesid-ilma-minister-helmeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">FOTOD &#10217; </span>Riigikogu erikomisjonid kogunesid ilma minister Helmeta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7031424/riigikogu-erikomisjonid-kogunesid-ilma-minister-helmeta/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud</div></a><a href="https://poliitika.postimees.ee/7031424/riigikogu-erikomisjonid-kogunesid-ilma-minister-helmeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T13:06:53+03:00"><meta itemprop="dateModified" content="2020-08-03T16:19:47+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7031318/helme-ei-lainud-erikomisjonide-istungile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FwKWJ9rH_vqe831mteH6DYlOL5M=/324x222/smart/nginx/o/2020/05/28/13123855t1h76fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FwKWJ9rH_vqe831mteH6DYlOL5M=/324x222/smart/nginx/o/2020/05/28/13123855t1h76fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://poliitika.postimees.ee/7031318/helme-ei-lainud-erikomisjonide-istungile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme ei läinud erikomisjonide istungile <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7031318/helme-ei-lainud-erikomisjonide-istungile/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Uuendatud!</div></a><a href="https://poliitika.postimees.ee/7031318/helme-ei-lainud-erikomisjonide-istungile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T19:29:43+03:00"><meta itemprop="dateModified" content="2020-08-03T13:08:34+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7029998/hillar-teder-on-erakondadele-annetanud-ule-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gfpC0Pel-YvdHLMxA7jkY1PKymw=/324x222/filters:focal(836x373:1433x1004)/nginx/o/2019/11/25/12765543t1h8824.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gfpC0Pel-YvdHLMxA7jkY1PKymw=/324x222/filters:focal(836x373:1433x1004)/nginx/o/2019/11/25/12765543t1h8824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/7029998/hillar-teder-on-erakondadele-annetanud-ule-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">ÜLEVAADE &#10217; </span>Hillar Teder on erakondadele annetanud üle miljoni euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7029998/hillar-teder-on-erakondadele-annetanud-ule-miljoni-euro/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/7029998/hillar-teder-on-erakondadele-annetanud-ule-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T17:17:46+03:00"><meta itemprop="dateModified" content="2020-08-01T17:34:39+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7030511/martin-helme-erakonna-suvepaevadel-ekre-peab-kasvama-koige-suuremaks-erakonnaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dYXj3LT71qRpbGK8JLUldILpDoE=/324x222/filters:focal(838x286:1106x398)/nginx/o/2020/08/01/13247185t1h45f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dYXj3LT71qRpbGK8JLUldILpDoE=/324x222/filters:focal(838x286:1106x398)/nginx/o/2020/08/01/13247185t1h45f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1009</span></div></div><a href="https://poliitika.postimees.ee/7030511/martin-helme-erakonna-suvepaevadel-ekre-peab-kasvama-koige-suuremaks-erakonnaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">GALERII &#10217; </span>Martin Helme erakonna suvepäevadel: EKRE peab kasvama kõige suuremaks erakonnaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7030511/martin-helme-erakonna-suvepaevadel-ekre-peab-kasvama-koige-suuremaks-erakonnaks/comments" class="list-article__comment section-font-color" itemprop="url">(80) </span></span></a><a href="https://poliitika.postimees.ee/7030511/martin-helme-erakonna-suvepaevadel-ekre-peab-kasvama-koige-suuremaks-erakonnaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T10:19:23+03:00"><meta itemprop="dateModified" content="2020-08-01T13:38:56+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7030345/marko-mihkelson-tiido-sonad-kui-aratuskell-valitsusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WIGuB8aOJ3yuBQPpxbfOHoZg1-g=/324x222/smart/nginx/o/2020/06/06/13138505t1h5da7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WIGuB8aOJ3yuBQPpxbfOHoZg1-g=/324x222/smart/nginx/o/2020/06/06/13138505t1h5da7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/7030345/marko-mihkelson-tiido-sonad-kui-aratuskell-valitsusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marko Mihkelson: Tiido sõnad kui äratuskell valitsusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7030345/marko-mihkelson-tiido-sonad-kui-aratuskell-valitsusele/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://www.postimees.ee/7030345/marko-mihkelson-tiido-sonad-kui-aratuskell-valitsusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T17:51:00+03:00"><meta itemprop="dateModified" content="2020-07-31T17:51:00+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7030053/helme-peab-rahanduskomisjonile-selgitama-rahapesu-uurimise-lepingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qhADaohAlxH0CSU7Wq5znBsfpFw=/324x222/filters:focal(130x76:809x513)/nginx/o/2020/07/28/13238251t1hef19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qhADaohAlxH0CSU7Wq5znBsfpFw=/324x222/filters:focal(130x76:809x513)/nginx/o/2020/07/28/13238251t1hef19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://majandus24.postimees.ee/7030053/helme-peab-rahanduskomisjonile-selgitama-rahapesu-uurimise-lepingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme peab rahanduskomisjonile selgitama rahapesu uurimise lepingut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7030053/helme-peab-rahanduskomisjonile-selgitama-rahapesu-uurimise-lepingut/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/7030053/helme-peab-rahanduskomisjonile-selgitama-rahapesu-uurimise-lepingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T15:30:07+03:00"><meta itemprop="dateModified" content="2020-07-31T15:59:01+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7029931/reinsalu-ei-kavatse-isamaa-parempoolsetega-liituda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fq2YH3pnxdGszZMVak0Iv5eAIUg=/324x222/filters:focal(739x488:1309x1192)/nginx/o/2020/07/14/13210727t1hd55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fq2YH3pnxdGszZMVak0Iv5eAIUg=/324x222/filters:focal(739x488:1309x1192)/nginx/o/2020/07/14/13210727t1hd55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7029931/reinsalu-ei-kavatse-isamaa-parempoolsetega-liituda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu ei kavatse Isamaa Parempoolsetega liituda <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7029931/reinsalu-ei-kavatse-isamaa-parempoolsetega-liituda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7029931/reinsalu-ei-kavatse-isamaa-parempoolsetega-liituda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T15:02:28+03:00"><meta itemprop="dateModified" content="2020-07-31T15:20:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7029902/pikhof-nouab-aegilt-andmelekke-kohta-aru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bFqtRMHM7HQLv31qjdlhmicrCHM=/324x222/smart/nginx/o/2020/02/11/12935207t1hc6a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bFqtRMHM7HQLv31qjdlhmicrCHM=/324x222/smart/nginx/o/2020/02/11/12935207t1hc6a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/7029902/pikhof-nouab-aegilt-andmelekke-kohta-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikhof nõuab Aegilt andmelekke kohta aru </span></a><a href="https://www.postimees.ee/7029902/pikhof-nouab-aegilt-andmelekke-kohta-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ja8c6pnjlh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T14:43:16+03:00"><meta itemprop="dateModified" content="2020-07-31T14:54:23+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7029877/kaljulaid-porto-franco-laenust-miks-leppis-riik-nii-korge-riskiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AUhtNrGG_h5FTqXd4VHANOwLWfQ=/324x222/smart/nginx/o/2020/07/30/13242201t1h1e21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AUhtNrGG_h5FTqXd4VHANOwLWfQ=/324x222/smart/nginx/o/2020/07/30/13242201t1h1e21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7029877/kaljulaid-porto-franco-laenust-miks-leppis-riik-nii-korge-riskiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid Porto Franco laenust: miks leppis riik nii kõrge riskiga? </span></a><a href="https://poliitika.postimees.ee/7029877/kaljulaid-porto-franco-laenust-miks-leppis-riik-nii-korge-riskiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T11:58:42+03:00"><meta itemprop="dateModified" content="2020-07-31T12:06:45+03:00"><meta itemprop="author" content="Anna Põld, Aarne Seppel, Heleri Kuris, Agur Paesüld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7026338/eesti-poliittahed-ratas-jatab-teised-kaugele-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qkjpz2TvHLl-6Jct5HSdKtVs4C0=/324x222/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qkjpz2TvHLl-6Jct5HSdKtVs4C0=/324x222/filters:focal(998x311:1013x326)/nginx/o/2020/05/22/13115188t1hd7fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7026338/eesti-poliittahed-ratas-jatab-teised-kaugele-maha" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti poliittähed: Ratas jätab teised kaugele maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7026338/eesti-poliittahed-ratas-jatab-teised-kaugele-maha/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Meediakajastustes troonivad Ratas ja Helmed</div></a><a href="https://poliitika.postimees.ee/7026338/eesti-poliittahed-ratas-jatab-teised-kaugele-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T20:24:12+03:00"><meta itemprop="dateModified" content="2020-07-30T20:24:12+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7029259/peaminister-ja-lutsar-raagivad-kas-narva-koroonaseiklejat-tuleks-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DL-VFQv9cvzFuUqYZTD_Dt9k_r8=/324x222/filters:focal(491x147:3216x1760)/nginx/o/2020/07/30/13242717t1h0a17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DL-VFQv9cvzFuUqYZTD_Dt9k_r8=/324x222/filters:focal(491x147:3216x1760)/nginx/o/2020/07/30/13242717t1h0a17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/7029259/peaminister-ja-lutsar-raagivad-kas-narva-koroonaseiklejat-tuleks-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEOD &#10217; </span>Peaminister ja Lutsar räägivad, kas Narva koroonaseiklejat tuleks karistada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7029259/peaminister-ja-lutsar-raagivad-kas-narva-koroonaseiklejat-tuleks-karistada/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/7029259/peaminister-ja-lutsar-raagivad-kas-narva-koroonaseiklejat-tuleks-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T16:25:11+03:00"><meta itemprop="dateModified" content="2020-07-30T16:47:04+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028771/paet-madisonile-plastikumaks-pole-maks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_-k0AOoEdsTbFE0yp67jb6i3OnE=/324x222/smart/nginx/o/2020/05/27/13121644t1hb7f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_-k0AOoEdsTbFE0yp67jb6i3OnE=/324x222/smart/nginx/o/2020/05/27/13121644t1hb7f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://poliitika.postimees.ee/7028771/paet-madisonile-plastikumaks-pole-maks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet Madisonile: plastikumaks pole maks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7028771/paet-madisonile-plastikumaks-pole-maks/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/7028771/paet-madisonile-plastikumaks-pole-maks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T15:28:14+03:00"><meta itemprop="dateModified" content="2020-07-30T16:02:10+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qvTaJOQrgOIxAfFRdmpFboiRaAw=/324x222/filters:focal(1171x729:1186x744)/nginx/o/2019/05/13/12162160t1hc0d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qvTaJOQrgOIxAfFRdmpFboiRaAw=/324x222/filters:focal(1171x729:1186x744)/nginx/o/2019/05/13/12162160t1hc0d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison võitleb mitmel rindel plastimaksu vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Lisatud Martin Helme kommentaar</div></a><a href="https://poliitika.postimees.ee/7028719/madison-voitleb-mitmel-rindel-plastimaksu-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T14:45:54+03:00"><meta itemprop="dateModified" content="2020-07-30T14:47:16+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028999/erikomisjonid-kutsuvad-helme-erakorraliselt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MK_xGoyU943jhgJlW9jsKD0fFhY=/324x222/smart/nginx/o/2020/07/16/13214768t1h4a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MK_xGoyU943jhgJlW9jsKD0fFhY=/324x222/smart/nginx/o/2020/07/16/13214768t1h4a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7028999/erikomisjonid-kutsuvad-helme-erakorraliselt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikomisjonid kutsuvad Helme erakorraliselt välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7028999/erikomisjonid-kutsuvad-helme-erakorraliselt-valja/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/7028999/erikomisjonid-kutsuvad-helme-erakorraliselt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T13:39:21+03:00"><meta itemprop="dateModified" content="2020-07-30T16:37:44+03:00"><meta itemprop="author" content="BNS, Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028927/reinsalu-valisministeeriumi-hinnang-huvide-konflikti-ei-kasitlenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fVvJ1gvEe1B7xatJMolQYr6xMSI=/324x222/filters:focal(825x448:840x463)/nginx/o/2020/05/27/13122059t1hb254.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fVvJ1gvEe1B7xatJMolQYr6xMSI=/324x222/filters:focal(825x448:840x463)/nginx/o/2020/05/27/13122059t1hb254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/7028927/reinsalu-valisministeeriumi-hinnang-huvide-konflikti-ei-kasitlenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: välisministeeriumi hinnang huvide konflikti ei käsitlenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7028927/reinsalu-valisministeeriumi-hinnang-huvide-konflikti-ei-kasitlenud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">INTERVJUU</div></a><a href="https://poliitika.postimees.ee/7028927/reinsalu-valisministeeriumi-hinnang-huvide-konflikti-ei-kasitlenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T13:18:01+03:00"><meta itemprop="dateModified" content="2020-07-30T13:52:24+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028750/ratas-ja-reinsalu-raakisid-usa-advokaadiburooga-toimunust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B56lkiz6KHj_33arRQU6cklBfB4=/324x222/smart/nginx/o/2020/07/30/13241526t1h6a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B56lkiz6KHj_33arRQU6cklBfB4=/324x222/smart/nginx/o/2020/07/30/13241526t1h6a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7028750/ratas-ja-reinsalu-raakisid-usa-advokaadiburooga-toimunust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Vaata järele &#10217; </span>Ratas ja Reinsalu rääkisid USA advokaadibürooga toimunust </span></a><a href="https://poliitika.postimees.ee/7028750/ratas-ja-reinsalu-raakisid-usa-advokaadiburooga-toimunust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T13:15:35+03:00"><meta itemprop="dateModified" content="2020-07-30T15:18:05+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oISvsB2aiPiV2fdLK_W7i60vk14=/324x222/smart/nginx/o/2020/07/09/13200437t1he81f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oISvsB2aiPiV2fdLK_W7i60vk14=/324x222/smart/nginx/o/2020/07/09/13200437t1he81f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik loob varustuskindlust tagava asutuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7028908/riik-loob-varustuskindlust-tagava-asutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:56:24+03:00"><meta itemprop="dateModified" content="2020-07-30T13:21:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028877/reinsalu-tungiv-soovitus-on-reisimist-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ITfHB9TfFStVrSD69dMjLjLjM1k=/324x222/smart/nginx/o/2020/06/18/13159060t1hb0ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ITfHB9TfFStVrSD69dMjLjLjM1k=/324x222/smart/nginx/o/2020/06/18/13159060t1hb0ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7028877/reinsalu-tungiv-soovitus-on-reisimist-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: tungiv soovitus on reisimist vältida </span></a><a href="https://poliitika.postimees.ee/7028877/reinsalu-tungiv-soovitus-on-reisimist-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:21:33+03:00"><meta itemprop="dateModified" content="2020-07-30T14:20:46+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028840/peaministri-esimeseks-asendajaks-sai-martin-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A6LsAezUcavGSqW0nT3ZkdQ8CcQ=/324x222/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A6LsAezUcavGSqW0nT3ZkdQ8CcQ=/324x222/filters:focal(1633x618:2734x1731)/nginx/o/2020/05/05/13085221t1h280b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7028840/peaministri-esimeseks-asendajaks-sai-martin-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri esimeseks asendajaks sai Martin Helme </span></a><a href="https://poliitika.postimees.ee/7028840/peaministri-esimeseks-asendajaks-sai-martin-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T11:02:23+03:00"><meta itemprop="dateModified" content="2020-07-30T11:24:32+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028734/raivo-aeg-sai-usa-advokaadiburoo-palkamise-kohta-hulga-kusimusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9TNwGk7JFkjwU9L68Mos41xiSek=/324x222/filters:focal(921x691:936x706)/nginx/o/2020/07/20/13223245t1h7597.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9TNwGk7JFkjwU9L68Mos41xiSek=/324x222/filters:focal(921x691:936x706)/nginx/o/2020/07/20/13223245t1h7597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://poliitika.postimees.ee/7028734/raivo-aeg-sai-usa-advokaadiburoo-palkamise-kohta-hulga-kusimusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Aeg sai USA advokaadibüroo palkamise kohta hulga küsimusi </span></a><a href="https://poliitika.postimees.ee/7028734/raivo-aeg-sai-usa-advokaadiburoo-palkamise-kohta-hulga-kusimusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T18:58:25+03:00"><meta itemprop="dateModified" content="2020-07-29T18:58:25+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7028377/juri-luik-usa-kavatsus-vahendada-euroopas-uksuseid-ei-ole-positiivne-areng" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tDAC7fFGkjwZvPSn0tNJC9yob_Y=/324x222/smart/nginx/o/2020/01/08/12858027t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tDAC7fFGkjwZvPSn0tNJC9yob_Y=/324x222/smart/nginx/o/2020/01/08/12858027t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7028377/juri-luik-usa-kavatsus-vahendada-euroopas-uksuseid-ei-ole-positiivne-areng" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Luik: USA kavatsus vähendada Euroopas üksuseid ei ole positiivne areng <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7028377/juri-luik-usa-kavatsus-vahendada-euroopas-uksuseid-ei-ole-positiivne-areng/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/7028377/juri-luik-usa-kavatsus-vahendada-euroopas-uksuseid-ei-ole-positiivne-areng" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T14:13:06+03:00"><meta itemprop="dateModified" content="2020-07-29T14:23:06+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7028091/siem-audit-kinnitab-e-residentsuse-kasumlikkust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dsrbXR1yKvipYznCRb4TRsXKHFE=/324x222/smart/nginx/o/2020/07/12/13207183t1h58ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dsrbXR1yKvipYznCRb4TRsXKHFE=/324x222/smart/nginx/o/2020/07/12/13207183t1h58ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7028091/siem-audit-kinnitab-e-residentsuse-kasumlikkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siem: audit kinnitab e-residentsuse kasumlikkust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7028091/siem-audit-kinnitab-e-residentsuse-kasumlikkust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7028091/siem-audit-kinnitab-e-residentsuse-kasumlikkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T11:56:11+03:00"><meta itemprop="dateModified" content="2020-07-29T16:35:45+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7027915/ratast-ja-reinsalu-ootab-kusimustelaviin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qKOd_NXnw6e0J2qWh7sU7vRXG5k=/324x222/filters:focal(1877x2180:2574x2389)/nginx/o/2020/06/18/13159056t1he3ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qKOd_NXnw6e0J2qWh7sU7vRXG5k=/324x222/filters:focal(1877x2180:2574x2389)/nginx/o/2020/06/18/13159056t1he3ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://poliitika.postimees.ee/7027915/ratast-ja-reinsalu-ootab-kusimustelaviin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratast ja Reinsalu ootab küsimustelaviin <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7027915/ratast-ja-reinsalu-ootab-kusimustelaviin/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://poliitika.postimees.ee/7027915/ratast-ja-reinsalu-ootab-kusimustelaviin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T16:01:38+03:00"><meta itemprop="dateModified" content="2020-07-28T18:37:28+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7027410/ratas-eesti-peab-oma-positsioone-kaitsma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6j4gTQXOs926r7kiVzdFLHfY7ec=/324x222/filters:focal(582x733:1542x1240)/nginx/o/2020/07/16/13214125t1hcf73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6j4gTQXOs926r7kiVzdFLHfY7ec=/324x222/filters:focal(582x733:1542x1240)/nginx/o/2020/07/16/13214125t1hcf73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/7027410/ratas-eesti-peab-oma-positsioone-kaitsma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Eesti peab oma positsioone kaitsma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7027410/ratas-eesti-peab-oma-positsioone-kaitsma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/7027410/ratas-eesti-peab-oma-positsioone-kaitsma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T15:51:18+03:00"><meta itemprop="dateModified" content="2020-07-28T15:51:33+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7027383/riigikogu-liikmed-tahavad-helmega-raakida-usa-oigusburooga-solmitud-lepingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gi6uAKLIdaZc4MEOdMZpl0tV-FI=/324x222/filters:focal(902x755:917x770)/nginx/o/2020/07/27/13236590t1hafb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gi6uAKLIdaZc4MEOdMZpl0tV-FI=/324x222/filters:focal(902x755:917x770)/nginx/o/2020/07/27/13236590t1hafb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/7027383/riigikogu-liikmed-tahavad-helmega-raakida-usa-oigusburooga-solmitud-lepingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu liikmed tahavad Helmega rääkida USA õigusbürooga sõlmitud lepingust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7027383/riigikogu-liikmed-tahavad-helmega-raakida-usa-oigusburooga-solmitud-lepingust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7027383/riigikogu-liikmed-tahavad-helmega-raakida-usa-oigusburooga-solmitud-lepingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T13:31:41+03:00"><meta itemprop="dateModified" content="2020-07-28T13:34:05+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WEQV8wmyLyytEuizrwe29MofLbg=/324x222/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WEQV8wmyLyytEuizrwe29MofLbg=/324x222/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uq364w696u" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6c55273edf7631ef9c4c.js" async></script></body></html>