<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/g8qE9BeKDx6_4aeDqN1sgcLoOH0=/1200x630/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/g8qE9BeKDx6_4aeDqN1sgcLoOH0=/1200x630/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist"><meta property="twitter:title" content="Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist"><meta property="og:url" content="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist"><meta property="twitter:url" content="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Reformierakonna esimehe Kaja Kallase sõnul peab valitsus avalikustama kolme miljoni euro väärtuses maksumaksja raha eest USA advokaadibürooga sõlmitud õigusabilepingu tingimused."><meta property="twitter:description" content="Reformierakonna esimehe Kaja Kallase sõnul peab valitsus avalikustama kolme miljoni euro väärtuses maksumaksja raha eest USA advokaadibürooga sõlmitud õigusabilepingu tingimused."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Kaja Kallas"><meta property="article:tag" content="Martin Helme"><meta property="article:tag" content="Eesti Reformierakond"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2020-07-28T13:31:41+03:00"><meta name="article:modified_time" content="2020-07-28T13:34:05+03:00"><meta name="description" content="Reformierakonna esimehe Kaja Kallase sõnul peab valitsus avalikustama kolme miljoni euro väärtuses maksumaksja raha eest USA advokaadibürooga sõlmitud õigusabilepingu tingimused."><meta name="keywords" content="Eesti, Kaja Kallas, Martin Helme, Eesti Reformierakond, Ameerika Ühendriigid"><link rel="canonical" href="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-78bd36c02bd11702b49a.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-7027241"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">T, 28.07.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/7018853/mailis-reps-valistudeng-peab-isolatsioonikulud-ise-kinni-maksma" class="quote__text">Kui tudeng tuleb Eestisse, tahab siin õppida ja sellised on tingimused, siis on see tema kanda risk. </a><a href="https://www.postimees.ee/7018853/mailis-reps-valistudeng-peab-isolatsioonikulud-ise-kinni-maksma" class="quote__author section-border-color"><span class="slab section-font-color">Haridusminister Mailis Reps</span></a></div><a href="https://www.postimees.ee/7018853/mailis-reps-valistudeng-peab-isolatsioonikulud-ise-kinni-maksma" class="quote__image"><img src="//f11.pmo.ee/ueTpVj9SSKb4715qLGm6T3wNztw=/72x72/smart/nginx/o/2020/06/19/13161660t1h7a02.jpg" srcset="//f11.pmo.ee/ueTpVj9SSKb4715qLGm6T3wNztw=/72x72/smart/nginx/o/2020/06/19/13161660t1h7a02.jpg, //f11.pmo.ee/04uq_1CFlI0slk0qeCk26IxjWn4=/144x144/smart/nginx/o/2020/06/19/13161660t1h7a02.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7027241"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027241" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaja%20Kallas%3A%20n%C3%B5uame%20USA%20advokaadib%C3%BCrooga%20s%C3%B5lmitud%20%C3%B5igusabilepingu%20tingimuse%20avalikustamist&url=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027241"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7027241&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaja%20Kallas%3A%20n%C3%B5uame%20USA%20advokaadib%C3%BCrooga%20s%C3%B5lmitud%20%C3%B5igusabilepingu%20tingimuse%20avalikustamist&url=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027241"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Demail%26utm_content%3D7027241" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-28T13:31:41+03:00">28. juuli 2020, 13:31</span></div><h1 class="article-headline" itemprop="headline name">Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141237" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg" srcset="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg, //f7.pmo.ee/f50e26UqfBJP7rCUTsWqx07jYP0=/80x80/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Loora-Elisabet Lomp</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/tdxqHSncDTVfPLM93AzOK2Cma-o=/1370x820/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg"><figure-fullscreen eager :image-id="13142438" image-url="//f7.pmo.ee/N39FcLAurk99uEIQMVP6f_kqdcc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/08/13142438t1h9b83.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13142438)" src="//f7.pmo.ee/tdxqHSncDTVfPLM93AzOK2Cma-o=/1370x820/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg" srcset="//f7.pmo.ee/tdxqHSncDTVfPLM93AzOK2Cma-o=/1370x820/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaja Kallas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reformierakonna esimehe Kaja Kallase sõnul peab valitsus avalikustama kolme miljoni euro väärtuses maksumaksja raha eest USA advokaadibürooga sõlmitud õigusabilepingu tingimused.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rdobgbmdto" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-noye8bl8a0" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-njyuum0gdg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>«Kuulasin Martin Helme intervjuud Vikerraadios EPLi loo kohta ja mind paneb imestama tema arrogants. Justkui polegi õigust mingeid küsimusi küsida, sest meie oleme nii otsustanud. Eesti valitsus otsustas maksta sellele advokaadibüroole 3 miljonit eurot. See ei ole Martin Helme isiklik raha ega ka mitte valitsuse liikmete isiklik raha, see on meie kui maksumaksjate raha,» märkis Kaja Kallas.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kallase sõnul on maksumaksjatel õigus küsida, kuhu see raha läheb ja mida me selle eest vastu saame.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7027241" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027241" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaja%20Kallas%3A%20n%C3%B5uame%20USA%20advokaadib%C3%BCrooga%20s%C3%B5lmitud%20%C3%B5igusabilepingu%20tingimuse%20avalikustamist&url=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027241"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7027241&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaja%20Kallas%3A%20n%C3%B5uame%20USA%20advokaadib%C3%BCrooga%20s%C3%B5lmitud%20%C3%B5igusabilepingu%20tingimuse%20avalikustamist&url=https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027241"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaja Kallas: nõuame USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist%3Futm_source%3Demail%26utm_content%3D7027241" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/7027241/kaja-kallas-nouame-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7027241" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7027241" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/130372/kaja-kallas">Kaja Kallas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/718/martin-helme">Martin Helme</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11315/eesti-reformierakond">Eesti Reformierakond</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kery4l9hj8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T13:31:41+03:00"><meta itemprop="dateModified" content="2020-07-28T13:31:41+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7027241/kaja-kallas-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oUVGLcgBNIMTYeUPq4WYsWFGIGc=/1000x435/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oUVGLcgBNIMTYeUPq4WYsWFGIGc=/1000x435/smart/nginx/o/2020/06/08/13142438t1h9b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7027241/kaja-kallas-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: USA advokaadibürooga sõlmitud õigusabilepingu tingimuse avalikustamist </span></a><a href="https://poliitika.postimees.ee/7027241/kaja-kallas-usa-advokaadiburooga-solmitud-oigusabilepingu-tingimuse-avalikustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-28T11:46:38+03:00"><meta itemprop="author" content="Marica Lillemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7026836/res-publica-looja-uus-tulemine-parempoolsetega-me-esindame-isamaa-vaikivat-enamust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BGo9lrE5Z3F8pzsXOkV2uXTR36o=/324x185/filters:focal(1056x503:1071x518)/nginx/o/2020/07/27/13236592t1hba79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BGo9lrE5Z3F8pzsXOkV2uXTR36o=/324x185/filters:focal(1056x503:1071x518)/nginx/o/2020/07/27/13236592t1hba79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/7026836/res-publica-looja-uus-tulemine-parempoolsetega-me-esindame-isamaa-vaikivat-enamust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Res Publica looja uus tulemine Parempoolsetega: me esindame Isamaa vaikivat enamust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7026836/res-publica-looja-uus-tulemine-parempoolsetega-me-esindame-isamaa-vaikivat-enamust/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://leht.postimees.ee/7026836/res-publica-looja-uus-tulemine-parempoolsetega-me-esindame-isamaa-vaikivat-enamust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T13:34:59+03:00"><meta itemprop="dateModified" content="2020-07-27T13:34:59+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7026429/paet-euroopa-liit-vajab-ajakohastatud-arktika-poliitikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-GFQ-jVW46ZWvuflaHnuskts6sA=/324x185/smart/nginx/o/2020/06/18/13160328t1hd4a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-GFQ-jVW46ZWvuflaHnuskts6sA=/324x185/smart/nginx/o/2020/06/18/13160328t1hd4a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7026429/paet-euroopa-liit-vajab-ajakohastatud-arktika-poliitikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet: Euroopa Liit vajab ajakohastatud Arktika poliitikat </span></a><a href="https://poliitika.postimees.ee/7026429/paet-euroopa-liit-vajab-ajakohastatud-arktika-poliitikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T15:28:46+03:00"><meta itemprop="dateModified" content="2020-07-24T15:44:32+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024935/helme-parempoolsed-rundavad-turunissi-kus-on-ees-koik-eesti-erakonnad-peale-ekre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cGMoQVtPOSI3z8WU3xu3PeSYl-w=/324x185/smart/nginx/o/2020/07/16/13214768t1h4a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cGMoQVtPOSI3z8WU3xu3PeSYl-w=/324x185/smart/nginx/o/2020/07/16/13214768t1h4a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://poliitika.postimees.ee/7024935/helme-parempoolsed-rundavad-turunissi-kus-on-ees-koik-eesti-erakonnad-peale-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: Parempoolsed ründavad turunišši, kus on ees kõik Eesti erakonnad peale EKRE <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024935/helme-parempoolsed-rundavad-turunissi-kus-on-ees-koik-eesti-erakonnad-peale-ekre/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://poliitika.postimees.ee/7024935/helme-parempoolsed-rundavad-turunissi-kus-on-ees-koik-eesti-erakonnad-peale-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2ebcbywk4l" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T12:53:58+03:00"><meta itemprop="dateModified" content="2020-07-24T13:35:27+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024770/tsahkna-isamaas-toimuvast-nagu-kaotamata-ei-saa-molemad-pooled-seal-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qEQkEdVXry4q6chd1otcfltISEw=/1000x435/filters:focal(593x1376:1433x1537)/nginx/o/2020/05/12/13098386t1h1fd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qEQkEdVXry4q6chd1otcfltISEw=/1000x435/filters:focal(593x1376:1433x1537)/nginx/o/2020/05/12/13098386t1h1fd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://poliitika.postimees.ee/7024770/tsahkna-isamaas-toimuvast-nagu-kaotamata-ei-saa-molemad-pooled-seal-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tsahkna Isamaas toimuvast: nägu kaotamata ei saa mõlemad pooled seal jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024770/tsahkna-isamaas-toimuvast-nagu-kaotamata-ei-saa-molemad-pooled-seal-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/7024770/tsahkna-isamaas-toimuvast-nagu-kaotamata-ei-saa-molemad-pooled-seal-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T21:46:20+03:00"><meta itemprop="dateModified" content="2020-07-24T09:42:28+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024422/saarts-loodetavasti-ei-hakka-isamaa-juhid-erakonna-olukorda-pingestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8J-G2aMiMcatYrFaRFl-ZYgypx8=/324x222/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8J-G2aMiMcatYrFaRFl-ZYgypx8=/324x222/filters:focal(844x892:859x907)/nginx/o/2019/01/06/11698826t1ha80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7024422/saarts-loodetavasti-ei-hakka-isamaa-juhid-erakonna-olukorda-pingestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarts: loodetavasti ei hakka Isamaa juhid erakonna olukorda pingestama <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024422/saarts-loodetavasti-ei-hakka-isamaa-juhid-erakonna-olukorda-pingestama/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/7024422/saarts-loodetavasti-ei-hakka-isamaa-juhid-erakonna-olukorda-pingestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T21:09:29+03:00"><meta itemprop="dateModified" content="2020-07-24T09:03:39+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024278/urmas-reinsalu-madisonile-ega-me-siis-laenatud-raha-lihtsalt-ara-poleta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bM3L868JrDpozQTre09yWbQT5GQ=/324x222/smart/nginx/o/2020/07/23/13228781t1hf62f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bM3L868JrDpozQTre09yWbQT5GQ=/324x222/smart/nginx/o/2020/07/23/13228781t1hf62f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/7024278/urmas-reinsalu-madisonile-ega-me-siis-laenatud-raha-lihtsalt-ara-poleta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu Madisonile: ega me siis laenatud raha lihtsalt ära põleta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024278/urmas-reinsalu-madisonile-ega-me-siis-laenatud-raha-lihtsalt-ara-poleta/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7024278/urmas-reinsalu-madisonile-ega-me-siis-laenatud-raha-lihtsalt-ara-poleta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T17:06:57+03:00"><meta itemprop="dateModified" content="2020-07-23T17:06:57+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024213/katri-raik-isamaas-podisev-rahulolematuse-aur-loi-katlal-kaane-pealt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m7_LdUIfobrBUMsWnwVQvg_N25M=/324x222/filters:focal(1184x478:2281x1999)/nginx/o/2020/07/23/13228717t1h5b63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/m7_LdUIfobrBUMsWnwVQvg_N25M=/324x222/filters:focal(1184x478:2281x1999)/nginx/o/2020/07/23/13228717t1h5b63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://poliitika.postimees.ee/7024213/katri-raik-isamaas-podisev-rahulolematuse-aur-loi-katlal-kaane-pealt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: Isamaas podisev rahulolematuse aur lõi katlal kaane pealt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024213/katri-raik-isamaas-podisev-rahulolematuse-aur-loi-katlal-kaane-pealt/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/7024213/katri-raik-isamaas-podisev-rahulolematuse-aur-loi-katlal-kaane-pealt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T15:49:47+03:00"><meta itemprop="dateModified" content="2020-07-23T15:49:47+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024149/jaanus-karilaid-isamaa-on-hakanud-ekre-lt-valijaid-tagasi-sikutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UDl1fgIJ3XVQzN70QylmRyNeNnw=/324x222/smart/nginx/o/2020/07/23/13228397t1h943e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UDl1fgIJ3XVQzN70QylmRyNeNnw=/324x222/smart/nginx/o/2020/07/23/13228397t1h943e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://poliitika.postimees.ee/7024149/jaanus-karilaid-isamaa-on-hakanud-ekre-lt-valijaid-tagasi-sikutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Karilaid: Isamaa on hakanud EKRE-lt valijaid tagasi sikutama <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024149/jaanus-karilaid-isamaa-on-hakanud-ekre-lt-valijaid-tagasi-sikutama/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/7024149/jaanus-karilaid-isamaa-on-hakanud-ekre-lt-valijaid-tagasi-sikutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T15:27:19+03:00"><meta itemprop="dateModified" content="2020-07-23T17:05:01+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7024141/michal-naen-parempoolsetes-mottekaaslasi-aga-jutule-peaksid-jargnema-teod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IYhZxsFS5PfWA2-lNhYM0D9iZRg=/324x222/smart/nginx/o/2020/05/28/13123442t1h6275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IYhZxsFS5PfWA2-lNhYM0D9iZRg=/324x222/smart/nginx/o/2020/05/28/13123442t1h6275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7024141/michal-naen-parempoolsetes-mottekaaslasi-aga-jutule-peaksid-jargnema-teod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michal: näen Parempoolsetes mõttekaaslasi, aga jutule peaksid järgnema teod <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7024141/michal-naen-parempoolsetes-mottekaaslasi-aga-jutule-peaksid-jargnema-teod/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7024141/michal-naen-parempoolsetes-mottekaaslasi-aga-jutule-peaksid-jargnema-teod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T15:08:22+03:00"><meta itemprop="dateModified" content="2020-07-23T15:42:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024104/jaak-aab-ei-nae-isamaas-mingit-mora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K8QPqQNN24ijlc9fdUl0_U8bPOI=/324x222/smart/nginx/o/2020/06/18/13159847t1h362b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K8QPqQNN24ijlc9fdUl0_U8bPOI=/324x222/smart/nginx/o/2020/06/18/13159847t1h362b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7024104/jaak-aab-ei-nae-isamaas-mingit-mora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aab ei näe Isamaas mingit mõra <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024104/jaak-aab-ei-nae-isamaas-mingit-mora/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7024104/jaak-aab-ei-nae-isamaas-mingit-mora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T14:36:22+03:00"><meta itemprop="dateModified" content="2020-07-23T15:40:26+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7024068/aeg-kohute-infosusteemi-muudatused-kaitsevad-eraandmebaaside-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9aNbhu1ZbVzbuayW4AlaQNwLM-0=/324x222/filters:focal(1808x410:3905x3526)/nginx/o/2020/07/16/13213784t1hc358.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9aNbhu1ZbVzbuayW4AlaQNwLM-0=/324x222/filters:focal(1808x410:3905x3526)/nginx/o/2020/07/16/13213784t1hc358.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7024068/aeg-kohute-infosusteemi-muudatused-kaitsevad-eraandmebaaside-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg: kohute infosüsteemi muudatused kaitsevad eraandmebaaside eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7024068/aeg-kohute-infosusteemi-muudatused-kaitsevad-eraandmebaaside-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7024068/aeg-kohute-infosusteemi-muudatused-kaitsevad-eraandmebaaside-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T13:36:54+03:00"><meta itemprop="dateModified" content="2020-07-23T14:30:58+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7023997/seeder-kiidab-parempoolsete-uhenduse-heaks-olen-kaudselt-selle-tekitamise-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5Ywuddc81sIAMdU9vVNQaY3qxyU=/324x222/smart/nginx/o/2020/06/10/13144530t1hc5bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5Ywuddc81sIAMdU9vVNQaY3qxyU=/324x222/smart/nginx/o/2020/06/10/13144530t1hc5bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/7023997/seeder-kiidab-parempoolsete-uhenduse-heaks-olen-kaudselt-selle-tekitamise-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder kiidab Parempoolsete ühenduse heaks: olen kaudselt selle tekitamise taga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7023997/seeder-kiidab-parempoolsete-uhenduse-heaks-olen-kaudselt-selle-tekitamise-taga/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/7023997/seeder-kiidab-parempoolsete-uhenduse-heaks-olen-kaudselt-selle-tekitamise-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T12:31:58+03:00"><meta itemprop="dateModified" content="2020-07-23T12:36:10+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7023906/madison-eli-kokkuleppest-kosmaar-kui-rumal-saab-inimkond-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/THyx_4s7X0wzUUu7qVRK1hu39os=/324x222/smart/nginx/o/2020/07/23/13227964t1h9549.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/THyx_4s7X0wzUUu7qVRK1hu39os=/324x222/smart/nginx/o/2020/07/23/13227964t1h9549.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>980</span></div></div><a href="https://poliitika.postimees.ee/7023906/madison-eli-kokkuleppest-kosmaar-kui-rumal-saab-inimkond-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison ELi kokkuleppest: košmaar, kui rumal saab inimkond olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7023906/madison-eli-kokkuleppest-kosmaar-kui-rumal-saab-inimkond-olla/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://poliitika.postimees.ee/7023906/madison-eli-kokkuleppest-kosmaar-kui-rumal-saab-inimkond-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dlro4n1fy2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T11:33:47+03:00"><meta itemprop="dateModified" content="2020-07-23T11:59:16+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7023866/isamaa-liikmed-moodustasid-uhenduse-parempoolsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HzZZ3auqlh_bZwuKihz4gHjj30I=/324x222/filters:focal(1656x1307:5311x3647)/nginx/o/2020/06/19/13161515t1h8c1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HzZZ3auqlh_bZwuKihz4gHjj30I=/324x222/filters:focal(1656x1307:5311x3647)/nginx/o/2020/06/19/13161515t1h8c1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://www.postimees.ee/7023866/isamaa-liikmed-moodustasid-uhenduse-parempoolsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa liikmed moodustasid ühenduse Parempoolsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7023866/isamaa-liikmed-moodustasid-uhenduse-parempoolsed/comments" class="list-article__comment section-font-color" itemprop="url">(65)</span></span><div class="list-article__additional-headline">Lisatud asutajate nimekiri</div></a><a href="https://www.postimees.ee/7023866/isamaa-liikmed-moodustasid-uhenduse-parempoolsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T11:26:30+03:00"><meta itemprop="dateModified" content="2020-07-23T11:31:44+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7023849/valitsuse-pressikonverentsil-annavad-aru-helme-ratas-reinsalu-ja-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4x6gRZloKcS03eSpFl5gZIW_HHs=/324x222/filters:focal(1549x2730:3515x2811)/nginx/o/2020/07/23/13227821t1hd351.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4x6gRZloKcS03eSpFl5gZIW_HHs=/324x222/filters:focal(1549x2730:3515x2811)/nginx/o/2020/07/23/13227821t1hd351.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://poliitika.postimees.ee/7023849/valitsuse-pressikonverentsil-annavad-aru-helme-ratas-reinsalu-ja-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSEPILT JA BLOGI &#10217; </span>Valitsuse pressikonverentsil annavad aru Helme, Ratas, Reinsalu ja Aeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7023849/valitsuse-pressikonverentsil-annavad-aru-helme-ratas-reinsalu-ja-aeg/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/7023849/valitsuse-pressikonverentsil-annavad-aru-helme-ratas-reinsalu-ja-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T18:06:00+03:00"><meta itemprop="dateModified" content="2020-07-23T08:22:44+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7023440/juri-ratas-haridusameti-juhi-palgast-selline-oli-ta-palganoue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6j4gTQXOs926r7kiVzdFLHfY7ec=/324x222/filters:focal(582x733:1542x1240)/nginx/o/2020/07/16/13214125t1hcf73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6j4gTQXOs926r7kiVzdFLHfY7ec=/324x222/filters:focal(582x733:1542x1240)/nginx/o/2020/07/16/13214125t1hcf73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://poliitika.postimees.ee/7023440/juri-ratas-haridusameti-juhi-palgast-selline-oli-ta-palganoue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas haridusameti juhi palgast: selline oli ta palganõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7023440/juri-ratas-haridusameti-juhi-palgast-selline-oli-ta-palganoue/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://poliitika.postimees.ee/7023440/juri-ratas-haridusameti-juhi-palgast-selline-oli-ta-palganoue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T16:49:30+03:00"><meta itemprop="dateModified" content="2020-07-21T16:49:30+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7022541/martin-helme-rahaline-vastuvaide-rail-balticule-on-minu-silmis-maandatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MK_xGoyU943jhgJlW9jsKD0fFhY=/324x222/smart/nginx/o/2020/07/16/13214768t1h4a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MK_xGoyU943jhgJlW9jsKD0fFhY=/324x222/smart/nginx/o/2020/07/16/13214768t1h4a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/7022541/martin-helme-rahaline-vastuvaide-rail-balticule-on-minu-silmis-maandatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: rahaline vastuväide Rail Balticule on minu silmis maandatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7022541/martin-helme-rahaline-vastuvaide-rail-balticule-on-minu-silmis-maandatud/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/7022541/martin-helme-rahaline-vastuvaide-rail-balticule-on-minu-silmis-maandatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T15:08:42+03:00"><meta itemprop="dateModified" content="2020-07-21T16:29:26+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7022441/helme-ajakirjanduses-leviv-valismaalaste-seaduse-eelnou-on-poolik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D0036uVdecryDsPLNarGfMzj73Y=/324x222/filters:focal(494x173:1306x890)/nginx/o/2020/06/27/13176714t1hd69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D0036uVdecryDsPLNarGfMzj73Y=/324x222/filters:focal(494x173:1306x890)/nginx/o/2020/06/27/13176714t1hd69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/7022441/helme-ajakirjanduses-leviv-valismaalaste-seaduse-eelnou-on-poolik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: ajakirjanduses leviv välismaalaste seaduse eelnõu on poolik <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7022441/helme-ajakirjanduses-leviv-valismaalaste-seaduse-eelnou-on-poolik/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/7022441/helme-ajakirjanduses-leviv-valismaalaste-seaduse-eelnou-on-poolik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T13:39:05+03:00"><meta itemprop="dateModified" content="2020-07-21T13:57:12+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7022340/ratas-ule-euroopalisi-makse-praegu-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dqV6R-UO2X2S9qnAMwneEIBDCw0=/324x222/smart/nginx/o/2020/06/18/13159059t1h4459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dqV6R-UO2X2S9qnAMwneEIBDCw0=/324x222/smart/nginx/o/2020/06/18/13159059t1h4459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/7022340/ratas-ule-euroopalisi-makse-praegu-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: üle-euroopalisi makse praegu ei tule </span></a><a href="https://poliitika.postimees.ee/7022340/ratas-ule-euroopalisi-makse-praegu-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T11:58:02+03:00"><meta itemprop="dateModified" content="2020-07-21T13:10:01+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7022233/vordoiguslikkuse-edendajad-said-teisipaeval-toetusraha-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mlcz-qy3OiSZFJUxfFEJmqzRQd4=/324x222/filters:focal(1228x320:1243x335)/nginx/o/2020/07/19/13221194t1h047a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mlcz-qy3OiSZFJUxfFEJmqzRQd4=/324x222/filters:focal(1228x320:1243x335)/nginx/o/2020/07/19/13221194t1h047a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>478</span></div></div><a href="https://poliitika.postimees.ee/7022233/vordoiguslikkuse-edendajad-said-teisipaeval-toetusraha-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrdõiguslikkuse edendajad said teisipäeval toetusraha kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7022233/vordoiguslikkuse-edendajad-said-teisipaeval-toetusraha-katte/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://poliitika.postimees.ee/7022233/vordoiguslikkuse-edendajad-said-teisipaeval-toetusraha-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T11:28:50+03:00"><meta itemprop="dateModified" content="2020-07-21T11:28:50+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7022199/maaeluminister-suund-on-meil-uks-aga-vajadus-taiendavate-pingutuste-jarele-erinev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wkf-mbyqdqhfrbXhMl9C1x_wEMw=/324x222/smart/nginx/o/2020/07/21/13223836t1h28c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wkf-mbyqdqhfrbXhMl9C1x_wEMw=/324x222/smart/nginx/o/2020/07/21/13223836t1h28c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7022199/maaeluminister-suund-on-meil-uks-aga-vajadus-taiendavate-pingutuste-jarele-erinev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluminister: suund on meil üks, aga vajadus täiendavate pingutuste järele erinev </span></a><a href="https://poliitika.postimees.ee/7022199/maaeluminister-suund-on-meil-uks-aga-vajadus-taiendavate-pingutuste-jarele-erinev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:05:16+03:00"><meta itemprop="dateModified" content="2020-07-20T21:49:00+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7021898/eesti-roheparteide-probleemid-kas-ebakups-vaartusruum-voi-puudulik-kompetents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yfhV-OwVI2oN2nOtrV17Hs340FI=/324x222/filters:focal(998x243:1013x258)/nginx/o/2020/07/20/13223213t1he334.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yfhV-OwVI2oN2nOtrV17Hs340FI=/324x222/filters:focal(998x243:1013x258)/nginx/o/2020/07/20/13223213t1he334.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://leht.postimees.ee/7021898/eesti-roheparteide-probleemid-kas-ebakups-vaartusruum-voi-puudulik-kompetents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti roheparteide probleemid: Kas ebaküps väärtusruum või puudulik kompetents? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7021898/eesti-roheparteide-probleemid-kas-ebakups-vaartusruum-voi-puudulik-kompetents/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://leht.postimees.ee/7021898/eesti-roheparteide-probleemid-kas-ebakups-vaartusruum-voi-puudulik-kompetents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T19:13:57+03:00"><meta itemprop="dateModified" content="2020-07-19T19:13:57+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7020943/ratas-vaga-paljud-riigid-peavad-tegema-kompromisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wm6djgDQixnvK_AcMCFvkuo1mMM=/324x222/smart/nginx/o/2020/07/16/13213779t1hd413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wm6djgDQixnvK_AcMCFvkuo1mMM=/324x222/smart/nginx/o/2020/07/16/13213779t1hd413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://poliitika.postimees.ee/7020943/ratas-vaga-paljud-riigid-peavad-tegema-kompromisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KOKKULEPET POLE SIIANI &#10217; </span>Ratas: väga paljud riigid peavad tegema kompromisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7020943/ratas-vaga-paljud-riigid-peavad-tegema-kompromisse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/7020943/ratas-vaga-paljud-riigid-peavad-tegema-kompromisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T12:42:57+03:00"><meta itemprop="dateModified" content="2020-07-19T12:42:57+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7020792/riigikohus-hakkab-pensionireformi-vaagima-augustis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XwUvfCvnhXE2l-X9Avbh4iGjoRQ=/324x222/filters:focal(46x220:936x779)/nginx/o/2020/03/26/13027681t1h5e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XwUvfCvnhXE2l-X9Avbh4iGjoRQ=/324x222/filters:focal(46x220:936x779)/nginx/o/2020/03/26/13027681t1h5e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://www.postimees.ee/7020792/riigikohus-hakkab-pensionireformi-vaagima-augustis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus hakkab pensionireformi vaagima augustis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7020792/riigikohus-hakkab-pensionireformi-vaagima-augustis/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/7020792/riigikohus-hakkab-pensionireformi-vaagima-augustis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T18:09:26+03:00"><meta itemprop="dateModified" content="2020-07-19T00:15:04+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7020564/diabeeti-podeva-nooruki-staatus-sunnib-riiki-laste-tugisusteemi-ule-vaatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ar_Her0CZh9cA5c7VONygaTbRjI=/324x222/smart/nginx/o/2020/07/17/13216186t1h60cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ar_Her0CZh9cA5c7VONygaTbRjI=/324x222/smart/nginx/o/2020/07/17/13216186t1h60cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>303</span></div></div><a href="https://www.postimees.ee/7020564/diabeeti-podeva-nooruki-staatus-sunnib-riiki-laste-tugisusteemi-ule-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diabeeti põdeva nooruki staatus sunnib riiki laste tugisüsteemi üle vaatama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7020564/diabeeti-podeva-nooruki-staatus-sunnib-riiki-laste-tugisusteemi-ule-vaatama/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/7020564/diabeeti-podeva-nooruki-staatus-sunnib-riiki-laste-tugisusteemi-ule-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T16:12:16+03:00"><meta itemprop="dateModified" content="2020-07-18T16:13:16+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7020562/maksutous-tuleb-ilmselt-kohe-parast-riigikogu-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S6ybgBUyXdYnI7jBQ1aifv89j8o=/324x222/filters:focal(2395x468:3793x1737)/nginx/o/2020/07/15/13212072t1h6a2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S6ybgBUyXdYnI7jBQ1aifv89j8o=/324x222/filters:focal(2395x468:3793x1737)/nginx/o/2020/07/15/13212072t1h6a2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/7020562/maksutous-tuleb-ilmselt-kohe-parast-riigikogu-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Keskpäevatund &#10217; </span>Maksutõus tuleb ilmselt kohe pärast riigikogu valimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7020562/maksutous-tuleb-ilmselt-kohe-parast-riigikogu-valimisi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/7020562/maksutous-tuleb-ilmselt-kohe-parast-riigikogu-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T15:08:45+03:00"><meta itemprop="dateModified" content="2020-07-17T18:49:37+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7019949/tanel-kiik-helme-raakis-minuga-mtude-rahastamisest-veebruaris-vahepeal-oli-vaikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/67hfYFsYMfxpIapm5Y6Fr1qtDSo=/324x222/filters:focal(2551x2186:3292x2350)/nginx/o/2020/07/16/13213792t1h21d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/67hfYFsYMfxpIapm5Y6Fr1qtDSo=/324x222/filters:focal(2551x2186:3292x2350)/nginx/o/2020/07/16/13213792t1h21d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/7019949/tanel-kiik-helme-raakis-minuga-mtude-rahastamisest-veebruaris-vahepeal-oli-vaikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Nädala tegija &#10217; </span>Tanel Kiik: Helme rääkis minuga MTÜde rahastamisest veebruaris, vahepeal oli vaikus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7019949/tanel-kiik-helme-raakis-minuga-mtude-rahastamisest-veebruaris-vahepeal-oli-vaikus/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/7019949/tanel-kiik-helme-raakis-minuga-mtude-rahastamisest-veebruaris-vahepeal-oli-vaikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T14:58:08+03:00"><meta itemprop="dateModified" content="2020-07-17T18:44:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7019940/mart-helme-kriisireservist-ma-ei-loo-oma-eraarmeed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R90Zg0m5QAGSbUrZeMywu2J4ozk=/324x222/smart/nginx/o/2020/07/04/13187944t1hc907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R90Zg0m5QAGSbUrZeMywu2J4ozk=/324x222/smart/nginx/o/2020/07/04/13187944t1hc907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>678</span></div></div><a href="https://poliitika.postimees.ee/7019940/mart-helme-kriisireservist-ma-ei-loo-oma-eraarmeed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme kriisireservist: ma ei loo oma eraarmeed <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7019940/mart-helme-kriisireservist-ma-ei-loo-oma-eraarmeed/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7019940/mart-helme-kriisireservist-ma-ei-loo-oma-eraarmeed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T14:55:06+03:00"><meta itemprop="dateModified" content="2020-07-17T14:55:06+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7019933/kaitseminister-juri-luik-kriisireservist-selle-loomine-ei-tohi-kahjustada-riigi-sojalise-kaitse-korraldamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cKOfYJBySSXn4BOVI2DIHTpMMLI=/324x222/smart/nginx/o/2020/06/16/13155816t1h29f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cKOfYJBySSXn4BOVI2DIHTpMMLI=/324x222/smart/nginx/o/2020/06/16/13155816t1h29f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/7019933/kaitseminister-juri-luik-kriisireservist-selle-loomine-ei-tohi-kahjustada-riigi-sojalise-kaitse-korraldamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseminister Jüri Luik kriisireservist: selle loomine ei tohi kahjustada riigi sõjalise kaitse korraldamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7019933/kaitseminister-juri-luik-kriisireservist-selle-loomine-ei-tohi-kahjustada-riigi-sojalise-kaitse-korraldamist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/7019933/kaitseminister-juri-luik-kriisireservist-selle-loomine-ei-tohi-kahjustada-riigi-sojalise-kaitse-korraldamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T13:41:30+03:00"><meta itemprop="dateModified" content="2020-07-17T13:48:05+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7019834/helme-kiige-tuli-on-uus-elmar-vaher" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BaQo_FNXDJhbB0c3rxbrZf8-_bw=/324x222/filters:focal(2599x1055:3275x1077)/nginx/o/2020/07/16/13214588t1hc30a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BaQo_FNXDJhbB0c3rxbrZf8-_bw=/324x222/filters:focal(2599x1055:3275x1077)/nginx/o/2020/07/16/13214588t1hc30a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/7019834/helme-kiige-tuli-on-uus-elmar-vaher" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Muuli ja Riikoja &#10217; </span>Helme-Kiige tüli on uus Elmar Vaher <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7019834/helme-kiige-tuli-on-uus-elmar-vaher/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/7019834/helme-kiige-tuli-on-uus-elmar-vaher" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T13:32:41+03:00"><meta itemprop="dateModified" content="2020-07-17T18:40:03+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7019853/kiik-sotsiaalministeerium-maksab-lahipaevil-ise-toetused-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4_z78zjstbXk7beS-3HsZh2dUJU=/324x222/smart/nginx/o/2020/07/17/13216066t1h05b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4_z78zjstbXk7beS-3HsZh2dUJU=/324x222/smart/nginx/o/2020/07/17/13216066t1h05b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>567</span></div></div><a href="https://poliitika.postimees.ee/7019853/kiik-sotsiaalministeerium-maksab-lahipaevil-ise-toetused-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO, BLOGI JA GALERII &#10217; </span>Kiik: sotsiaalministeerium maksab lähipäevil ise toetused välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7019853/kiik-sotsiaalministeerium-maksab-lahipaevil-ise-toetused-valja/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://poliitika.postimees.ee/7019853/kiik-sotsiaalministeerium-maksab-lahipaevil-ise-toetused-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s44fydj14w" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6beeebd824fd5eab2cb5.js" async></script></body></html>