<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hRrwlgv8hR617C4WAhY2bQFUo0w=/16x16/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0Z4Ft7tp79NtpzM_i-idsctj-dc=/32x32/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/R_x3-x2VZ4kOiXeimIc2INoHpT0=/192x192/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/qxpUflD2p2JGGsJWheI2bmifEes=/256x256/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ssvbg9bxpoC0d6JxeqfR6h1RbZk=/180x180/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/UQ5bj45ac05k4OgvKsVDgS1uC40=/1200x630/smart/nginx/o/2020/05/01/13080270t1he22e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/UQ5bj45ac05k4OgvKsVDgS1uC40=/1200x630/smart/nginx/o/2020/05/01/13080270t1he22e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="OTSEVIDEO &amp;#10217; Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete"><meta property="twitter:title" content="OTSEVIDEO &amp;#10217; Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete"><meta property="og:url" content="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete"><meta property="twitter:url" content="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Täna algas Eesti eesistumine ÜRO Julgeolekunõukogus. Täna kell 20 tutvustab Eesti alaline esindaja ÜRO juures suursaadik Sven Jürgenson video teel toimuval pressikonverentsil ka maailma avalikkusele Julgeolekunõukogu maikuist tööprogrammi ja Eesti prioriteete."><meta property="twitter:description" content="Täna algas Eesti eesistumine ÜRO Julgeolekunõukogus. Täna kell 20 tutvustab Eesti alaline esindaja ÜRO juures suursaadik Sven Jürgenson video teel toimuval pressikonverentsil ka maailma avalikkusele Julgeolekunõukogu maikuist tööprogrammi ja Eesti prioriteete."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Antonio Guterres"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Euroopa"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Sven Jürgenson"><meta property="article:tag" content="Urmas Reinsalu"><meta property="article:tag" content="Ühinenud Rahvaste Organisatsioon"><meta name="article:published_time" content="2020-05-01T19:44:29+03:00"><meta name="article:modified_time" content="2020-05-01T20:14:37+03:00"><meta name="description" content="Täna algas Eesti eesistumine ÜRO Julgeolekunõukogus. Täna kell 20 tutvustab Eesti alaline esindaja ÜRO juures suursaadik Sven Jürgenson video teel toimuval pressikonverentsil ka maailma avalikkusele Julgeolekunõukogu maikuist tööprogrammi ja Eesti prioriteete."><meta name="keywords" content="Antonio Guterres, COVID-19, Eesti, Euroopa, Jüri Ratas, Sven Jürgenson, Urmas Reinsalu, Ühinenud Rahvaste Organisatsioon"><link rel="canonical" href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>OTSEVIDEO &#10217; Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-5ac1daf3b93402ecc555.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6963646"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">R, 1.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6956148/valitsuskomisjon-avaldas-kriisist-valjumise-kava" class="quote__text">Me peame oma igapäevaelu koroonaviiruselt tagasi võtma. Oleme suutnud saada viiruse leviku kontrolli alla, sest pingutasime selle nimel kõik koos ühiskonnana. </a><a href="https://www.postimees.ee/6956148/valitsuskomisjon-avaldas-kriisist-valjumise-kava" class="quote__author section-border-color"><span class="slab section-font-color">Peaminister Jüri Ratas</span></a></div><a href="https://www.postimees.ee/6956148/valitsuskomisjon-avaldas-kriisist-valjumise-kava" class="quote__image"><img src="//f12.pmo.ee/gBNVGEeAz167OKfIa829JyC_QqA=/72x72/filters:focal(447x1072:1719x1280)/nginx/o/2020/04/20/13063448t1ha90f.jpg" srcset="//f12.pmo.ee/gBNVGEeAz167OKfIa829JyC_QqA=/72x72/filters:focal(447x1072:1719x1280)/nginx/o/2020/04/20/13063448t1ha90f.jpg, //f12.pmo.ee/CU1wPUsTRdGtjIQUVKctbdvCVwI=/144x144/filters:focal(447x1072:1719x1280)/nginx/o/2020/04/20/13063448t1ha90f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6963646"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6963646" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20esitleb%20%C3%9CRO%20Julgeolekun%C3%B5ukogu%20eesistujana%20t%C3%B6%C3%B6plaani%20ja%20prioriteete&url=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6963646"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6963646&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20esitleb%20%C3%9CRO%20Julgeolekun%C3%B5ukogu%20eesistujana%20t%C3%B6%C3%B6plaani%20ja%20prioriteete&url=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6963646"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Demail%26utm_content%3D6963646" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-01T19:44:29+03:00">1. mai 2020, 19:44</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">OTSEVIDEO &#10217; </span>Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete<div class="article-headline--additional">Pressikonverents algab paar minutit hiljem!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141237" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg" srcset="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg, //f7.pmo.ee/f50e26UqfBJP7rCUTsWqx07jYP0=/80x80/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Loora-Elisabet Lomp</span></span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/r2kTJ9tkGV6eeiWoC3IbpIbcj8Y=/1370x820/smart/nginx/o/2020/05/01/13080270t1he22e.jpg"><figure-fullscreen eager :image-id="13080270" image-url="//f8.pmo.ee/OIYjA36dsqaX9S3_0DWANgcYxRs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/01/13080270t1he22e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13080270)" src="//f8.pmo.ee/r2kTJ9tkGV6eeiWoC3IbpIbcj8Y=/1370x820/smart/nginx/o/2020/05/01/13080270t1he22e.jpg" srcset="//f8.pmo.ee/r2kTJ9tkGV6eeiWoC3IbpIbcj8Y=/1370x820/smart/nginx/o/2020/05/01/13080270t1he22e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Täna algab Eesti eesistumine ÜRO Julgeolekunõukogus. Selle puhul heisati täna hommikul Eesti ja ÜRO lipud välisministeeriumi ees.</p><p class="figure__caption--name" itemprop="creator">FOTO: Välisministeerium</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna algas Eesti eesistumine ÜRO Julgeolekunõukogus. Täna kell 20 tutvustab Eesti alaline esindaja ÜRO juures suursaadik Sven Jürgenson video teel toimuval pressikonverentsil  ka maailma avalikkusele Julgeolekunõukogu maikuist tööprogrammi ja Eesti prioriteete. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-ww0uqkp2qb" :preview-length="0" eager video-id="279737" video-stream-type="VOD" video-headline="6963646 Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ddb7cf8588ce4a886d362f10889de908.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:279737,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6963646-eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete&quot;,&quot;headline&quot;:&quot;6963646 Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-01T20:00:17+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-01T20:00:45+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/ddb7cf8588ce4a886d362f10889de908.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-99w9s0fwr0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tk9yhitl9h" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6q8nyprbws" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe width="560" height="315" src="//www.un.org/webcast/1362235914001/B1J3DDQJf_default/index.html?videoId=5690600541001" allowfullscreen frameborder="0"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti kavatseb pöörata erilist rõhku COVID-19 pandeemia ja julgeolekukeskkonna seostele, küberturvalisusele, rahvusvahelise õiguse aluspõhimõtetele, sealhulgas tsiviilisikute kaitsele, ja Julgeolekunõukogu läbipaistvamaks muutmisele kriisi ajal. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Julgeolekunõukogu jätkab tööd ka koroonakriisi ajal. Kui asusime jaanuaris tööle Julgeolekunõukogu valitud liikmena, ei osanud keegi ette näha, et mõne kuu pärast pistab maailm rinda ühe suurima kriisiga pärast Teist maailmasõda. Seda suurem on vastutus olla praegusel ajal ÜRO Julgeolekunõukogu eesotsas, aga oleme selleks valmis,» sõnas välisminister Urmas Reinsalu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Välisministri sõnul mõjutab üleilmne pandeemia rahu ja julgeolekukeskkonda kogu maailmas. Eesistujana seame sihiks, et ka Julgeolekunõukogu keskenduks COVID-19-ga kaasnevatele ohtudele. Pandeemia seljatamiseks on väga oluline toetada ÜRO peasekretäri üleilmse relvarahu üleskutset, tagada rahuvalvemissioonide jätkumine ja humanitaarabi ligipääs konfliktides.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6963646" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Maikuus möödub ka 75 aastat Teise maailmasõja lõpust Euroopa pinnal ja 8. mail korraldab Eesti selle meenutamiseks kõrgetasemelise arutelu. «Eesti toob sellel tähtpäeval riigid kokku, et mälestada kõiki hukkunuid, arutada sõjajärgse maailmakorralduse õppetunde ja rahvusvahelise õiguse aluspõhimõtteid, eriti relvajõu kasutamise ja sellega ähvardamise keeldu. See on eriti oluline, arvestades et konfliktid Euroopas ei ole kahjuks kadunud,» sõnas välisminister Reinsalu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiste eriürituste seas on istung küberturvalisuse teemal, mille avab peaminister Jüri Ratas, samuti president Kaljulaidi osalusel tsiviilisikute kaitse teemaline arutelu, kus kõneleb ka ÜRO peasekretär António Guterres.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Julgeolekunõukogu kohtub hetkel video teel ja eraldi tähelepanu on Julgeolekunõukogu kriisiaegsetel töömeetoditel. «Meie jaoks on oluline, et ka videokohtumiste kaudu oleks tagatud Julgeolekunõukogu võimalikult tõhus toimimine, et avatud istungid oleks üldsusele ja ÜRO ülejäänud liikmesriikidele võimalikult kättesaadavad,» selgitas Eesti alaline esindaja ÜRO juures suursaadik Sven Jürgenson.</p></div><div class="article-body__item article-body__item--highlightedContent"><p>ÜRO Julgeolekunõukogu ülesanne on seista maailmas rahu ja julgeoleku eest. Eesti on nõukogu valitud liige aastail 2020–2021. Iga kuu täidab üks ÜRO Julgeolekunõukogu 15 riigist eesistuja rolli. Eesistuja ülesanne on olla professionaalne partner Julgeolekunõukogu istungite korraldamisel ning paista silma läbipaistva ja ladusa asjaajamisega. Kuna eesistujaid määratakse tähestiku järgi, jõuab Eesti oma liikmesuse ajal olla eesistuja tervelt kaks korda: 2020. aasta kevadel ja 2021. aasta suvel.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6963646" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20esitleb%20%C3%9CRO%20Julgeolekun%C3%B5ukogu%20eesistujana%20t%C3%B6%C3%B6plaani%20ja%20prioriteete&url=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6963646"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6963646&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20esitleb%20%C3%9CRO%20Julgeolekun%C3%B5ukogu%20eesistujana%20t%C3%B6%C3%B6plaani%20ja%20prioriteete&url=https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6963646"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete%3Futm_source%3Demail%26utm_content%3D6963646" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6963646" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6963646" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/515565/antonio-guterres">Antonio Guterres</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/617732/covid-19">COVID-19</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/4065/euroopa">Euroopa</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/24575/sven-jurgenson">Sven Jürgenson</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/25178/urmas-reinsalu">Urmas Reinsalu</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/2270/uhinenud-rahvaste-organisatsioon">Ühinenud Rahvaste Organisatsioon</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y5ywwtpuyl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tglmwd1o82" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T19:44:29+03:00"><meta itemprop="dateModified" content="2020-05-01T20:00:17+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cNIpZ1rA0uycMeu-ky5wnbgCpw8=/1000x435/smart/nginx/o/2020/05/01/13080270t1he22e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cNIpZ1rA0uycMeu-ky5wnbgCpw8=/1000x435/smart/nginx/o/2020/05/01/13080270t1he22e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSEVIDEO &#10217; </span>Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete </span></a><a href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T20:21:16+03:00"><meta itemprop="dateModified" content="2020-04-30T21:01:10+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6963154/kultuuriministeeriumi-asekantslerina-asub-ametisse-taaniel-raudsepp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iIWcL0gVbjjmCNvykWP1oZJiNjc=/324x185/smart/nginx/o/2020/04/07/13045501t1h93fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iIWcL0gVbjjmCNvykWP1oZJiNjc=/324x185/smart/nginx/o/2020/04/07/13045501t1h93fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6963154/kultuuriministeeriumi-asekantslerina-asub-ametisse-taaniel-raudsepp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriministeeriumi asekantslerina asub ametisse Taaniel Raudsepp </span></a><a href="https://poliitika.postimees.ee/6963154/kultuuriministeeriumi-asekantslerina-asub-ametisse-taaniel-raudsepp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T16:57:21+03:00"><meta itemprop="dateModified" content="2020-04-30T16:57:37+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6963026/michal-praegu-on-oige-aeg-korrastada-remonti-vajavad-tallinna-lasteaiad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eAOMyeI-mYNxBSfrsZDJ8Uy__fU=/324x185/smart/nginx/o/2020/03/19/13016374t1hdaa8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eAOMyeI-mYNxBSfrsZDJ8Uy__fU=/324x185/smart/nginx/o/2020/03/19/13016374t1hdaa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6963026/michal-praegu-on-oige-aeg-korrastada-remonti-vajavad-tallinna-lasteaiad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michal: praegu on õige aeg korrastada remonti vajavad Tallinna lasteaiad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6963026/michal-praegu-on-oige-aeg-korrastada-remonti-vajavad-tallinna-lasteaiad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6963026/michal-praegu-on-oige-aeg-korrastada-remonti-vajavad-tallinna-lasteaiad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T16:39:20+03:00"><meta itemprop="dateModified" content="2020-04-30T16:51:08+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6963007/keskerakonnal-ei-onnestunud-40-000-eurosest-kohustusest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VHjfMbG_aqJFf8dyW5GoKQhI3Kc=/324x185/filters:focal(2857x1461:3146x1591)/nginx/o/2020/01/06/12853888t1h2af0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VHjfMbG_aqJFf8dyW5GoKQhI3Kc=/324x185/filters:focal(2857x1461:3146x1591)/nginx/o/2020/01/06/12853888t1h2af0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6963007/keskerakonnal-ei-onnestunud-40-000-eurosest-kohustusest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonnal ei õnnestunud 40 000-eurosest kohustusest vabaneda </span></a><a href="https://www.postimees.ee/6963007/keskerakonnal-ei-onnestunud-40-000-eurosest-kohustusest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5xqjkeisbv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T15:47:46+03:00"><meta itemprop="dateModified" content="2020-04-30T17:21:50+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6962929/eelarvenoukogu-valitsus-ei-taitnud-2019-aasta-eelarve-eesmarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PisXg4fFESUDTrKGA9QqWz0cXmI=/1000x435/filters:focal(32x610:2332x3027)/nginx/o/2020/02/17/12948679t1h13f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PisXg4fFESUDTrKGA9QqWz0cXmI=/1000x435/filters:focal(32x610:2332x3027)/nginx/o/2020/02/17/12948679t1h13f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://poliitika.postimees.ee/6962929/eelarvenoukogu-valitsus-ei-taitnud-2019-aasta-eelarve-eesmarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarvenõukogu: valitsus ei täitnud 2019. aasta eelarve-eesmärki <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6962929/eelarvenoukogu-valitsus-ei-taitnud-2019-aasta-eelarve-eesmarki/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6962929/eelarvenoukogu-valitsus-ei-taitnud-2019-aasta-eelarve-eesmarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T19:31:58+03:00"><meta itemprop="dateModified" content="2020-04-29T21:52:52+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6962146/aeg-noustus-presidendiga-seadust-voib-konkreetsemaks-teha-kull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IbS_YrcDMPOBieQiX1ED9sa6ew8=/335x190/smart/nginx/o/2020/04/29/13077348t1h1112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IbS_YrcDMPOBieQiX1ED9sa6ew8=/335x190/smart/nginx/o/2020/04/29/13077348t1h1112.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6962146/aeg-noustus-presidendiga-seadust-voib-konkreetsemaks-teha-kull" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg nõustus presidendiga: seadust võib konkreetsemaks teha küll <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6962146/aeg-noustus-presidendiga-seadust-voib-konkreetsemaks-teha-kull/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6962146/aeg-noustus-presidendiga-seadust-voib-konkreetsemaks-teha-kull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T16:52:50+03:00"><meta itemprop="dateModified" content="2020-04-29T17:09:44+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6961976/mart-helme-paasteseaduse-valja-kuulutamata-jatmine-on-kahetsusvaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/toJJSqLz0ZZ_IxH0E-7gTsVPS2Y=/335x190/smart/nginx/o/2020/04/29/13077072t1h304f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/toJJSqLz0ZZ_IxH0E-7gTsVPS2Y=/335x190/smart/nginx/o/2020/04/29/13077072t1h304f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://poliitika.postimees.ee/6961976/mart-helme-paasteseaduse-valja-kuulutamata-jatmine-on-kahetsusvaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: päästeseaduse välja kuulutamata jätmine on kahetsusväärne <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6961976/mart-helme-paasteseaduse-valja-kuulutamata-jatmine-on-kahetsusvaarne/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://poliitika.postimees.ee/6961976/mart-helme-paasteseaduse-valja-kuulutamata-jatmine-on-kahetsusvaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T16:17:06+03:00"><meta itemprop="dateModified" content="2020-04-29T16:17:06+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6961925/kallas-ligipaas-terviseandmetele-riivab-oigust-privaatsusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xTq_TYIuMZwj-ZguVNTYVsojURI=/685x410/smart/nginx/o/2020/04/29/13077017t1hfcbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xTq_TYIuMZwj-ZguVNTYVsojURI=/685x410/smart/nginx/o/2020/04/29/13077017t1hfcbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6961925/kallas-ligipaas-terviseandmetele-riivab-oigust-privaatsusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallas: ligipääs terviseandmetele riivab õigust privaatsusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6961925/kallas-ligipaas-terviseandmetele-riivab-oigust-privaatsusele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6961925/kallas-ligipaas-terviseandmetele-riivab-oigust-privaatsusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T14:41:40+03:00"><meta itemprop="dateModified" content="2020-04-29T16:08:44+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6961624/president-jattis-paasteseadust-ja-relvaseadust-muutva-seaduse-valja-kuulutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJDecNwxH0pbYlpqBP_OKDC_A2g=/335x190/filters:focal(1290x3117:4947x3650)/nginx/o/2020/03/25/13025869t1h3c70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XJDecNwxH0pbYlpqBP_OKDC_A2g=/335x190/filters:focal(1290x3117:4947x3650)/nginx/o/2020/03/25/13025869t1h3c70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6961624/president-jattis-paasteseadust-ja-relvaseadust-muutva-seaduse-valja-kuulutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>President jättis päästeseadust ja relvaseadust muutva seaduse välja kuulutamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6961624/president-jattis-paasteseadust-ja-relvaseadust-muutva-seaduse-valja-kuulutamata/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6961624/president-jattis-paasteseadust-ja-relvaseadust-muutva-seaduse-valja-kuulutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-29T00:59:59+03:00"><meta itemprop="author" content="Jekaterina Minkova, Anna Põld, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6961245/keskerakond-rakendas-koroonakriisi-kampaaniavankri-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/epHgOa6mRdNMlC3Nu9uqBZVCzTs=/335x190/filters:focal(95x336:401x433)/nginx/o/2020/04/28/13075895t1h791a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/epHgOa6mRdNMlC3Nu9uqBZVCzTs=/335x190/filters:focal(95x336:401x433)/nginx/o/2020/04/28/13075895t1h791a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://poliitika.postimees.ee/6961245/keskerakond-rakendas-koroonakriisi-kampaaniavankri-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond rakendas koroonakriisi kampaaniavankri ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6961245/keskerakond-rakendas-koroonakriisi-kampaaniavankri-ette/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://poliitika.postimees.ee/6961245/keskerakond-rakendas-koroonakriisi-kampaaniavankri-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-29T11:08:30+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6961236/peaministril-on-etteheiteid-terviseametile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rAdISIDa--7n6QyIXZ0am_sx8B0=/685x410/filters:focal(844x748:859x763)/nginx/o/2020/04/28/13075877t1h9124.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rAdISIDa--7n6QyIXZ0am_sx8B0=/685x410/filters:focal(844x748:859x763)/nginx/o/2020/04/28/13075877t1h9124.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>598</span></div></div><a href="https://leht.postimees.ee/6961236/peaministril-on-etteheiteid-terviseametile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Peaministril on etteheiteid terviseametile <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6961236/peaministril-on-etteheiteid-terviseametile/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://leht.postimees.ee/6961236/peaministril-on-etteheiteid-terviseametile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xiprfblf08" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rhbgbex2d4" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:40+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#009EE2" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963626" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T18:56:10+03:00"><meta itemprop="dateModified" content="2020-05-01T18:56:10+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6963626/uuring-inimeste-hoolsus-viiruse-leviku-takistamisel-hakanud-langema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_APnVLmXBtpDIoFpugSLbfXUOs0=/1000x435/smart/nginx/o/2020/04/06/13043685t1h3ecc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_APnVLmXBtpDIoFpugSLbfXUOs0=/1000x435/smart/nginx/o/2020/04/06/13043685t1h3ecc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6963626/uuring-inimeste-hoolsus-viiruse-leviku-takistamisel-hakanud-langema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: inimeste hoolsus viiruse leviku takistamisel on hakanud langema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6963626/uuring-inimeste-hoolsus-viiruse-leviku-takistamisel-hakanud-langema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6963626/uuring-inimeste-hoolsus-viiruse-leviku-takistamisel-hakanud-langema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963510" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T15:24:23+03:00"><meta itemprop="dateModified" content="2020-05-01T17:19:32+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mbzIItNPtFcBM8VeV15hQO7cQog=/335x190/filters:focal(267x302:290x320)/nginx/o/2020/05/01/13080011t1h375b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mbzIItNPtFcBM8VeV15hQO7cQog=/335x190/filters:focal(267x302:290x320)/nginx/o/2020/05/01/13080011t1h375b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Välihaigla saadeti Saaremaalt teele veeväravate saatel <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963354" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T11:27:54+03:00"><meta itemprop="dateModified" content="2020-05-01T11:27:54+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oVLBbGde3pvp5mMfeJF-c8lGm80=/335x190/smart/nginx/o/2020/05/01/13079647t1h3f95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oVLBbGde3pvp5mMfeJF-c8lGm80=/335x190/smart/nginx/o/2020/05/01/13079647t1h3f95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal registreeriti taas rekordarv uusi koroonanakkusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6962889" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T00:14:49+03:00"><meta itemprop="dateModified" content="2020-05-01T12:14:50+03:00"><meta itemprop="author" content="Sander Punamäe, Andres Haabu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SmrmN11YUM1sBS51yVkrvLeQ5DE=/685x410/smart/nginx/o/2020/04/27/13072624t1h8e0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SmrmN11YUM1sBS51yVkrvLeQ5DE=/685x410/smart/nginx/o/2020/04/27/13072624t1h8e0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NULLPUNKT &#10217; </span>Rahavalss Tallinki näitel: kurda, kiida-kiida, kurda, küsi-küsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963457" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T14:24:27+03:00"><meta itemprop="dateModified" content="2020-05-01T14:26:26+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zLHch5UpEqEf-PIsunBaBa73DV8=/335x190/filters:focal(6x0:996x446)/nginx/o/2019/12/10/12800062t1h2aba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zLHch5UpEqEf-PIsunBaBa73DV8=/335x190/filters:focal(6x0:996x446)/nginx/o/2019/12/10/12800062t1h2aba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirusepuhang põhjustas Euroopas toidu tohutu ülejäägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963019" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-30T20:51:42+03:00"><meta itemprop="dateModified" content="2020-05-01T17:33:41+03:00"><meta itemprop="author" content="Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6963019/kriisiaegse-restoraniari-koogipool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LB8pLrHmq0kIylT49lQTs41x1YM=/335x190/smart/nginx/o/2020/04/30/13078703t1hd615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LB8pLrHmq0kIylT49lQTs41x1YM=/335x190/smart/nginx/o/2020/04/30/13078703t1hd615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6963019/kriisiaegse-restoraniari-koogipool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Reportaaž &#10217; </span>Kriisiaegse restoraniäri köögipool </span></a><a href="https://www.postimees.ee/6963019/kriisiaegse-restoraniari-koogipool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963495" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T15:55:00+03:00"><meta itemprop="dateModified" content="2020-05-01T15:46:29+03:00"><meta itemprop="author" content="Siiri Erala, Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6963495/kersti-kaljulaid-piirangutega-pole-karbitud-oigust-kritiseerida-ega-kusida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hDzVSvHE-PrpWoWxlxPrxg5yuQ8=/685x410/smart/nginx/o/2020/05/01/13079995t1h5472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hDzVSvHE-PrpWoWxlxPrxg5yuQ8=/685x410/smart/nginx/o/2020/05/01/13079995t1h5472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6963495/kersti-kaljulaid-piirangutega-pole-karbitud-oigust-kritiseerida-ega-kusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Videointervjuu &#10217; </span>Kersti Kaljulaid: Piirangutega pole kärbitud õigust kritiseerida ega küsida <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6963495/kersti-kaljulaid-piirangutega-pole-karbitud-oigust-kritiseerida-ega-kusida/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://parnu.postimees.ee/6963495/kersti-kaljulaid-piirangutega-pole-karbitud-oigust-kritiseerida-ega-kusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963646" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T19:44:29+03:00"><meta itemprop="dateModified" content="2020-05-01T20:00:17+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qe4HC_G47vyAKK2zSNuFTnszRd0=/335x190/smart/nginx/o/2020/05/01/13080270t1he22e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qe4HC_G47vyAKK2zSNuFTnszRd0=/335x190/smart/nginx/o/2020/05/01/13080270t1he22e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">OTSEVIDEO &#10217; </span>Eesti esitleb ÜRO Julgeolekunõukogu eesistujana tööplaani ja prioriteete </span></a><a href="https://poliitika.postimees.ee/6963646/eesti-esitleb-uro-julgeolekunoukogu-eesistujana-tooplaani-ja-prioriteete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963566" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T19:14:35+03:00"><meta itemprop="dateModified" content="2020-05-01T19:14:35+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6963566/konkursid-vabadele-tookohtadele-on-mitmekordistunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kZPSti_0lyi4mDM-FkNMz9boDLw=/335x190/filters:focal(10x7:2911x3601)/nginx/o/2019/05/31/12217482t1h47cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kZPSti_0lyi4mDM-FkNMz9boDLw=/335x190/filters:focal(10x7:2911x3601)/nginx/o/2019/05/31/12217482t1h47cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6963566/konkursid-vabadele-tookohtadele-on-mitmekordistunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konkursid vabadele töökohtadele on mitmekordistunud </span></a><a href="https://majandus24.postimees.ee/6963566/konkursid-vabadele-tookohtadele-on-mitmekordistunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963334" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T14:38:21+03:00"><meta itemprop="dateModified" content="2020-05-01T14:38:21+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6963334/aita-postimehe-virtuaalse-heategevusjooksuga-toidupanka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tkeg4xA6WXb-dpEBPI9hilhDLDE=/685x410/smart/nginx/o/2019/08/21/12486993t1he44f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Tkeg4xA6WXb-dpEBPI9hilhDLDE=/685x410/smart/nginx/o/2019/08/21/12486993t1he44f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6963334/aita-postimehe-virtuaalse-heategevusjooksuga-toidupanka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita Postimehe virtuaalse heategevusjooksuga Toidupanka </span></a><a href="https://sport.postimees.ee/6963334/aita-postimehe-virtuaalse-heategevusjooksuga-toidupanka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963612" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T18:30:11+03:00"><meta itemprop="dateModified" content="2020-05-01T18:30:11+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6963612/itaalia-peaminister-palus-rahvalt-majandusraskuste-parast-andeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kWEwjcJhoATlorKgSKf36kGGSKk=/335x190/filters:focal(5x5:1858x991)/nginx/o/2020/05/01/13080209t1h88fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kWEwjcJhoATlorKgSKf36kGGSKk=/335x190/filters:focal(5x5:1858x991)/nginx/o/2020/05/01/13080209t1h88fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6963612/itaalia-peaminister-palus-rahvalt-majandusraskuste-parast-andeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia peaminister palus rahvalt majandusraskuste pärast andeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6963612/itaalia-peaminister-palus-rahvalt-majandusraskuste-parast-andeks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6963612/itaalia-peaminister-palus-rahvalt-majandusraskuste-parast-andeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6963559" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-01T16:47:48+03:00"><meta itemprop="dateModified" content="2020-05-01T19:48:49+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6963559/tartus-laks-spordi-ja-manguvaljakutel-elu-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rcDJN-0CaYlyovvLJsfBP3HlxzA=/335x190/smart/nginx/o/2020/05/01/13080073t1h10f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rcDJN-0CaYlyovvLJsfBP3HlxzA=/335x190/smart/nginx/o/2020/05/01/13080073t1h10f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tartu.postimees.ee/6963559/tartus-laks-spordi-ja-manguvaljakutel-elu-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii &#10217; </span>Tartus läks spordi- ja mänguväljakutel elu käima </span></a><a href="https://tartu.postimees.ee/6963559/tartus-laks-spordi-ja-manguvaljakutel-elu-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2qu04b9g34" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3779gqjier" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T10:48:56+03:00"><meta itemprop="dateModified" content="2020-05-01T14:03:39+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-5-covid-19-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sL1FsgvZF109SPVSsdn5LniVt0k=/1000x435/smart/nginx/o/2020/04/20/13062480t1hd8a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sL1FsgvZF109SPVSsdn5LniVt0k=/1000x435/smart/nginx/o/2020/04/20/13062480t1hd8a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-5-covid-19-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Graafikud &#10217; </span>Ööpäevaga lisandus 5 Covid-19 positiivset testitulemust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-5-covid-19-positiivset-testitulemust/comments" class="list-article__comment section-font-color" itemprop="url">(176) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-5-covid-19-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T16:31:38+03:00"><meta itemprop="dateModified" content="2020-04-30T16:58:00+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6962936/vaata-kui-suur-on-enimteenivate-ametnike-sissetulek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Iy17bxuK_EQ2nZGujTM86NeSF-A=/335x190/smart/nginx/o/2020/01/02/12846219t1hae81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Iy17bxuK_EQ2nZGujTM86NeSF-A=/335x190/smart/nginx/o/2020/01/02/12846219t1hae81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://majandus24.postimees.ee/6962936/vaata-kui-suur-on-enimteenivate-ametnike-sissetulek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">SUUR TABEL &#10217; </span>Vaata, kui suur on enimteenivate ametnike sissetulek <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6962936/vaata-kui-suur-on-enimteenivate-ametnike-sissetulek/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Mullu teenis enim maksuameti peadirektor</div></a><a href="https://majandus24.postimees.ee/6962936/vaata-kui-suur-on-enimteenivate-ametnike-sissetulek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T16:35:18+03:00"><meta itemprop="dateModified" content="2020-05-01T17:48:37+03:00"><meta itemprop="author" content="Elu24 liiklusuudised"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6963560/kuusalu-vallas-lamborghini-posti-otsa-parkinud-juht-paases-vaid-ehmatusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3BdSsgzYgvzzoEunaO4y_c-iZNo=/335x190/filters:focal(279x451:577x717)/nginx/o/2020/05/01/13080061t1h4111.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3BdSsgzYgvzzoEunaO4y_c-iZNo=/335x190/filters:focal(279x451:577x717)/nginx/o/2020/05/01/13080061t1h4111.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.elu24.ee/6963560/kuusalu-vallas-lamborghini-posti-otsa-parkinud-juht-paases-vaid-ehmatusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILT &#10217; </span>Kuusalu vallas Lamborghini posti otsa parkinud juht pääses vaid ehmatusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6963560/kuusalu-vallas-lamborghini-posti-otsa-parkinud-juht-paases-vaid-ehmatusega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6963560/kuusalu-vallas-lamborghini-posti-otsa-parkinud-juht-paases-vaid-ehmatusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T19:28:17+03:00"><meta itemprop="dateModified" content="2020-04-30T20:47:41+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6963122/usa-luure-uus-koroonaviirus-ei-ole-inimese-loodud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kp78oUykPLnPm7Udv-dma3zCHD4=/685x410/smart/nginx/o/2020/03/18/13015053t1h1ef8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kp78oUykPLnPm7Udv-dma3zCHD4=/685x410/smart/nginx/o/2020/03/18/13015053t1h1ef8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://maailm.postimees.ee/6963122/usa-luure-uus-koroonaviirus-ei-ole-inimese-loodud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA luure: uus koroonaviirus ei ole inimese loodud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6963122/usa-luure-uus-koroonaviirus-ei-ole-inimese-loodud/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://maailm.postimees.ee/6963122/usa-luure-uus-koroonaviirus-ei-ole-inimese-loodud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T11:33:40+03:00"><meta itemprop="dateModified" content="2020-04-30T11:41:30+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6962619/merepohjast-tuli-valja-noukogude-liidu-laev-mis-hukutas-rohkem-hingi-kui-titanic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fvoS6DOC2Slftjsu9nSdERzKAeg=/335x190/smart/nginx/o/2020/04/30/13077917t1h1535.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fvoS6DOC2Slftjsu9nSdERzKAeg=/335x190/smart/nginx/o/2020/04/30/13077917t1h1535.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sobranna.elu24.ee/6962619/merepohjast-tuli-valja-noukogude-liidu-laev-mis-hukutas-rohkem-hingi-kui-titanic" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Merepõhjast tuli välja Nõukogude Liidu laev, mis hukutas rohkem hingi kui Titanic <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/6962619/merepohjast-tuli-valja-noukogude-liidu-laev-mis-hukutas-rohkem-hingi-kui-titanic/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://sobranna.elu24.ee/6962619/merepohjast-tuli-valja-noukogude-liidu-laev-mis-hukutas-rohkem-hingi-kui-titanic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T18:33:21+03:00"><meta itemprop="dateModified" content="2020-04-30T18:51:16+03:00"><meta itemprop="author" content="Ken Kalling"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6963079/meditsiiniajaloolane-seletab-mis-on-ajaloo-suurim-mugava-uhiskonna-haigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrkSzII2zWWxDcLchqANwCRof1Q=/335x190/smart/nginx/o/2020/04/30/13079042t1h902e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DrkSzII2zWWxDcLchqANwCRof1Q=/335x190/smart/nginx/o/2020/04/30/13079042t1h902e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://heureka.postimees.ee/6963079/meditsiiniajaloolane-seletab-mis-on-ajaloo-suurim-mugava-uhiskonna-haigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meditsiiniajaloolane seletab, mis on ajaloo suurim mugava ühiskonna haigus <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6963079/meditsiiniajaloolane-seletab-mis-on-ajaloo-suurim-mugava-uhiskonna-haigus/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Ajakirjas Horisont ilmunud suur lugu</div></a><a href="https://heureka.postimees.ee/6963079/meditsiiniajaloolane-seletab-mis-on-ajaloo-suurim-mugava-uhiskonna-haigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T19:26:29+03:00"><meta itemprop="dateModified" content="2020-04-30T19:34:26+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6963103/alasti-naine-otse-eetris-paljastas-uudisteankru-korvalehuppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZg9bcT5GhV_r8TC_Lc5jIeH0bM=/685x410/filters:focal(511x181:558x256)/nginx/o/2020/04/30/13079055t1h8bf7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FZg9bcT5GhV_r8TC_Lc5jIeH0bM=/685x410/filters:focal(511x181:558x256)/nginx/o/2020/04/30/13079055t1h8bf7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/6963103/alasti-naine-otse-eetris-paljastas-uudisteankru-korvalehuppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">KELMIKAS SAATEAPS &#10217; </span>Alasti naine otse-eetris paljastas uudisteankru «kõrvalehüppe» </span></a><a href="https://www.elu24.ee/6963103/alasti-naine-otse-eetris-paljastas-uudisteankru-korvalehuppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T19:55:42+03:00"><meta itemprop="dateModified" content="2020-04-30T20:17:45+03:00"><meta itemprop="author" content="Novaja Gazeta/TASS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6963131/venemaa-peaminister-nakatus-koroonaviirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ryWdmqd4pXAtIyKKvP0ptS1p0tA=/335x190/filters:focal(175x2559:2854x2576)/nginx/o/2020/04/30/13079121t1h95a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ryWdmqd4pXAtIyKKvP0ptS1p0tA=/335x190/filters:focal(175x2559:2854x2576)/nginx/o/2020/04/30/13079121t1h95a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://maailm.postimees.ee/6963131/venemaa-peaminister-nakatus-koroonaviirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa peaminister nakatus koroonaviirusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6963131/venemaa-peaminister-nakatus-koroonaviirusega/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6963131/venemaa-peaminister-nakatus-koroonaviirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T23:43:53+03:00"><meta itemprop="dateModified" content="2020-04-30T23:49:52+03:00"><meta itemprop="author" content="Elu24 suhtetoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6962923/brigitte-susanne-hunt-tunnistas-lopuks-et-on-oma-tantsupartneriga-pikalt-koos-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TMl_JSPVpUEciuJMOTANPsQ466o=/335x190/filters:focal(166x134:376x366)/nginx/o/2020/04/30/13078822t1hf9f7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TMl_JSPVpUEciuJMOTANPsQ466o=/335x190/filters:focal(166x134:376x366)/nginx/o/2020/04/30/13078822t1hf9f7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://www.elu24.ee/6962923/brigitte-susanne-hunt-tunnistas-lopuks-et-on-oma-tantsupartneriga-pikalt-koos-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">INTIIMSED KAADRID &#10217; </span>Brigitte Susanne Hunt tunnistas lõpuks, et on oma tantsupartneriga pikalt koos olnud! </span></a><a href="https://www.elu24.ee/6962923/brigitte-susanne-hunt-tunnistas-lopuks-et-on-oma-tantsupartneriga-pikalt-koos-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T00:14:49+03:00"><meta itemprop="dateModified" content="2020-05-01T12:14:50+03:00"><meta itemprop="author" content="Sander Punamäe, Andres Haabu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ga5tTlzTyd8ig3VzVqThgbmLTVU=/685x410/filters:focal(2028x3302:3708x3635)/nginx/o/2020/04/27/13072626t1h839f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ga5tTlzTyd8ig3VzVqThgbmLTVU=/685x410/filters:focal(2028x3302:3708x3635)/nginx/o/2020/04/27/13072626t1h839f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">NULLPUNKT &#10217; </span>Rahavalss Tallinki näitel: kurda, kiida-kiida, kurda, küsi-küsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6962889/rahavalss-tallinki-naitel-kurda-kiida-kiida-kurda-kusi-kusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T18:40:00+03:00"><meta itemprop="dateModified" content="2020-04-30T16:55:41+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6960909/vibukuti-notitud-kobras-pani-kogenud-trofeehindaja-kulmu-kergitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QkJ7q3j4y_xmMydUcaG8rdPnNdw=/335x190/filters:focal(200x295:537x733)/nginx/o/2020/04/28/13075304t1hd5f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QkJ7q3j4y_xmMydUcaG8rdPnNdw=/335x190/filters:focal(200x295:537x733)/nginx/o/2020/04/28/13075304t1hd5f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://parnu.postimees.ee/6960909/vibukuti-notitud-kobras-pani-kogenud-trofeehindaja-kulmu-kergitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vibuküti notitud kobras pani kogenud trofeehindaja kulmu kergitama </span></a><a href="https://parnu.postimees.ee/6960909/vibukuti-notitud-kobras-pani-kogenud-trofeehindaja-kulmu-kergitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T19:18:29+03:00"><meta itemprop="dateModified" content="2020-05-01T10:49:13+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6962851/kardioloog-selgitab-millised-on-infarkti-ebatuupilised-sumptomid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X7tA5x_5PGbVJGRwRSeJe1BmPSA=/335x190/filters:focal(1028x0:2903x2012)/nginx/o/2020/04/09/13047948t1h102d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/X7tA5x_5PGbVJGRwRSeJe1BmPSA=/335x190/filters:focal(1028x0:2903x2012)/nginx/o/2020/04/09/13047948t1h102d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tervis.elu24.ee/6962851/kardioloog-selgitab-millised-on-infarkti-ebatuupilised-sumptomid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kardioloog selgitab, millised on infarkti ebatüüpilised sümptomid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6962851/kardioloog-selgitab-millised-on-infarkti-ebatuupilised-sumptomid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.elu24.ee/6962851/kardioloog-selgitab-millised-on-infarkti-ebatuupilised-sumptomid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rgmbce29o3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3nyfknd0qf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T11:27:54+03:00"><meta itemprop="dateModified" content="2020-05-01T11:27:54+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oVLBbGde3pvp5mMfeJF-c8lGm80=/335x190/smart/nginx/o/2020/05/01/13079647t1h3f95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oVLBbGde3pvp5mMfeJF-c8lGm80=/335x190/smart/nginx/o/2020/05/01/13079647t1h3f95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal registreeriti taas rekordarv uusi koroonanakkusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6963354/venemaal-registreeriti-taas-rekordarv-uusi-koroonanakkusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T11:04:31+03:00"><meta itemprop="dateModified" content="2020-05-01T19:48:09+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6963337/tartumaal-varastati-uhe-ooga-14-hekipuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wpzN4wgX0HBCAguzQp1KOGI63Rc=/335x190/smart/nginx/o/2020/05/01/13079625t1h3252.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wpzN4wgX0HBCAguzQp1KOGI63Rc=/335x190/smart/nginx/o/2020/05/01/13079625t1h3252.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>621</span></div></div><a href="https://tartu.postimees.ee/6963337/tartumaal-varastati-uhe-ooga-14-hekipuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal varastati ühe ööga 14 hekipuud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6963337/tartumaal-varastati-uhe-ooga-14-hekipuud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6963337/tartumaal-varastati-uhe-ooga-14-hekipuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T10:42:00+03:00"><meta itemprop="dateModified" content="2020-05-01T18:42:50+03:00"><meta itemprop="author" content="Kristo Niglas, Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6963323/eile-tammistes-voetud-146-proovist-144-on-osutunud-negatiivseks-kasutusele-voeti-plaan-c" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U_MYgR21TlR2Bybc8oGABBWCHkc=/685x410/smart/nginx/o/2020/05/01/13079577t1hc0f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U_MYgR21TlR2Bybc8oGABBWCHkc=/685x410/smart/nginx/o/2020/05/01/13079577t1hc0f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6963323/eile-tammistes-voetud-146-proovist-144-on-osutunud-negatiivseks-kasutusele-voeti-plaan-c" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile Tammistes võetud 146 proovist 144 on osutunud negatiivseks, kasutusele võeti plaan C <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6963323/eile-tammistes-voetud-146-proovist-144-on-osutunud-negatiivseks-kasutusele-voeti-plaan-c/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://parnu.postimees.ee/6963323/eile-tammistes-voetud-146-proovist-144-on-osutunud-negatiivseks-kasutusele-voeti-plaan-c" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T14:24:27+03:00"><meta itemprop="dateModified" content="2020-05-01T14:26:26+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zLHch5UpEqEf-PIsunBaBa73DV8=/335x190/filters:focal(6x0:996x446)/nginx/o/2019/12/10/12800062t1h2aba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zLHch5UpEqEf-PIsunBaBa73DV8=/335x190/filters:focal(6x0:996x446)/nginx/o/2019/12/10/12800062t1h2aba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirusepuhang põhjustas Euroopas toidu tohutu ülejäägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6963457/viirusepuhang-pohjustas-euroopas-toidu-tohutu-ulejaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T14:40:33+03:00"><meta itemprop="dateModified" content="2020-04-30T17:37:02+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6962844/diisli-hind-kukkus-suuremates-tanklates-alla-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WBhOVQRJBeXvGrmViEAZTHcCcfE=/335x190/smart/nginx/o/2020/04/30/13078533t1h42af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WBhOVQRJBeXvGrmViEAZTHcCcfE=/335x190/smart/nginx/o/2020/04/30/13078533t1h42af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://majandus24.postimees.ee/6962844/diisli-hind-kukkus-suuremates-tanklates-alla-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Pildid &#10217; </span>Diisli hind kukkus suuremates tanklates alla euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6962844/diisli-hind-kukkus-suuremates-tanklates-alla-euro/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Hind oli viimati nii odav neli aastat tagasi!</div></a><a href="https://majandus24.postimees.ee/6962844/diisli-hind-kukkus-suuremates-tanklates-alla-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T20:51:42+03:00"><meta itemprop="dateModified" content="2020-05-01T17:33:41+03:00"><meta itemprop="author" content="Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6963019/kriisiaegse-restoraniari-koogipool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F4i4RJKWZIttAKEeOhvqJFCTao4=/685x410/smart/nginx/o/2020/04/30/13078703t1hd615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F4i4RJKWZIttAKEeOhvqJFCTao4=/685x410/smart/nginx/o/2020/04/30/13078703t1hd615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6963019/kriisiaegse-restoraniari-koogipool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Reportaaž &#10217; </span>Kriisiaegse restoraniäri köögipool </span></a><a href="https://www.postimees.ee/6963019/kriisiaegse-restoraniari-koogipool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T20:10:08+03:00"><meta itemprop="dateModified" content="2020-04-30T20:10:08+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6962842/filmisaade-uus-tasuta-videoportaal-ehk-nn-eesti-netflix" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o6k6JAVJXZXmxorf6zMz00WICoE=/335x190/smart/nginx/o/2020/04/30/13078365t1hc6b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o6k6JAVJXZXmxorf6zMz00WICoE=/335x190/smart/nginx/o/2020/04/30/13078365t1hc6b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://kultuur.postimees.ee/6962842/filmisaade-uus-tasuta-videoportaal-ehk-nn-eesti-netflix" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: uus tasuta videoportaal ehk nn Eesti Netflix </span></a><a href="https://kultuur.postimees.ee/6962842/filmisaade-uus-tasuta-videoportaal-ehk-nn-eesti-netflix" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-29T21:20:22+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6962247/juhtkiri-aeg-strateegiliseks-muutuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qtI5zjvTmkP4GPOdgsOJCcIe8gY=/335x190/filters:focal(1094x537:1109x552)/nginx/o/2020/04/29/13077490t1hdc02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qtI5zjvTmkP4GPOdgsOJCcIe8gY=/335x190/filters:focal(1094x537:1109x552)/nginx/o/2020/04/29/13077490t1hdc02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1407</span></div></div><a href="https://leht.postimees.ee/6962247/juhtkiri-aeg-strateegiliseks-muutuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: aeg strateegiliseks muutuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6962247/juhtkiri-aeg-strateegiliseks-muutuseks/comments" class="list-article__comment section-font-color" itemprop="url">(131) </span></span></a><a href="https://leht.postimees.ee/6962247/juhtkiri-aeg-strateegiliseks-muutuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T17:21:23+03:00"><meta itemprop="dateModified" content="2020-04-30T17:22:40+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6963021/75-aasta-eest-tegi-hitler-enesetapuga-lopu-genotsiidi-ja-sojaoudustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WSBK0zfW6K-8hGFSwij0yGJwpRM=/685x410/filters:focal(946x858:1154x1032)/nginx/o/2020/04/30/13078838t1h9309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WSBK0zfW6K-8hGFSwij0yGJwpRM=/685x410/filters:focal(946x858:1154x1032)/nginx/o/2020/04/30/13078838t1h9309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://maailm.postimees.ee/6963021/75-aasta-eest-tegi-hitler-enesetapuga-lopu-genotsiidi-ja-sojaoudustele" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">TEINE MAAILMASÕDA &#10217; </span>75 aasta eest tegi Hitler enesetapuga lõpu genotsiidi- ja sõjaõudustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6963021/75-aasta-eest-tegi-hitler-enesetapuga-lopu-genotsiidi-ja-sojaoudustele/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://maailm.postimees.ee/6963021/75-aasta-eest-tegi-hitler-enesetapuga-lopu-genotsiidi-ja-sojaoudustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-29T20:23:07+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6962193/farmijuhatajale-sadas-sulle-17-kordne-onn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gcj-CKiALTEPMduMQzjvAYVRu1c=/335x190/smart/nginx/o/2020/04/29/13077392t1h39cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gcj-CKiALTEPMduMQzjvAYVRu1c=/335x190/smart/nginx/o/2020/04/29/13077392t1h39cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://leht.postimees.ee/6962193/farmijuhatajale-sadas-sulle-17-kordne-onn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Farmijuhatajale sadas sülle 17-kordne õnn </span></a><a href="https://leht.postimees.ee/6962193/farmijuhatajale-sadas-sulle-17-kordne-onn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T15:24:23+03:00"><meta itemprop="dateModified" content="2020-05-01T17:19:32+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mbzIItNPtFcBM8VeV15hQO7cQog=/335x190/filters:focal(267x302:290x320)/nginx/o/2020/05/01/13080011t1h375b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mbzIItNPtFcBM8VeV15hQO7cQog=/335x190/filters:focal(267x302:290x320)/nginx/o/2020/05/01/13080011t1h375b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>323</span></div></div><a href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VIDEO &#10217; </span>Välihaigla saadeti Saaremaalt teele veeväravate saatel <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://saartehaal.postimees.ee/6963510/valihaigla-saadeti-saaremaalt-teele-veevaravate-saatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-whojfzap4x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f4w1b1td7w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T08:49:31+03:00"><meta itemprop="dateModified" content="2020-04-30T17:05:56+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/6962537/test-milline-muumioru-tegelane-oled-sina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/By0r60M5VCn_O-dv6RuDeVoQz5s=/335x190/filters:focal(977x2077:2440x3427)/nginx/o/2020/04/30/13077853t1hb5c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/By0r60M5VCn_O-dv6RuDeVoQz5s=/335x190/filters:focal(977x2077:2440x3427)/nginx/o/2020/04/30/13077853t1hb5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>518</span></div></div><a href="https://raamatud.elu24.ee/6962537/test-milline-muumioru-tegelane-oled-sina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Test: milline Muumioru tegelane oled sina? </span></a><a href="https://raamatud.elu24.ee/6962537/test-milline-muumioru-tegelane-oled-sina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T23:43:55+03:00"><meta itemprop="dateModified" content="2020-05-01T08:44:00+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6963209/uksainus-loke-ja-moned-peolised-jatsid-tartu-volbriool-kohedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ndpj_eSxaLYGk_xhet8ZvaljbLk=/335x190/smart/nginx/o/2020/04/30/13079349t1hd6fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ndpj_eSxaLYGk_xhet8ZvaljbLk=/335x190/smart/nginx/o/2020/04/30/13079349t1hd6fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6963209/uksainus-loke-ja-moned-peolised-jatsid-tartu-volbriool-kohedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">Galerii &#10217; </span>Üksainus lõke ja mõned peolised jätsid Tartu volbriööl kõhedaks </span></a><a href="https://tartu.postimees.ee/6963209/uksainus-loke-ja-moned-peolised-jatsid-tartu-volbriool-kohedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T08:38:53+03:00"><meta itemprop="dateModified" content="2020-05-01T08:38:53+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6963254/diislikutuse-aktsiisimaar-vaheneb-1-maist-veerandi-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kS2VedhzRxttBcxUpCm4LKTkeR4=/685x410/filters:focal(43x112:1693x1082)/nginx/o/2019/10/09/12636858t1hc63b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kS2VedhzRxttBcxUpCm4LKTkeR4=/685x410/filters:focal(43x112:1693x1082)/nginx/o/2019/10/09/12636858t1hc63b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://majandus24.postimees.ee/6963254/diislikutuse-aktsiisimaar-vaheneb-1-maist-veerandi-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diislikütuse aktsiisimäär väheneb 1. maist veerandi võrra </span></a><a href="https://majandus24.postimees.ee/6963254/diislikutuse-aktsiisimaar-vaheneb-1-maist-veerandi-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-29T20:18:14+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6962185/putin-paneb-saastudeta-venelaste-narvid-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g-V37ZKL3pE6SNRN5p839QxD7-o=/335x190/smart/nginx/o/2020/04/29/13077379t1h5bd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g-V37ZKL3pE6SNRN5p839QxD7-o=/335x190/smart/nginx/o/2020/04/29/13077379t1h5bd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6962185/putin-paneb-saastudeta-venelaste-narvid-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin paneb säästudeta venelaste närvid proovile </span></a><a href="https://leht.postimees.ee/6962185/putin-paneb-saastudeta-venelaste-narvid-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T09:15:54+03:00"><meta itemprop="dateModified" content="2020-05-01T10:27:55+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6963271/margus-hunt-leidis-nflis-uue-klubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FJJQUzmd4ChwDQmlTxzgHgRRdM8=/335x190/filters:focal(1004x160:2057x1368)/nginx/o/2019/12/17/12816503t1h7c1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FJJQUzmd4ChwDQmlTxzgHgRRdM8=/335x190/filters:focal(1004x160:2057x1368)/nginx/o/2019/12/17/12816503t1h7c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6963271/margus-hunt-leidis-nflis-uue-klubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Hunt leidis NFLis uue klubi </span></a><a href="https://sport.postimees.ee/6963271/margus-hunt-leidis-nflis-uue-klubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T17:20:20+03:00"><meta itemprop="dateModified" content="2020-05-01T18:14:57+03:00"><meta itemprop="author" content="Elu24.ee poliitosakond"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6963385/kaja-kallas-pillub-kriitikanooli-tanel-kiige-tegevus-on-skisofreeniline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iFP8AgnUn_OSc_JheqizWAS41yk=/685x410/filters:focal(1097x664:2194x1585)/nginx/o/2020/05/01/13080160t1h0035.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iFP8AgnUn_OSc_JheqizWAS41yk=/685x410/filters:focal(1097x664:2194x1585)/nginx/o/2020/05/01/13080160t1h0035.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.elu24.ee/6963385/kaja-kallas-pillub-kriitikanooli-tanel-kiige-tegevus-on-skisofreeniline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas pillub kriitikanooli: Tanel Kiige tegevus on skisofreeniline </span></a><a href="https://www.elu24.ee/6963385/kaja-kallas-pillub-kriitikanooli-tanel-kiige-tegevus-on-skisofreeniline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T17:02:31+03:00"><meta itemprop="dateModified" content="2020-04-30T17:02:31+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6962785/adolf-hitler-tegi-tana-75-aastat-tagasi-enesetapu-milline-oli-ta-viimane-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9Ee7t70H5PDcgYXXs85bMbeTuw4=/335x190/filters:focal(96x158:518x647)/nginx/o/2020/04/30/13078705t1ha06b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9Ee7t70H5PDcgYXXs85bMbeTuw4=/335x190/filters:focal(96x158:518x647)/nginx/o/2020/04/30/13078705t1ha06b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.elu24.ee/6962785/adolf-hitler-tegi-tana-75-aastat-tagasi-enesetapu-milline-oli-ta-viimane-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adolf Hitler tegi täna 75 aastat tagasi enesetapu, milline oli ta viimane päev? </span></a><a href="https://www.elu24.ee/6962785/adolf-hitler-tegi-tana-75-aastat-tagasi-enesetapu-milline-oli-ta-viimane-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T16:23:21+03:00"><meta itemprop="dateModified" content="2020-05-01T16:23:21+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6963529/miks-tiirutas-tana-tallinna-kohal-mitu-tundi-uks-lennuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PEbHzMqeG2PqPUDDUHhB6a6O2Mw=/335x190/filters:focal(85x531:2063x1305)/nginx/o/2020/05/01/13080066t1h0d29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PEbHzMqeG2PqPUDDUHhB6a6O2Mw=/335x190/filters:focal(85x531:2063x1305)/nginx/o/2020/05/01/13080066t1h0d29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.elu24.ee/6963529/miks-tiirutas-tana-tallinna-kohal-mitu-tundi-uks-lennuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">LUGEJA KÜSIB &#10217; </span>Miks tiirutas täna Tallinna kohal mitu tundi üks lennuk? </span></a><a href="https://www.elu24.ee/6963529/miks-tiirutas-tana-tallinna-kohal-mitu-tundi-uks-lennuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T15:14:12+03:00"><meta itemprop="dateModified" content="2020-04-30T11:27:26+03:00"><meta itemprop="author" content="Tomas Pueyo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6957815/tomas-pueyo-mida-on-oppida-kriisi-seljatanud-riikidelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gMrknW2UvS9nqzlE6xr6Uk3CgwU=/685x410/smart/nginx/o/2020/04/27/13073588t1h7fbf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gMrknW2UvS9nqzlE6xr6Uk3CgwU=/685x410/smart/nginx/o/2020/04/27/13073588t1h7fbf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://maailm.postimees.ee/6957815/tomas-pueyo-mida-on-oppida-kriisi-seljatanud-riikidelt" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tomas Pueyo: Mida on õppida kriisi seljatanud riikidelt? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6957815/tomas-pueyo-mida-on-oppida-kriisi-seljatanud-riikidelt/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://maailm.postimees.ee/6957815/tomas-pueyo-mida-on-oppida-kriisi-seljatanud-riikidelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T12:49:21+03:00"><meta itemprop="dateModified" content="2020-04-30T12:49:21+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6962482/eesti-staarid-kelle-neiupolvenime-pole-sa-varem-ehk-kuulnudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WkhgSI3NBLxJLsBP_Py4VjAAlYc=/335x190/filters:focal(649x224:1128x932)/nginx/o/2020/04/30/13078111t1h8471.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WkhgSI3NBLxJLsBP_Py4VjAAlYc=/335x190/filters:focal(649x224:1128x932)/nginx/o/2020/04/30/13078111t1h8471.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.elu24.ee/6962482/eesti-staarid-kelle-neiupolvenime-pole-sa-varem-ehk-kuulnudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">PILK PEALE &#10217; </span>Eesti staarid, kelle neiupõlvenime pole sa varem ehk kuulnudki! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6962482/eesti-staarid-kelle-neiupolvenime-pole-sa-varem-ehk-kuulnudki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6962482/eesti-staarid-kelle-neiupolvenime-pole-sa-varem-ehk-kuulnudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-30T18:52:50+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6962070/helde-vanaproua-annetas-toidupangale-veerand-tonni-kartulit-soolaseeni-ja-hoidiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/apVvv0hUypO0quzWp_piPYtb8Ew=/335x190/smart/nginx/o/2020/04/29/13077246t1hbbeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/apVvv0hUypO0quzWp_piPYtb8Ew=/335x190/smart/nginx/o/2020/04/29/13077246t1hbbeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://parnu.postimees.ee/6962070/helde-vanaproua-annetas-toidupangale-veerand-tonni-kartulit-soolaseeni-ja-hoidiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helde vanaproua annetas toidupangale veerand tonni kartulit, soolaseeni ja hoidiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6962070/helde-vanaproua-annetas-toidupangale-veerand-tonni-kartulit-soolaseeni-ja-hoidiseid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6962070/helde-vanaproua-annetas-toidupangale-veerand-tonni-kartulit-soolaseeni-ja-hoidiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ugfse5km2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9254sjwrsn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T14:24:53+03:00"><meta itemprop="dateModified" content="2020-05-01T14:26:02+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6963464/lauljatar-getter-jaani-jagab-vahvat-perepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/936TUgIiDwWpTxjlXk7fASZ2aXU=/335x190/smart/nginx/o/2020/01/25/12894308t1h4de5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/936TUgIiDwWpTxjlXk7fASZ2aXU=/335x190/smart/nginx/o/2020/01/25/12894308t1h4de5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.elu24.ee/6963464/lauljatar-getter-jaani-jagab-vahvat-perepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">HARULDANE KAADER &#10217; </span>Lauljatar Getter Jaani jagab vahvat perepilti! </span></a><a href="https://www.elu24.ee/6963464/lauljatar-getter-jaani-jagab-vahvat-perepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-29T12:36:00+03:00"><meta itemprop="dateModified" content="2020-04-29T18:30:19+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6961639/parnu-asub-piiranguid-lodvendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wYGAyNl0nHsdMX3sojnHbKCrT6E=/335x190/smart/nginx/o/2020/04/29/13076575t1he7f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wYGAyNl0nHsdMX3sojnHbKCrT6E=/335x190/smart/nginx/o/2020/04/29/13076575t1he7f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6961639/parnu-asub-piiranguid-lodvendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu asub piiranguid lõdvendama </span></a><a href="https://parnu.postimees.ee/6961639/parnu-asub-piiranguid-lodvendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-30T08:05:42+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6962106/ainult-oma-hoovis-voib-kitsamas-ringis-moistlikult-koguneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/koAK6PTmlw0AVBldrLX93075iMk=/685x410/filters:focal(1017x1152:1032x1167)/nginx/o/2020/04/29/13077295t1h53bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/koAK6PTmlw0AVBldrLX93075iMk=/685x410/filters:focal(1017x1152:1032x1167)/nginx/o/2020/04/29/13077295t1h53bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tartu.postimees.ee/6962106/ainult-oma-hoovis-voib-kitsamas-ringis-moistlikult-koguneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult oma hoovis võib kitsamas ringis mõistlikult koguneda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6962106/ainult-oma-hoovis-voib-kitsamas-ringis-moistlikult-koguneda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6962106/ainult-oma-hoovis-voib-kitsamas-ringis-moistlikult-koguneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T09:53:00+03:00"><meta itemprop="dateModified" content="2020-05-01T10:39:39+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov, Aivar Ojaperv, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6963321/virumaa-teataja-fotograaf-pidas-karule-eduka-fotojahi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gvf8NTWHyxkHBf_kRfEUEP_CBOU=/335x190/smart/nginx/o/2020/05/01/13079573t1hcdaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Gvf8NTWHyxkHBf_kRfEUEP_CBOU=/335x190/smart/nginx/o/2020/05/01/13079573t1hcdaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://virumaateataja.postimees.ee/6963321/virumaa-teataja-fotograaf-pidas-karule-eduka-fotojahi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa Teataja fotograaf pidas karule eduka fotojahi </span></a><a href="https://virumaateataja.postimees.ee/6963321/virumaa-teataja-fotograaf-pidas-karule-eduka-fotojahi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T20:50:00+03:00"><meta itemprop="dateModified" content="2020-04-30T20:30:33+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6963163/karantiinis-igavlev-elina-born-avaldas-mida-ta-kriisi-loppedes-esimese-asjana-teha-kavatseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YVHPnSPAgUW7EL2681pj3wgzkrQ=/335x190/filters:focal(147x128:400x324)/nginx/o/2020/04/30/13079152t1h6a13.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YVHPnSPAgUW7EL2681pj3wgzkrQ=/335x190/filters:focal(147x128:400x324)/nginx/o/2020/04/30/13079152t1h6a13.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.elu24.ee/6963163/karantiinis-igavlev-elina-born-avaldas-mida-ta-kriisi-loppedes-esimese-asjana-teha-kavatseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karantiinis igavlev Elina Born avaldas, mida ta kriisi lõppedes esimese asjana teha kavatseb </span></a><a href="https://www.elu24.ee/6963163/karantiinis-igavlev-elina-born-avaldas-mida-ta-kriisi-loppedes-esimese-asjana-teha-kavatseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T00:31:10+03:00"><meta itemprop="dateModified" content="2020-04-29T19:39:30+03:00"><meta itemprop="author" content="Peeter Volkonski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6962142/peeter-volkonski-armas-maarja-lugesin-su-artiklit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eESqXur7kagJga_4TjikxYdMapA=/685x410/smart/nginx/o/2019/08/13/12463745t1h02a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eESqXur7kagJga_4TjikxYdMapA=/685x410/smart/nginx/o/2019/08/13/12463745t1h02a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://leht.postimees.ee/6962142/peeter-volkonski-armas-maarja-lugesin-su-artiklit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Volkonski: Armas Maarja! Lugesin Su artiklit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6962142/peeter-volkonski-armas-maarja-lugesin-su-artiklit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6962142/peeter-volkonski-armas-maarja-lugesin-su-artiklit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T13:42:18+03:00"><meta itemprop="dateModified" content="2020-04-30T17:36:59+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6962629/londonis-varastati-eestlaste-dzinnikoorem-kui-autojuht-parklas-magas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xfbEDXFvFQVo0Bvqe_96nRWHNgg=/335x190/filters:focal(1072x203:2373x2401)/nginx/o/2020/04/30/13078074t1h0cb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xfbEDXFvFQVo0Bvqe_96nRWHNgg=/335x190/filters:focal(1072x203:2373x2401)/nginx/o/2020/04/30/13078074t1h0cb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>686</span></div></div><a href="https://www.elu24.ee/6962629/londonis-varastati-eestlaste-dzinnikoorem-kui-autojuht-parklas-magas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonis varastati eestlaste džinnikoorem, kui autojuht parklas magas </span></a><a href="https://www.elu24.ee/6962629/londonis-varastati-eestlaste-dzinnikoorem-kui-autojuht-parklas-magas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T17:31:38+03:00"><meta itemprop="dateModified" content="2020-04-30T17:31:38+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/viirusesurmade-kasv-ei-heiduta-rootslasi-uha-rohkem-ringi-liikumast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bw8qm-_Z6HOCX2NAWK3JLoVWXbI=/335x190/filters:focal(1786x1652:3230x2679)/nginx/o/2020/04/30/13078887t1h5c4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bw8qm-_Z6HOCX2NAWK3JLoVWXbI=/335x190/filters:focal(1786x1652:3230x2679)/nginx/o/2020/04/30/13078887t1h5c4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6930727/viirusesurmade-kasv-ei-heiduta-rootslasi-uha-rohkem-ringi-liikumast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #009EE2;">VÄLISBLOGI &#10217; </span>Viirusesurmade kasv ei heiduta rootslasi üha rohkem ringi liikumast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/viirusesurmade-kasv-ei-heiduta-rootslasi-uha-rohkem-ringi-liikumast/comments" class="list-article__comment section-font-color" itemprop="url">(120) </span></span></a><a href="https://maailm.postimees.ee/6930727/viirusesurmade-kasv-ei-heiduta-rootslasi-uha-rohkem-ringi-liikumast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-30T13:30:34+03:00"><meta itemprop="author" content="Sander Punamäe, Andres Haabu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6962186/ulemiste-keskuse-juht-surm-on-traagiline-aga-mitte-uhiskondlikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PZE4EdXtCDgdfSnPFeo1yPLyzJE=/685x410/smart/nginx/o/2020/04/29/13077380t1h2df4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PZE4EdXtCDgdfSnPFeo1yPLyzJE=/685x410/smart/nginx/o/2020/04/29/13077380t1h2df4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://leht.postimees.ee/6962186/ulemiste-keskuse-juht-surm-on-traagiline-aga-mitte-uhiskondlikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülemiste keskuse juht: Surm on traagiline, aga mitte ühiskondlikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6962186/ulemiste-keskuse-juht-surm-on-traagiline-aga-mitte-uhiskondlikult/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6962186/ulemiste-keskuse-juht-surm-on-traagiline-aga-mitte-uhiskondlikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T13:10:25+03:00"><meta itemprop="dateModified" content="2020-05-01T12:59:26+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/3676393/tana-26-aastat-tagasi-vormel-1-maailm-kaotas-oma-saravaima-tahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PT0dO2oFKAbXkQLxmikotL8DAPk=/335x190/smart/nginx/o/2016/05/01/5323717t1hd86e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PT0dO2oFKAbXkQLxmikotL8DAPk=/335x190/smart/nginx/o/2016/05/01/5323717t1hd86e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/3676393/tana-26-aastat-tagasi-vormel-1-maailm-kaotas-oma-saravaima-tahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna 26 aastat tagasi: vormel-1 maailm kaotas oma säravaima tähe </span></a><a href="https://sport.postimees.ee/3676393/tana-26-aastat-tagasi-vormel-1-maailm-kaotas-oma-saravaima-tahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T07:08:26+03:00"><meta itemprop="dateModified" content="2020-05-01T07:08:13+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6963219/noore-jalgpalluri-onnetu-surm-vapustas-brasiiliat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h_-znWVX73Ocjnj7r6mfpfjymYc=/335x190/filters:focal(1661x1267:2911x1673)/nginx/o/2020/05/01/13079455t1ha646.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h_-znWVX73Ocjnj7r6mfpfjymYc=/335x190/filters:focal(1661x1267:2911x1673)/nginx/o/2020/05/01/13079455t1ha646.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.elu24.ee/6963219/noore-jalgpalluri-onnetu-surm-vapustas-brasiiliat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noore jalgpalluri õnnetu surm vapustas Brasiiliat </span></a><a href="https://www.elu24.ee/6963219/noore-jalgpalluri-onnetu-surm-vapustas-brasiiliat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ze8gkikxw8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kehb2kmina" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a3eb88b27f60232cfcea.js" async></script></body></html>