<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gHZcmpLyJEoSRgk_Tyy43COwXaQ=/16x16/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/3XzIN8y3tjUIES1jvlQiUovgD_w=/32x32/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7Q41_BpqTILCc1Y35_W-ESTxPoQ=/192x192/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/FP9N2srt_gn7NCs3Kw7ZuWs_eCI=/256x256/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/iDJMz0hvelGoy4B6ZW2uYpqAZ5A=/180x180/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/c8uIomYRqehNuzmuN5npZvaJ9VA=/1200x630/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/c8uIomYRqehNuzmuN5npZvaJ9VA=/1200x630/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Uueks ministriks võib saada Raul Siem"><meta property="twitter:title" content="Uueks ministriks võib saada Raul Siem"><meta property="og:url" content="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem"><meta property="twitter:url" content="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Ametist tagasi kutsutava väliskaubanduse ja IT ministri Kaimar Karu asemel võib saada uueks ministriks praegune siseminister Mart Helme nõunik Raul Siem, teatas rahvusringhääling."><meta property="twitter:description" content="Ametist tagasi kutsutava väliskaubanduse ja IT ministri Kaimar Karu asemel võib saada uueks ministriks praegune siseminister Mart Helme nõunik Raul Siem, teatas rahvusringhääling."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="kaimar karu"><meta property="article:tag" content="Mart Helme"><meta property="article:tag" content="Raul Siem"><meta name="article:published_time" content="2020-04-17T12:42:50+03:00"><meta name="article:modified_time" content="2020-04-17T12:49:58+03:00"><meta name="description" content="Ametist tagasi kutsutava väliskaubanduse ja IT ministri Kaimar Karu asemel võib saada uueks ministriks praegune siseminister Mart Helme nõunik Raul Siem, teatas rahvusringhääling."><meta name="keywords" content="kaimar karu, Mart Helme, Raul Siem"><link rel="canonical" href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Uueks ministriks võib saada Raul Siem - Poliitika - Postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f1921b0d033ffd22fbb9.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #0c4d8e 0%, #0a3e72 100%);
  }
  .section-bg-gradient:before {
      background-color: #0a3e72;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6952194"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">R, 17.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="quote__text">Lihtsalt sportlikust huvist ei ole mõtet testimisele kippuda. See ei ole meeldiv. </a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="quote__author section-border-color"><span class="slab section-font-color">Siseminister Mart Helme</span></a></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="quote__image"><img src="//f8.pmo.ee/TA4svg5uvsYDz8y1OzTIL-0N5_I=/72x72/filters:focal(979x435:994x450)/nginx/o/2020/03/15/13009431t1hce91.jpg" srcset="//f8.pmo.ee/TA4svg5uvsYDz8y1OzTIL-0N5_I=/72x72/filters:focal(979x435:994x450)/nginx/o/2020/03/15/13009431t1hce91.jpg, //f8.pmo.ee/DDg7-MRsgT8Yk3B3GK6e1XcFNBk=/144x144/filters:focal(979x435:994x450)/nginx/o/2020/03/15/13009431t1hce91.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6952194"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Uueks ministriks võib saada Raul Siem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6952194" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uueks%20ministriks%20v%C3%B5ib%20saada%20Raul%20Siem&url=https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6952194"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uueks%20ministriks%20v%C3%B5ib%20saada%20Raul%20Siem&url=https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6952194"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Uueks ministriks võib saada Raul Siem&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Demail%26utm_content%3D6952194" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-17T12:42:50+03:00">17. aprill 2020, 12:42</span></div><h1 class="article-headline" itemprop="headline name">Uueks ministriks võib saada Raul Siem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/4mS89Zv3giEeIZcQ7ikGboU92q4=/1370x820/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg"><figure-fullscreen eager :image-id="13059346" image-url="//f9.pmo.ee/Hv2Xyfcwcz2gmMjKNnm45jQOZKE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/17/13059346t1h0d3c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13059346)" src="//f9.pmo.ee/4mS89Zv3giEeIZcQ7ikGboU92q4=/1370x820/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg" srcset="//f9.pmo.ee/4mS89Zv3giEeIZcQ7ikGboU92q4=/1370x820/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Raul Siem.</p><p class="figure__caption--name" itemprop="creator">FOTO: Rae valla koduleht</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ametist tagasi kutsutava väliskaubanduse ja IT ministri Kaimar Karu asemel võib saada uueks ministriks praegune siseminister Mart Helme nõunik Raul Siem, <a href="https://www.err.ee/1078796/uueks-ministriks-voib-saada-raul-siem" target="_blank">teatas rahvusringhääling</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-x5vwyact7t" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-45cwl1vm47" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-24cr6vsql7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Siseministri nõunik Raul Siem on ka EKRE esindaja Erakondade Rahastamise Järelevalve Komisjonis (ERJK).</p></div><div class="article-body__item article-body__item--htmlElement"><p>5. juunil 1973 sündinud Siem on EKRE liige alates 2. augustist 2016. Ta oli 2017. aasta kohalikel valimistel EKRE esinumber Rae vallas. Siem sai 164 häält ja osutus valituks Rae vallavolikogusse. </p></div></div><div style="clear: both;"></div><div class="article-content"><a href="https://www.postimees.ee/kampaania" target="_blank"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6952194" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uueks%20ministriks%20v%C3%B5ib%20saada%20Raul%20Siem&url=https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6952194"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uueks%20ministriks%20v%C3%B5ib%20saada%20Raul%20Siem&url=https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6952194"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Uueks ministriks võib saada Raul Siem&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem%3Futm_source%3Demail%26utm_content%3D6952194" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6952194" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6952194" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/607430/kaimar-karu">kaimar karu</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/17983/mart-helme">Mart Helme</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/603969/raul-siem">Raul Siem</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r7d1z3ovyd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x1zm09p2y8" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T12:42:50+03:00"><meta itemprop="dateModified" content="2020-04-17T12:49:58+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9b2UphnJMHs2nIs7Yj0UKasOXYQ=/1000x435/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9b2UphnJMHs2nIs7Yj0UKasOXYQ=/1000x435/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uueks ministriks võib saada Raul Siem </span></a><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T12:32:37+03:00"><meta itemprop="dateModified" content="2020-04-17T12:37:25+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WIcWzb8D67P6W0kRdZqJ9-MiiiM=/324x185/filters:focal(363x75:1309x891)/nginx/o/2020/01/28/12901463t1h951a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WIcWzb8D67P6W0kRdZqJ9-MiiiM=/324x185/filters:focal(363x75:1309x891)/nginx/o/2020/01/28/12901463t1h951a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison: EKRE-le ei meeldinud, et Karu ei astunud erakonna liikmeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Uudis on täiendamisel</div></a><a href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T12:19:43+03:00"><meta itemprop="dateModified" content="2020-04-17T12:23:33+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_3XkOIKO16oT24p4pk3JfuoWgB0=/324x185/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_3XkOIKO16oT24p4pk3JfuoWgB0=/324x185/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: Kaimar Karu tunduski ministrina väga mõistlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T12:10:31+03:00"><meta itemprop="dateModified" content="2020-04-17T12:18:16+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EXbaNECxa3D-rVrYbgib8Ib00JA=/324x185/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EXbaNECxa3D-rVrYbgib8Ib00JA=/324x185/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: EKRE-l ei tekkinud Karuga usalduslikku suhet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vem00zsjgs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T18:21:07+03:00"><meta itemprop="dateModified" content="2020-04-16T18:21:07+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6951591/kultuuriministeerium-premeerib-jaak-lipsot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sNmKAvftOtn0d3wT6Mq1HXdgCzg=/1000x435/filters:focal(318x443:1647x1318)/nginx/o/2010/06/02/378997t1hb45a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sNmKAvftOtn0d3wT6Mq1HXdgCzg=/1000x435/filters:focal(318x443:1647x1318)/nginx/o/2010/06/02/378997t1hb45a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6951591/kultuuriministeerium-premeerib-jaak-lipsot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriministeerium premeerib Jaak Lipsot </span></a><a href="https://poliitika.postimees.ee/6951591/kultuuriministeerium-premeerib-jaak-lipsot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T17:01:37+03:00"><meta itemprop="dateModified" content="2020-04-17T09:25:59+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6951521/valitsus-kiitis-heaks-riigikogule-esitatava-riigireformi-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jPMjiU3KUhWdGWNmAWokXy2SmMI=/335x190/smart/nginx/o/2020/04/05/13042098t1h5146.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jPMjiU3KUhWdGWNmAWokXy2SmMI=/335x190/smart/nginx/o/2020/04/05/13042098t1h5146.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6951521/valitsus-kiitis-heaks-riigikogule-esitatava-riigireformi-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kiitis heaks riigikogule esitatava riigireformi eelnõu </span></a><a href="https://poliitika.postimees.ee/6951521/valitsus-kiitis-heaks-riigikogule-esitatava-riigireformi-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T21:23:42+03:00"><meta itemprop="dateModified" content="2020-04-15T21:23:42+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6950776/paet-taiwan-toetab-eestit-naomaskidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dBFrd7rI2fgnh1aWatRoP7_VsYY=/335x190/filters:focal(476x61:1139x1080)/nginx/o/2020/01/28/12901465t1h78d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dBFrd7rI2fgnh1aWatRoP7_VsYY=/335x190/filters:focal(476x61:1139x1080)/nginx/o/2020/01/28/12901465t1h78d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://poliitika.postimees.ee/6950776/paet-taiwan-toetab-eestit-naomaskidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet: Taiwan toetab Eestit näomaskidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6950776/paet-taiwan-toetab-eestit-naomaskidega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6950776/paet-taiwan-toetab-eestit-naomaskidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T14:49:16+03:00"><meta itemprop="dateModified" content="2020-04-13T21:16:12+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6948554/koroonakriisi-lisaeelarve-labis-teise-lugemise" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P8Sj-h-dnzKNlNDLpq3_4aTM-YY=/685x410/filters:focal(211x678:226x693)/nginx/o/2020/04/07/13044311t1h4d40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P8Sj-h-dnzKNlNDLpq3_4aTM-YY=/685x410/filters:focal(211x678:226x693)/nginx/o/2020/04/07/13044311t1h4d40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6948554/koroonakriisi-lisaeelarve-labis-teise-lugemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">BLOGI JA FOTOD &#10217; </span>Koroonakriisi lisaeelarve läbis teise lugemise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6948554/koroonakriisi-lisaeelarve-labis-teise-lugemise/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6948554/koroonakriisi-lisaeelarve-labis-teise-lugemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T14:04:56+03:00"><meta itemprop="dateModified" content="2020-04-12T10:17:32+03:00"><meta itemprop="author" content="Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6947552/endine-suusataja-annetas-isamaale-28-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EtIgG2lZgckxK6Bkgzc9hERcAJA=/335x190/filters:focal(1853x1064:2276x1564)/nginx/o/2018/03/24/7717359t1he6f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EtIgG2lZgckxK6Bkgzc9hERcAJA=/335x190/filters:focal(1853x1064:2276x1564)/nginx/o/2018/03/24/7717359t1he6f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://poliitika.postimees.ee/6947552/endine-suusataja-annetas-isamaale-28-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine suusataja annetas Isamaale 28 000 eurot </span></a><a href="https://poliitika.postimees.ee/6947552/endine-suusataja-annetas-isamaale-28-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T22:14:14+03:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kDp5k873qLeUnxuawuHGVpKkiUw=/335x190/smart/nginx/o/2020/04/08/13047288t1hd0c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kDp5k873qLeUnxuawuHGVpKkiUw=/335x190/smart/nginx/o/2020/04/08/13047288t1hd0c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötus on suurim vaesusrisk <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6945753/tootus-on-suurim-vaesusrisk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T22:41:37+03:00"><meta itemprop="dateModified" content="2020-04-08T22:41:37+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6945758/ratas-ja-pevkur-arutasid-mart-helme-raadiosaates-valjaoeldu-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bT4QRC-qZN81_uNXjpAHjfVylhY=/685x410/smart/nginx/o/2020/04/08/13047294t1hc55e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bT4QRC-qZN81_uNXjpAHjfVylhY=/685x410/smart/nginx/o/2020/04/08/13047294t1hc55e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://poliitika.postimees.ee/6945758/ratas-ja-pevkur-arutasid-mart-helme-raadiosaates-valjaoeldu-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas ja Pevkur arutasid Mart Helme raadiosaates väljaöeldu üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6945758/ratas-ja-pevkur-arutasid-mart-helme-raadiosaates-valjaoeldu-ule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6945758/ratas-ja-pevkur-arutasid-mart-helme-raadiosaates-valjaoeldu-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7yc4hymr1j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uig9j8nkkp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:56:36+03:00"><meta itemprop="dateModified" content="2020-04-09T11:56:36+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa kevadsuvisel ajal? </span></a><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952194" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:42:50+03:00"><meta itemprop="dateModified" content="2020-04-17T12:49:58+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9b2UphnJMHs2nIs7Yj0UKasOXYQ=/1000x435/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9b2UphnJMHs2nIs7Yj0UKasOXYQ=/1000x435/filters:focal(424x681:1216x1078)/nginx/o/2020/04/17/13059346t1h0d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uueks ministriks võib saada Raul Siem </span></a><a href="https://poliitika.postimees.ee/6952194/uueks-ministriks-voib-saada-raul-siem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952141" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:10:31+03:00"><meta itemprop="dateModified" content="2020-04-17T12:18:16+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: EKRE-l ei tekkinud Karuga usalduslikku suhet <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6952141/martin-helme-ekre-l-ei-tekkinud-karuga-usalduslikku-suhet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952182" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:32:37+03:00"><meta itemprop="dateModified" content="2020-04-17T12:37:25+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DFjp4n7eZ8Hdu5dwcBTJqPePvto=/335x190/filters:focal(363x75:1309x891)/nginx/o/2020/01/28/12901463t1h951a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DFjp4n7eZ8Hdu5dwcBTJqPePvto=/335x190/filters:focal(363x75:1309x891)/nginx/o/2020/01/28/12901463t1h951a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison: EKRE-le ei meeldinud, et Karu ei astunud erakonna liikmeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Uudis on täiendamisel</div></a><a href="https://poliitika.postimees.ee/6952182/madison-ekre-le-ei-meeldinud-et-karu-ei-astunud-erakonna-liikmeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952151" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:19:43+03:00"><meta itemprop="dateModified" content="2020-04-17T12:23:33+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_QfdpViYOOoY0o8GUk4KNUHJjvI=/685x410/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_QfdpViYOOoY0o8GUk4KNUHJjvI=/685x410/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: Kaimar Karu tunduski ministrina väga mõistlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6952151/kaja-kallas-kaimar-karu-tunduski-ministrina-vaga-moistlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952180" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:32:13+03:00"><meta itemprop="dateModified" content="2020-04-17T12:41:03+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uEqQ8cciyIAB-inxg42EyXN8e_4=/335x190/filters:focal(864x1094:879x1109)/nginx/o/2019/04/09/11937546t1hd651.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uEqQ8cciyIAB-inxg42EyXN8e_4=/335x190/filters:focal(864x1094:879x1109)/nginx/o/2019/04/09/11937546t1hd651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad: Karu on maailmatasemel proff, kelle vallandamine on küüniline <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6952180/ettevotjad-karu-on-maailmatasemel-proff-kelle-vallandamine-on-kuuniline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952164" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:28:05+03:00"><meta itemprop="dateModified" content="2020-04-17T12:52:13+03:00"><meta itemprop="author" content="Aet Rebane, Sille Annuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zrLgeLARsyQU4ap1MVQE1eoMnuQ=/335x190/filters:focal(1986x2341:2991x2673)/nginx/o/2020/04/17/13059248t1h9805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zrLgeLARsyQU4ap1MVQE1eoMnuQ=/335x190/filters:focal(1986x2341:2991x2673)/nginx/o/2020/04/17/13059248t1h9805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">PILDID &#10217; </span>Vaata mis toimub koroonakoldeks kujunenud ühiselamus </span></a><a href="https://tartu.postimees.ee/6952164/koroonakoldeks-kujunenud-uhiselamus-tegutsevad-nii-politseinikud-terviseameti-tootajad-kui-infektsioonivolinikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T11:31:16+03:00"><meta itemprop="dateModified" content="2020-04-17T11:32:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eetu2oDJaAPikhpdDgzVf1SjYJM=/685x410/smart/nginx/o/2020/04/10/13049232t1hf335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eetu2oDJaAPikhpdDgzVf1SjYJM=/685x410/smart/nginx/o/2020/04/10/13049232t1hf335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Graafikud &#10217; </span>Ööpäevaga lisandus 25 uut koroonapositiivset, kaks inimest surid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid/comments" class="list-article__comment section-font-color" itemprop="url">(134) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951068" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:48:11+03:00"><meta itemprop="dateModified" content="2020-04-17T10:15:19+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6951068/who-asub-uurima-miks-osal-inimestel-koroonaviirus-tagasi-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LqsmJw8hobBq7XWKzXq9JjvM-WY=/335x190/filters:focal(169x24:5499x3611)/nginx/o/2020/04/17/13058985t1h873e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LqsmJw8hobBq7XWKzXq9JjvM-WY=/335x190/filters:focal(169x24:5499x3611)/nginx/o/2020/04/17/13058985t1h873e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6951068/who-asub-uurima-miks-osal-inimestel-koroonaviirus-tagasi-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WHO asub uurima, miks osal inimestel koroonaviirus tagasi tuleb </span></a><a href="https://tervis.postimees.ee/6951068/who-asub-uurima-miks-osal-inimestel-koroonaviirus-tagasi-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T11:12:33+03:00"><meta itemprop="dateModified" content="2020-04-17T11:12:33+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S7ZG5WNxwuq769N8CFNukFngZxk=/335x190/filters:focal(417x176:657x352)/nginx/o/2020/04/17/13059113t1h7e3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S7ZG5WNxwuq769N8CFNukFngZxk=/335x190/filters:focal(417x176:657x352)/nginx/o/2020/04/17/13059113t1h7e3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">VÄLISBLOGI &#10217; </span>Venemaal tegi nakatunute arv rekordilise hüppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe/comments" class="list-article__comment section-font-color" itemprop="url">(83) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6951839" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T07:29:48+03:00"><meta itemprop="dateModified" content="2020-04-17T10:43:42+03:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YJNoAG5WGXYfkXzQNDEBJPpYESQ=/685x410/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YJNoAG5WGXYfkXzQNDEBJPpYESQ=/685x410/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhan tõstis statistikat täpsustades koroonasurmade arvu 50 protsenti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud 10.40!</div></a><a href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952179" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:38:07+03:00"><meta itemprop="dateModified" content="2020-04-17T12:56:33+03:00"><meta itemprop="author" content="Erik Aru, Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6952179/lhv-juht-tallinkile-tehti-tavaparane-pakkumine-mille-tingimused-selgunuks-labiraakimistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oPBWwl4DAY7iSTxxQFaE9a0pEJQ=/335x190/smart/nginx/o/2020/02/11/12935440t1h170f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oPBWwl4DAY7iSTxxQFaE9a0pEJQ=/335x190/smart/nginx/o/2020/02/11/12935440t1h170f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6952179/lhv-juht-tallinkile-tehti-tavaparane-pakkumine-mille-tingimused-selgunuks-labiraakimistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV juht: Tallinkile tehti tavapärane pakkumine, mille tingimused selgunuks läbirääkimistel </span></a><a href="https://majandus24.postimees.ee/6952179/lhv-juht-tallinkile-tehti-tavaparane-pakkumine-mille-tingimused-selgunuks-labiraakimistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6952184" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-17T12:50:41+03:00"><meta itemprop="dateModified" content="2020-04-17T12:50:41+03:00"><meta itemprop="author" content="AFP/UNIAN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6952184/tsornoboli-metsapolengute-suits-mattis-kiievi-enda-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VY6FCEFfz03dyHe26jfuXJXR6uc=/335x190/smart/nginx/o/2020/04/17/13059347t1h532d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VY6FCEFfz03dyHe26jfuXJXR6uc=/335x190/smart/nginx/o/2020/04/17/13059347t1h532d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6952184/tsornoboli-metsapolengute-suits-mattis-kiievi-enda-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">FOTOD &#10217; </span>Tšornobõli metsapõlengute suits mattis Kiievi enda alla </span></a><a href="https://maailm.postimees.ee/6952184/tsornoboli-metsapolengute-suits-mattis-kiievi-enda-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9p0i55rvib" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mjpek512mh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T13:30:00+03:00"><meta itemprop="dateModified" content="2020-04-16T16:47:54+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6951273/kumned-politseiautod-turvasid-suurel-operatsioonil-veokit-taevas-lendas-mitu-helikopterit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VGyusT_e2P3G2YFMTSHEUN88gr4=/1000x435/filters:focal(75x414:608x784)/nginx/o/2020/04/16/13057799t1h6a8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VGyusT_e2P3G2YFMTSHEUN88gr4=/1000x435/filters:focal(75x414:608x784)/nginx/o/2020/04/16/13057799t1h6a8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>644</span></div></div><a href="https://parnu.postimees.ee/6951273/kumned-politseiautod-turvasid-suurel-operatsioonil-veokit-taevas-lendas-mitu-helikopterit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Video &#10217; </span>Kümned politseiautod turvasid suurel operatsioonil veokit, taevas lendas mitu helikopterit <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6951273/kumned-politseiautod-turvasid-suurel-operatsioonil-veokit-taevas-lendas-mitu-helikopterit/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.30!</div></a><a href="https://parnu.postimees.ee/6951273/kumned-politseiautod-turvasid-suurel-operatsioonil-veokit-taevas-lendas-mitu-helikopterit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6951273/kumned-politseiautod-turvasid-suurel-operatsioonil-veokit-taevas-lendas-mitu-helikopterit" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/zjkWxNYuTTnmy0zGIR8KsBfsERs=/230x130/filters:focal(75x414:608x784)/nginx/o/2020/04/16/13057799t1h6a8a.jpg" srcset="//f9.pmo.ee/zjkWxNYuTTnmy0zGIR8KsBfsERs=/230x130/filters:focal(75x414:608x784)/nginx/o/2020/04/16/13057799t1h6a8a.jpg, //f9.pmo.ee/XagnkjhpcX-aBCKtLmJit_GBr6c=/460x260/filters:focal(75x414:608x784)/nginx/o/2020/04/16/13057799t1h6a8a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T11:32:58+03:00"><meta itemprop="dateModified" content="2020-04-16T11:32:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6951121/kohus-karistas-siiri-sonajalga-sustemaatiliste-veinivarguste-eest-tingimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/50CnLD56NrOMss6UHIzK7a8Yqw4=/335x190/filters:focal(174x7:416x254)/nginx/o/2013/09/26/12020168t1h3d5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/50CnLD56NrOMss6UHIzK7a8Yqw4=/335x190/filters:focal(174x7:416x254)/nginx/o/2013/09/26/12020168t1h3d5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>596</span></div></div><a href="https://www.postimees.ee/6951121/kohus-karistas-siiri-sonajalga-sustemaatiliste-veinivarguste-eest-tingimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus karistas Siiri Sõnajalga süstemaatiliste veinivarguste eest tingimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6951121/kohus-karistas-siiri-sonajalga-sustemaatiliste-veinivarguste-eest-tingimisi/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6951121/kohus-karistas-siiri-sonajalga-sustemaatiliste-veinivarguste-eest-tingimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T17:01:13+03:00"><meta itemprop="dateModified" content="2020-04-17T09:21:58+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6951520/lohmus-miks-votab-riik-iga-inimese-taskust-250-eurot-ja-annab-tallinkile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mkAl044LTwpB4zPZtYG_lt1gmvQ=/335x190/smart/nginx/o/2020/04/16/13058259t1hfc3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mkAl044LTwpB4zPZtYG_lt1gmvQ=/335x190/smart/nginx/o/2020/04/16/13058259t1hfc3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>877</span></div></div><a href="https://majandus24.postimees.ee/6951520/lohmus-miks-votab-riik-iga-inimese-taskust-250-eurot-ja-annab-tallinkile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõhmus: miks võtab riik iga inimese taskust 250 eurot ja annab Tallinkile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6951520/lohmus-miks-votab-riik-iga-inimese-taskust-250-eurot-ja-annab-tallinkile/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6951520/lohmus-miks-votab-riik-iga-inimese-taskust-250-eurot-ja-annab-tallinkile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T11:31:16+03:00"><meta itemprop="dateModified" content="2020-04-17T11:32:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eetu2oDJaAPikhpdDgzVf1SjYJM=/685x410/smart/nginx/o/2020/04/10/13049232t1hf335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eetu2oDJaAPikhpdDgzVf1SjYJM=/685x410/smart/nginx/o/2020/04/10/13049232t1hf335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Graafikud &#10217; </span>Ööpäevaga lisandus 25 uut koroonapositiivset, kaks inimest surid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid/comments" class="list-article__comment section-font-color" itemprop="url">(134) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-25-uut-koroonapositiivset-kaks-inimest-surid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T11:05:53+03:00"><meta itemprop="dateModified" content="2020-04-17T12:12:19+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6952055/minister-karu-mart-helme-helistas-ja-kutsus-mind-ametist-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mCxuOvqE1m0Z-Gi3_A0UwUij8PY=/335x190/smart/nginx/o/2020/03/27/13029389t1h5ebe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mCxuOvqE1m0Z-Gi3_A0UwUij8PY=/335x190/smart/nginx/o/2020/03/27/13029389t1h5ebe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>832</span></div></div><a href="https://majandus24.postimees.ee/6952055/minister-karu-mart-helme-helistas-ja-kutsus-mind-ametist-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Karu: Mart Helme helistas ja kutsus mind ametist tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6952055/minister-karu-mart-helme-helistas-ja-kutsus-mind-ametist-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(71)</span></span><div class="list-article__additional-headline">Täiendamisel!</div></a><a href="https://majandus24.postimees.ee/6952055/minister-karu-mart-helme-helistas-ja-kutsus-mind-ametist-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T21:58:17+03:00"><meta itemprop="dateModified" content="2020-04-17T09:06:06+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6951776/paavo-nogene-minu-silmis-on-lhv-panga-maine-saanud-kahjustada-ja-vajaks-survepesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SwgftUYMDjTnbgWcCJBTpQO0Wg0=/335x190/filters:focal(1347x135:2314x1096)/nginx/o/2020/02/27/12975042t1h024c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SwgftUYMDjTnbgWcCJBTpQO0Wg0=/335x190/filters:focal(1347x135:2314x1096)/nginx/o/2020/02/27/12975042t1h024c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://majandus24.postimees.ee/6951776/paavo-nogene-minu-silmis-on-lhv-panga-maine-saanud-kahjustada-ja-vajaks-survepesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavo Nõgene: minu silmis on LHV Panga maine saanud kahjustada ja vajaks survepesu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6951776/paavo-nogene-minu-silmis-on-lhv-panga-maine-saanud-kahjustada-ja-vajaks-survepesu/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6951776/paavo-nogene-minu-silmis-on-lhv-panga-maine-saanud-kahjustada-ja-vajaks-survepesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T11:12:33+03:00"><meta itemprop="dateModified" content="2020-04-17T11:12:33+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3fc3UM3NnmfmjNwM4pw7vISiaMQ=/685x410/filters:focal(417x176:657x352)/nginx/o/2020/04/17/13059113t1h7e3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3fc3UM3NnmfmjNwM4pw7vISiaMQ=/685x410/filters:focal(417x176:657x352)/nginx/o/2020/04/17/13059113t1h7e3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">VÄLISBLOGI &#10217; </span>Venemaal tegi nakatunute arv rekordilise hüppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe/comments" class="list-article__comment section-font-color" itemprop="url">(83) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaal-tegi-nakatunute-arv-rekordilise-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T21:14:50+03:00"><meta itemprop="dateModified" content="2020-04-17T10:07:03+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6951758/politsei-tabas-tallinnas-mitmele-kaubanduskeskusele-ning-lennujaamale-pommiahvarduse-teinud-naise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I09jNv724FiL0VtSeF6ZPrucDAA=/335x190/smart/nginx/o/2020/02/05/12916401t1h5d0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I09jNv724FiL0VtSeF6ZPrucDAA=/335x190/smart/nginx/o/2020/02/05/12916401t1h5d0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6951758/politsei-tabas-tallinnas-mitmele-kaubanduskeskusele-ning-lennujaamale-pommiahvarduse-teinud-naise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Video &#10217; </span>Politsei tabas Tallinnas mitmele kaubanduskeskusele ning lennujaamale pommiähvarduse teinud naise <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6951758/politsei-tabas-tallinnas-mitmele-kaubanduskeskusele-ning-lennujaamale-pommiahvarduse-teinud-naise/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kl 22.06</div></a><a href="https://www.postimees.ee/6951758/politsei-tabas-tallinnas-mitmele-kaubanduskeskusele-ning-lennujaamale-pommiahvarduse-teinud-naise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T10:16:20+03:00"><meta itemprop="dateModified" content="2020-04-16T15:07:08+03:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6950944/teadlased-leidsid-et-levinud-tegevus-kaitseb-organismi-covid-19-tusistuste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hLF1HyDa83_qBszo7kiRVNAN4aw=/335x190/filters:focal(23x17:2399x1599)/nginx/o/2020/04/16/13057486t1h4253.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hLF1HyDa83_qBszo7kiRVNAN4aw=/335x190/filters:focal(23x17:2399x1599)/nginx/o/2020/04/16/13057486t1h4253.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1027</span></div></div><a href="https://tervis.postimees.ee/6950944/teadlased-leidsid-et-levinud-tegevus-kaitseb-organismi-covid-19-tusistuste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased leidsid, et levinud tegevus kaitseb organismi Covid-19 tüsistuste eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6950944/teadlased-leidsid-et-levinud-tegevus-kaitseb-organismi-covid-19-tusistuste-eest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6950944/teadlased-leidsid-et-levinud-tegevus-kaitseb-organismi-covid-19-tusistuste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:07:00+03:00"><meta itemprop="dateModified" content="2020-04-17T09:47:01+03:00"><meta itemprop="author" content="Elisabeth Niido"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6951539/kas-bolt-on-uks-eesti-suurim-maksumaksja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H9Aw-uQ4xy84OWgC6G9v7nchZrQ=/685x410/filters:focal(804x428:1392x844)/nginx/o/2020/04/16/13058192t1h7eb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H9Aw-uQ4xy84OWgC6G9v7nchZrQ=/685x410/filters:focal(804x428:1392x844)/nginx/o/2020/04/16/13058192t1h7eb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://arvamus.postimees.ee/6951539/kas-bolt-on-uks-eesti-suurim-maksumaksja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">FAKTIKONTROLL &#10217; </span>Kas Bolt on «üks Eesti suurim maksumaksja»? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6951539/kas-bolt-on-uks-eesti-suurim-maksumaksja/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Lisatud Bolti märkus!</div></a><a href="https://arvamus.postimees.ee/6951539/kas-bolt-on-uks-eesti-suurim-maksumaksja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-17T08:35:42+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6951779/maatoo-populaarsus-huppas-uleoo-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MXkfaWUCYe2FKNAiq2dAvJTiAtg=/335x190/filters:focal(1071x383:1086x398)/nginx/o/2020/04/16/13058600t1h9b5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MXkfaWUCYe2FKNAiq2dAvJTiAtg=/335x190/filters:focal(1071x383:1086x398)/nginx/o/2020/04/16/13058600t1h9b5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://leht.postimees.ee/6951779/maatoo-populaarsus-huppas-uleoo-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maatöö populaarsus hüppas üleöö lakke <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6951779/maatoo-populaarsus-huppas-uleoo-lakke/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6951779/maatoo-populaarsus-huppas-uleoo-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T19:00:00+03:00"><meta itemprop="dateModified" content="2020-04-16T17:08:10+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6951262/pealtnagija-kirjeldab-sonajalg-libistas-enne-kassat-viinapudelid-kotti-ja-kadus-nelja-tuulde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HcMiAsvYaqdRb8H2rJKABGqwn5Y=/335x190/filters:focal(1047x529:1576x1140)/nginx/o/2020/04/16/13057853t1hc51e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HcMiAsvYaqdRb8H2rJKABGqwn5Y=/335x190/filters:focal(1047x529:1576x1140)/nginx/o/2020/04/16/13057853t1hc51e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://elu24.postimees.ee/6951262/pealtnagija-kirjeldab-sonajalg-libistas-enne-kassat-viinapudelid-kotti-ja-kadus-nelja-tuulde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pealtnägija kirjeldab: Sõnajalg libistas enne kassat viinapudelid kotti ja kadus nelja tuulde <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6951262/pealtnagija-kirjeldab-sonajalg-libistas-enne-kassat-viinapudelid-kotti-ja-kadus-nelja-tuulde/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6951262/pealtnagija-kirjeldab-sonajalg-libistas-enne-kassat-viinapudelid-kotti-ja-kadus-nelja-tuulde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52tkdrzf18" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9n2sh8o1jd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T10:10:00+03:00"><meta itemprop="dateModified" content="2020-04-17T12:36:27+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zKcsTOyAQ9CaTDRVpYWvXNR7NLY=/335x190/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zKcsTOyAQ9CaTDRVpYWvXNR7NLY=/335x190/filters:focal(1952x2104:2749x2425)/nginx/o/2020/04/17/13059002t1hcd98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikooli Raatuse ühiselamus peeti pidu, nüüd osutus kuue elaniku koroonaproov positiivseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.09.</div></a><a href="https://tartu.postimees.ee/6951975/tartu-ulikooli-raatuse-uhiselamus-peeti-pidu-nuud-osutus-kuue-elaniku-koroonaproov-positiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T16:28:04+03:00"><meta itemprop="dateModified" content="2020-04-15T16:28:04+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6950523/kas-leiad-siit-pildilt-reaalse-kurjategija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bDBlRMshQGJJwomI38rT6TQFPIY=/335x190/filters:focal(746x275:783x324)/nginx/o/2020/04/15/13056143t1h72bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bDBlRMshQGJJwomI38rT6TQFPIY=/335x190/filters:focal(746x275:783x324)/nginx/o/2020/04/15/13056143t1h72bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://elu24.postimees.ee/6950523/kas-leiad-siit-pildilt-reaalse-kurjategija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">POLITSEI VÄLJAKUTSE &#10217; </span>Kas leiad siit pildilt reaalse kurjategija? </span></a><a href="https://elu24.postimees.ee/6950523/kas-leiad-siit-pildilt-reaalse-kurjategija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T12:33:24+03:00"><meta itemprop="dateModified" content="2020-04-16T19:06:31+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6950970/kohakambri-katsest-selgus-et-covid-19-levib-kaugemale-kui-kaks-meetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EzKNY3438OtJlSGGV_E8LxGysgY=/685x410/filters:focal(244x320:5471x3647)/nginx/o/2020/04/16/13057262t1h2468.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EzKNY3438OtJlSGGV_E8LxGysgY=/685x410/filters:focal(244x320:5471x3647)/nginx/o/2020/04/16/13057262t1h2468.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>568</span></div></div><a href="https://tervis.postimees.ee/6950970/kohakambri-katsest-selgus-et-covid-19-levib-kaugemale-kui-kaks-meetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Köhakambri katsest selgus, et Covid-19 levib kaugemale kui kaks meetrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6950970/kohakambri-katsest-selgus-et-covid-19-levib-kaugemale-kui-kaks-meetrit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6950970/kohakambri-katsest-selgus-et-covid-19-levib-kaugemale-kui-kaks-meetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T07:29:48+03:00"><meta itemprop="dateModified" content="2020-04-17T10:43:42+03:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WdUsHSWB5yd0KbElWbdSq5Lq6JM=/335x190/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WdUsHSWB5yd0KbElWbdSq5Lq6JM=/335x190/smart/nginx/o/2020/03/10/12999148t1h37a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhan tõstis statistikat täpsustades koroonasurmade arvu 50 protsenti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud 10.40!</div></a><a href="https://maailm.postimees.ee/6951839/wuhan-tostis-statistikat-tapsustades-koroonasurmade-arvu-50-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T18:37:49+03:00"><meta itemprop="dateModified" content="2020-04-16T18:37:49+03:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951551/superstaarist-soolapuhuja-tuhjendas-noukogude-liidus-tanavad-inimestest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nIvQ_yYKqVGUxgymYZSMtMa2cCY=/335x190/filters:focal(761x1049:1712x1430)/nginx/o/2020/04/16/13058211t1haf15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nIvQ_yYKqVGUxgymYZSMtMa2cCY=/335x190/filters:focal(761x1049:1712x1430)/nginx/o/2020/04/16/13058211t1haf15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://maailm.postimees.ee/6951551/superstaarist-soolapuhuja-tuhjendas-noukogude-liidus-tanavad-inimestest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">AJA PEEGEL &#10217; </span>Superstaarist soolapuhuja tühjendas Nõukogude Liidus tänavad inimestest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6951551/superstaarist-soolapuhuja-tuhjendas-noukogude-liidus-tanavad-inimestest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6951551/superstaarist-soolapuhuja-tuhjendas-noukogude-liidus-tanavad-inimestest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-16T22:06:21+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6951781/hooletu-zoomi-kasutaja-on-holpsasti-runnatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n524wsqeQqmJdLxNEKud-vxun24=/685x410/smart/nginx/o/2020/04/16/13058609t1h22a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n524wsqeQqmJdLxNEKud-vxun24=/685x410/smart/nginx/o/2020/04/16/13058609t1h22a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://leht.postimees.ee/6951781/hooletu-zoomi-kasutaja-on-holpsasti-runnatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooletu Zoomi-kasutaja on hõlpsasti rünnatav </span></a><a href="https://leht.postimees.ee/6951781/hooletu-zoomi-kasutaja-on-holpsasti-runnatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T13:37:37+03:00"><meta itemprop="dateModified" content="2020-04-15T14:42:39+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6950305/koroonaviirusesse-haigestunud-naine-avastas-koomast-argates-et-on-lapse-sunnitanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0UGF0jeRl5ZpQ7rzm4i-TSLlXo0=/335x190/filters:focal(581x154:1395x1235)/nginx/o/2020/04/15/13055722t1h3090.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0UGF0jeRl5ZpQ7rzm4i-TSLlXo0=/335x190/filters:focal(581x154:1395x1235)/nginx/o/2020/04/15/13055722t1h3090.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>759</span></div></div><a href="https://sobranna.postimees.ee/6950305/koroonaviirusesse-haigestunud-naine-avastas-koomast-argates-et-on-lapse-sunnitanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusesse haigestunud naine avastas koomast ärgates, et on lapse sünnitanud </span></a><a href="https://sobranna.postimees.ee/6950305/koroonaviirusesse-haigestunud-naine-avastas-koomast-argates-et-on-lapse-sunnitanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-17T09:49:44+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6951771/eesti-arendab-koroonaappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zlhz7LVyHDkN-BL3MpYmEAvP4-I=/335x190/smart/nginx/o/2020/04/17/13058871t1h89d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Zlhz7LVyHDkN-BL3MpYmEAvP4-I=/335x190/smart/nginx/o/2020/04/17/13058871t1h89d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6951771/eesti-arendab-koroonaappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti arendab koroonaäppi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6951771/eesti-arendab-koroonaappi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6951771/eesti-arendab-koroonaappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T13:54:33+03:00"><meta itemprop="dateModified" content="2020-04-16T16:35:25+03:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951291/wuhani-loomaturud-on-tabaras-olukorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TGvUoIoQMaNYKvyMSygYShhQ93E=/685x410/filters:focal(1224x1150:5316x3927)/nginx/o/2020/04/16/13057738t1hc6f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TGvUoIoQMaNYKvyMSygYShhQ93E=/685x410/filters:focal(1224x1150:5316x3927)/nginx/o/2020/04/16/13057738t1hc6f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://maailm.postimees.ee/6951291/wuhani-loomaturud-on-tabaras-olukorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhani loomaturud on täbaras olukorras <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6951291/wuhani-loomaturud-on-tabaras-olukorras/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6951291/wuhani-loomaturud-on-tabaras-olukorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T17:30:00+03:00"><meta itemprop="dateModified" content="2020-04-16T17:19:34+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6949818/valismaalane-toriseb-tutvud-kahekumne-eesti-tudrukuga-ja-veab-kui-uhega-kohtingule-saad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WxOTlBM_fayDLEfXZSmzba3pW-M=/335x190/filters:focal(586x295:1067x1079)/nginx/o/2020/04/14/13054872t1h30a6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WxOTlBM_fayDLEfXZSmzba3pW-M=/335x190/filters:focal(586x295:1067x1079)/nginx/o/2020/04/14/13054872t1h30a6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6949818/valismaalane-toriseb-tutvud-kahekumne-eesti-tudrukuga-ja-veab-kui-uhega-kohtingule-saad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaalane toriseb: tutvud kahekümne Eesti tüdrukuga ja veab, kui ühega kohtingule saad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6949818/valismaalane-toriseb-tutvud-kahekumne-eesti-tudrukuga-ja-veab-kui-uhega-kohtingule-saad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6949818/valismaalane-toriseb-tutvud-kahekumne-eesti-tudrukuga-ja-veab-kui-uhega-kohtingule-saad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T18:09:00+03:00"><meta itemprop="dateModified" content="2020-04-16T18:09:48+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6951579/oppeaine-tagasiside-polegi-anonuumne-ulikool-tunnistab-viga-sonastuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KyxujECNEoPmw0O7LzhNof1W7tY=/335x190/smart/nginx/o/2020/04/16/13058246t1hefb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KyxujECNEoPmw0O7LzhNof1W7tY=/335x190/smart/nginx/o/2020/04/16/13058246t1hefb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tartu.postimees.ee/6951579/oppeaine-tagasiside-polegi-anonuumne-ulikool-tunnistab-viga-sonastuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppeaine tagasiside polegi anonüümne, ülikool tunnistab viga sõnastuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6951579/oppeaine-tagasiside-polegi-anonuumne-ulikool-tunnistab-viga-sonastuses/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6951579/oppeaine-tagasiside-polegi-anonuumne-ulikool-tunnistab-viga-sonastuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jryz0h4wsu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rqrx8he4b3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T14:37:00+03:00"><meta itemprop="dateModified" content="2020-04-16T21:52:20+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6951772/el-pakkus-valja-kolm-koroonapiirangutest-loobumise-kriteeriumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tMJbSvl89QHmvfFEAWHn7KOupJA=/335x190/smart/nginx/o/2020/04/16/13058590t1h3c73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tMJbSvl89QHmvfFEAWHn7KOupJA=/335x190/smart/nginx/o/2020/04/16/13058590t1h3c73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6951772/el-pakkus-valja-kolm-koroonapiirangutest-loobumise-kriteeriumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL pakkus välja kolm koroonapiirangutest loobumise kriteeriumit </span></a><a href="https://leht.postimees.ee/6951772/el-pakkus-valja-kolm-koroonapiirangutest-loobumise-kriteeriumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T14:32:00+03:00"><meta itemprop="dateModified" content="2020-04-16T15:24:40+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6951336/kutusemuujad-langetasid-diislikutuse-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-t1g-k2leZ-evUy1_-KdoscjeNI=/335x190/smart/nginx/o/2020/04/16/13057968t1h09c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-t1g-k2leZ-evUy1_-KdoscjeNI=/335x190/smart/nginx/o/2020/04/16/13057968t1h09c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>395</span></div></div><a href="https://tarbija24.postimees.ee/6951336/kutusemuujad-langetasid-diislikutuse-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüjad langetasid diislikütuse hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6951336/kutusemuujad-langetasid-diislikutuse-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6951336/kutusemuujad-langetasid-diislikutuse-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T16:31:00+03:00"><meta itemprop="dateModified" content="2020-04-15T20:41:22+03:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6950509/sindis-langes-joge-poolitanud-tokketamm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zM7qH1tq29IuwwSW_p-c3rSvlHc=/685x410/smart/nginx/o/2020/04/15/13056140t1hfee9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zM7qH1tq29IuwwSW_p-c3rSvlHc=/685x410/smart/nginx/o/2020/04/15/13056140t1hfee9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>692</span></div></div><a href="https://parnu.postimees.ee/6950509/sindis-langes-joge-poolitanud-tokketamm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Video &#10217; </span>Sindis langes jõge poolitanud tõkketamm </span></a><a href="https://parnu.postimees.ee/6950509/sindis-langes-joge-poolitanud-tokketamm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T12:55:39+03:00"><meta itemprop="dateModified" content="2020-04-16T13:27:52+03:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6951133/bbc-naitab-maailmale-milline-on-elu-eesti-koroonasaarel-saaremaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NPkw4UMa6RK6nV4QjjykNahhn08=/335x190/filters:focal(856x1499:2807x2495)/nginx/o/2020/04/16/13057581t1h3f17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NPkw4UMa6RK6nV4QjjykNahhn08=/335x190/filters:focal(856x1499:2807x2495)/nginx/o/2020/04/16/13057581t1h3f17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://elu24.postimees.ee/6951133/bbc-naitab-maailmale-milline-on-elu-eesti-koroonasaarel-saaremaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">VIDEO &#10217; </span>BBC näitab maailmale, milline on elu Eesti «koroonasaarel» Saaremaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6951133/bbc-naitab-maailmale-milline-on-elu-eesti-koroonasaarel-saaremaal/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6951133/bbc-naitab-maailmale-milline-on-elu-eesti-koroonasaarel-saaremaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-16T21:01:28+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6951753/linn-toetab-eramaja-remonti-20-000-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fu2R4Hsa5_J8Ln-sybrS0q9bfrw=/335x190/smart/nginx/o/2020/04/16/13058549t1h594c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fu2R4Hsa5_J8Ln-sybrS0q9bfrw=/335x190/smart/nginx/o/2020/04/16/13058549t1h594c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://leht.postimees.ee/6951753/linn-toetab-eramaja-remonti-20-000-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn toetab eramaja remonti 20 000 euroga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6951753/linn-toetab-eramaja-remonti-20-000-euroga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6951753/linn-toetab-eramaja-remonti-20-000-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-17T00:02:00+03:00"><meta itemprop="dateModified" content="2020-04-17T09:59:25+03:00"><meta itemprop="author" content="Sven Sakkov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6951588/sven-sakkov-hiina-on-maailmale-volgu-triljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oibQ_9zrzpdlwitCslbKABz1WLw=/685x410/smart/nginx/o/2020/04/16/13058522t1h1617.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oibQ_9zrzpdlwitCslbKABz1WLw=/685x410/smart/nginx/o/2020/04/16/13058522t1h1617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6951588/sven-sakkov-hiina-on-maailmale-volgu-triljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sven Sakkov: Hiina on maailmale võlgu. Triljoneid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6951588/sven-sakkov-hiina-on-maailmale-volgu-triljoneid/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6951588/sven-sakkov-hiina-on-maailmale-volgu-triljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T18:50:01+03:00"><meta itemprop="dateModified" content="2020-04-15T18:50:01+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6950645/itaalia-spordisopru-tabas-jarjekordne-surm-lahkus-miljonite-lemmik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://sport.postimees.ee/6950645/itaalia-spordisopru-tabas-jarjekordne-surm-lahkus-miljonite-lemmik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia spordisõpru tabas järjekordne surm: lahkus miljonite lemmik </span></a><a href="https://sport.postimees.ee/6950645/itaalia-spordisopru-tabas-jarjekordne-surm-lahkus-miljonite-lemmik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T22:10:00+03:00"><meta itemprop="dateModified" content="2020-04-16T22:47:32+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6951518/las-vegase-neiust-on-fannide-ning-iluloikuste-abiga-saanud-futuristlik-bimbo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4lpRACCUSFHOCLFf4YMOrfXLSEM=/335x190/filters:focal(0x0:388x660)/nginx/o/2020/04/16/13058179t1hfab7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4lpRACCUSFHOCLFf4YMOrfXLSEM=/335x190/filters:focal(0x0:388x660)/nginx/o/2020/04/16/13058179t1hfab7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6951518/las-vegase-neiust-on-fannide-ning-iluloikuste-abiga-saanud-futuristlik-bimbo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">ÄÄRMUSLIK ILU &#10217; </span>Las Vegase neiust on fännide ning ilulõikuste abiga saanud «futuristlik bimbo» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6951518/las-vegase-neiust-on-fannide-ning-iluloikuste-abiga-saanud-futuristlik-bimbo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6951518/las-vegase-neiust-on-fannide-ning-iluloikuste-abiga-saanud-futuristlik-bimbo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-16T17:15:43+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6950563/kohus-moistis-alaealisega-seksinud-mehele-tingimisi-vangistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z7moXdd9k87fU8mTtFW6Fj6uUbs=/685x410/smart/nginx/o/2020/04/15/13056190t1h9bad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z7moXdd9k87fU8mTtFW6Fj6uUbs=/685x410/smart/nginx/o/2020/04/15/13056190t1h9bad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6950563/kohus-moistis-alaealisega-seksinud-mehele-tingimisi-vangistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis alaealisega seksinud mehele tingimisi vangistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6950563/kohus-moistis-alaealisega-seksinud-mehele-tingimisi-vangistuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6950563/kohus-moistis-alaealisega-seksinud-mehele-tingimisi-vangistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T18:33:39+03:00"><meta itemprop="dateModified" content="2020-04-17T09:39:06+03:00"><meta itemprop="author" content="Interfax/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951608/putin-moskva-voidupuha-paraad-lukatakse-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PUbK3ke0a3dRqtzhJe1Y5UKCRZc=/335x190/filters:focal(417x126:3545x2455)/nginx/o/2020/04/16/13058287t1h3ef9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PUbK3ke0a3dRqtzhJe1Y5UKCRZc=/335x190/filters:focal(417x126:3545x2455)/nginx/o/2020/04/16/13058287t1h3ef9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://maailm.postimees.ee/6951608/putin-moskva-voidupuha-paraad-lukatakse-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: Moskva võidupüha paraad lükatakse edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6951608/putin-moskva-voidupuha-paraad-lukatakse-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://maailm.postimees.ee/6951608/putin-moskva-voidupuha-paraad-lukatakse-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-15T11:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T13:29:35+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6950015/lugeja-kusib-kui-suur-on-oht-nakatuda-viirusesse-ostukaru-voi-ukselinki-katsudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eUiJlv80wFDxQe6lXD8FTCasdfo=/335x190/filters:focal(1668x16:5765x3886)/nginx/o/2020/04/15/13055269t1hd6fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eUiJlv80wFDxQe6lXD8FTCasdfo=/335x190/filters:focal(1668x16:5765x3886)/nginx/o/2020/04/15/13055269t1hd6fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://tervis.postimees.ee/6950015/lugeja-kusib-kui-suur-on-oht-nakatuda-viirusesse-ostukaru-voi-ukselinki-katsudes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kui suur on oht nakatuda viirusesse ostukäru või ukselinki katsudes? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6950015/lugeja-kusib-kui-suur-on-oht-nakatuda-viirusesse-ostukaru-voi-ukselinki-katsudes/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6950015/lugeja-kusib-kui-suur-on-oht-nakatuda-viirusesse-ostukaru-voi-ukselinki-katsudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ngdufmgi5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jga6krivof" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T10:27:03+03:00"><meta itemprop="dateModified" content="2020-04-16T10:32:55+03:00"><meta itemprop="author" content="DW/WELT/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951025/kriisis-saksa-loomaaed-kaalub-loomade-hukkamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ua_dhp_-mn4FfwlawT7To9PBq00=/335x190/filters:focal(2153x1474:3007x2022)/nginx/o/2020/04/16/13057299t1hbd68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ua_dhp_-mn4FfwlawT7To9PBq00=/335x190/filters:focal(2153x1474:3007x2022)/nginx/o/2020/04/16/13057299t1hbd68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>885</span></div></div><a href="https://maailm.postimees.ee/6951025/kriisis-saksa-loomaaed-kaalub-loomade-hukkamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisis Saksa loomaaed kaalub loomade hukkamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6951025/kriisis-saksa-loomaaed-kaalub-loomade-hukkamist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6951025/kriisis-saksa-loomaaed-kaalub-loomade-hukkamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T12:54:32+03:00"><meta itemprop="dateModified" content="2020-04-16T12:54:32+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6951180/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/czRTySH1z0ttxhChXEy1jqLN9Uc=/335x190/filters:focal(2558x950:4101x1450)/nginx/o/2020/04/16/13057575t1h51a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/czRTySH1z0ttxhChXEy1jqLN9Uc=/335x190/filters:focal(2558x950:4101x1450)/nginx/o/2020/04/16/13057575t1h51a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6951180/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest </span></a><a href="https://www.postimees.ee/6951180/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T13:16:06+03:00"><meta itemprop="dateModified" content="2020-04-16T16:21:20+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6950322/bandiitlik-ida-virumaa-politseinikud-tirisid-kaevandussurfidest-valja-palju-laipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EzmWI89AZnqL_w0epDGg1Ch4JSE=/685x410/filters:focal(124x265:788x622)/nginx/o/2020/04/15/13055916t1hcb11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EzmWI89AZnqL_w0epDGg1Ch4JSE=/685x410/filters:focal(124x265:788x622)/nginx/o/2020/04/15/13055916t1hcb11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elu24.postimees.ee/6950322/bandiitlik-ida-virumaa-politseinikud-tirisid-kaevandussurfidest-valja-palju-laipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">EESTI ROIMAD &#10217; </span>Bandiitlik Ida-Virumaa: politseinikud tirisid kaevandusšurfidest välja palju laipu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6950322/bandiitlik-ida-virumaa-politseinikud-tirisid-kaevandussurfidest-valja-palju-laipu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6950322/bandiitlik-ida-virumaa-politseinikud-tirisid-kaevandussurfidest-valja-palju-laipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-14T15:46:56+03:00"><meta itemprop="dateModified" content="2020-04-14T15:46:56+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6949504/tuletorjuja-sai-koroonakriisi-tottu-uleoo-miljonariks-kuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NwKhfHkd41YM91YCUG4L-sJFPB0=/335x190/filters:focal(1715x399:2639x1333)/nginx/o/2020/04/14/13054294t1h00be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NwKhfHkd41YM91YCUG4L-sJFPB0=/335x190/filters:focal(1715x399:2639x1333)/nginx/o/2020/04/14/13054294t1h00be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://elu24.postimees.ee/6949504/tuletorjuja-sai-koroonakriisi-tottu-uleoo-miljonariks-kuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuletõrjuja sai koroonakriisi tõttu üleöö miljonäriks, kuid .... </span></a><a href="https://elu24.postimees.ee/6949504/tuletorjuja-sai-koroonakriisi-tottu-uleoo-miljonariks-kuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T12:06:32+03:00"><meta itemprop="dateModified" content="2020-04-16T16:30:52+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6944486/briti-medode-toi-vahetult-enne-surma-ilmale-tutre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hd0uC1W41CAVAZfMM-3TZS9Vhmk=/335x190/filters:focal(124x80:301x212)/nginx/o/2020/04/16/13057434t1h2966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hd0uC1W41CAVAZfMM-3TZS9Vhmk=/335x190/filters:focal(124x80:301x212)/nginx/o/2020/04/16/13057434t1h2966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6944486/briti-medode-toi-vahetult-enne-surma-ilmale-tutre" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">LAHKUNUTE LOOD &#10217; </span>Briti medõde tõi vahetult enne surma ilmale tütre <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6944486/briti-medode-toi-vahetult-enne-surma-ilmale-tutre/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6944486/briti-medode-toi-vahetult-enne-surma-ilmale-tutre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T01:00:00+03:00"><meta itemprop="dateModified" content="2020-04-16T07:57:32+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6950268/miks-sammal-murusse-tikub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2U7Ljzj9ELZgCK-ERmJNP0NyVP8=/685x410/smart/nginx/o/2020/04/15/13055690t1h6241.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2U7Ljzj9ELZgCK-ERmJNP0NyVP8=/685x410/smart/nginx/o/2020/04/15/13055690t1h6241.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6950268/miks-sammal-murusse-tikub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks sammal murusse tikub? </span></a><a href="https://leht.postimees.ee/6950268/miks-sammal-murusse-tikub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T08:19:08+03:00"><meta itemprop="dateModified" content="2020-04-17T08:11:22+03:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6949953/kodutunne-kohutavates-tingimustes-elav-7-aastane-kati-unistab-paris-oma-toast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u1bKhfCOQdOBV0zOJsJvKuiCUio=/335x190/filters:focal(887x566:1701x2178)/nginx/o/2020/04/15/13055163t1h42a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u1bKhfCOQdOBV0zOJsJvKuiCUio=/335x190/filters:focal(887x566:1701x2178)/nginx/o/2020/04/15/13055163t1h42a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://kodustiil.postimees.ee/6949953/kodutunne-kohutavates-tingimustes-elav-7-aastane-kati-unistab-paris-oma-toast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">VAATA JÄRELE &#10217; </span>«Kodutunne»: kohutavates tingimustes elav 7-aastane Kati unistab päris oma toast </span></a><a href="https://kodustiil.postimees.ee/6949953/kodutunne-kohutavates-tingimustes-elav-7-aastane-kati-unistab-paris-oma-toast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T17:09:26+03:00"><meta itemprop="dateModified" content="2020-04-16T20:16:16+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6951525/fis-valetas-austerlased-pole-veerpalule-kriminaalsuudistust-esitanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6-A9fC2N8DNPeyjZYSt-Z6nCa70=/335x190/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6-A9fC2N8DNPeyjZYSt-Z6nCa70=/335x190/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6951525/fis-valetas-austerlased-pole-veerpalule-kriminaalsuudistust-esitanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIS valetas, austerlased pole Veerpalule kriminaalsüüdistust esitanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6951525/fis-valetas-austerlased-pole-veerpalule-kriminaalsuudistust-esitanud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6951525/fis-valetas-austerlased-pole-veerpalule-kriminaalsuudistust-esitanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-15T21:27:48+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6950781/venemaal-pusib-suremus-uks-vaiksemaid-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vcVz6nd4nso_dmMVobqpu5wQbKs=/685x410/smart/nginx/o/2020/04/15/13056569t1hb898.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vcVz6nd4nso_dmMVobqpu5wQbKs=/685x410/smart/nginx/o/2020/04/15/13056569t1hb898.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6950781/venemaal-pusib-suremus-uks-vaiksemaid-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal püsib suremus üks väiksemaid Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6950781/venemaal-pusib-suremus-uks-vaiksemaid-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/6950781/venemaal-pusib-suremus-uks-vaiksemaid-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T22:49:48+03:00"><meta itemprop="dateModified" content="2020-04-17T09:37:52+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6951795/plaaniline-ravi-voib-taastuda-jargmisel-nadalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P0VK7ajZspHcd6Lc3jHWqjxDuoA=/335x190/smart/nginx/o/2020/04/16/13058666t1hf66f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P0VK7ajZspHcd6Lc3jHWqjxDuoA=/335x190/smart/nginx/o/2020/04/16/13058666t1hf66f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6951795/plaaniline-ravi-voib-taastuda-jargmisel-nadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plaaniline ravi võib taastuda järgmisel nädalal </span></a><a href="https://www.postimees.ee/6951795/plaaniline-ravi-voib-taastuda-jargmisel-nadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T13:25:28+03:00"><meta itemprop="dateModified" content="2020-04-16T13:25:28+03:00"><meta itemprop="author" content="STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6951258/soome-peaminister-kaalub-uusi-piiranguid-jargmisel-nadalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xpHH0vot2v1F6UxJKMM_7RWcPVs=/335x190/smart/nginx/o/2020/04/16/13057623t1hc77b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xpHH0vot2v1F6UxJKMM_7RWcPVs=/335x190/smart/nginx/o/2020/04/16/13057623t1hc77b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6951258/soome-peaminister-kaalub-uusi-piiranguid-jargmisel-nadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome peaminister kaalub uusi piiranguid järgmisel nädalal </span></a><a href="https://maailm.postimees.ee/6951258/soome-peaminister-kaalub-uusi-piiranguid-jargmisel-nadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z7fsjk24t4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lioujkesi2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5d28eb524a475548ac3b.js" async></script></body></html>