<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/gHZcmpLyJEoSRgk_Tyy43COwXaQ=/16x16/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/3XzIN8y3tjUIES1jvlQiUovgD_w=/32x32/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7Q41_BpqTILCc1Y35_W-ESTxPoQ=/192x192/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/FP9N2srt_gn7NCs3Kw7ZuWs_eCI=/256x256/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/iDJMz0hvelGoy4B6ZW2uYpqAZ5A=/180x180/smart/https://f.pmo.ee/logos/296/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/23yU85Px7ZFBjP6WCZgE3DAKkwo=/1200x630/smart/nginx/o/2020/02/11/12935470t1haa3f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/23yU85Px7ZFBjP6WCZgE3DAKkwo=/1200x630/smart/nginx/o/2020/02/11/12935470t1haa3f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju"><meta property="twitter:title" content="Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju"><meta property="og:url" content="https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju"><meta property="twitter:url" content="https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Riigikogu väliskomisjoni, Eesti-Hiina parlamendirühma liige Raimond Kaljulaid (SDE) arvates peab Eesti toon Hiina ja teiste välisriikidega suheldes olema konstruktiivne ja rahulik, mitte upsakas ja tõrjuv."><meta property="twitter:description" content="Riigikogu väliskomisjoni, Eesti-Hiina parlamendirühma liige Raimond Kaljulaid (SDE) arvates peab Eesti toon Hiina ja teiste välisriikidega suheldes olema konstruktiivne ja rahulik, mitte upsakas ja tõrjuv."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Hiina"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="sde"><meta name="article:published_time" content="2020-02-18T18:34:54+02:00"><meta name="article:modified_time" content="2020-02-18T18:34:54+02:00"><meta name="description" content="Riigikogu väliskomisjoni, Eesti-Hiina parlamendirühma liige Raimond Kaljulaid (SDE) arvates peab Eesti toon Hiina ja teiste välisriikidega suheldes olema konstruktiivne ja rahulik, mitte upsakas ja tõrjuv."><meta name="keywords" content="Hiina, Riigikogu, sde"><link rel="canonical" href="https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #0c4d8e 0%, #0a3e72 100%);
  }
  .section-bg-gradient:before {
      background-color: #0a3e72;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-296 article-6903202"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">T, 18.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6897197/urmas-soorumaa-aasta-sportlase-valimise-peaks-muutma-ainult-rahvahaaletuseks" class="quote__text">Tundub, et minu tegemistel on õnnemaik juures. Vaadake, kui hästi on meie noored esinenud, kui ma käin neid ise teele saatmas. Siis tulevad alati medalid. </a><a href="https://sport.postimees.ee/6897197/urmas-soorumaa-aasta-sportlase-valimise-peaks-muutma-ainult-rahvahaaletuseks" class="quote__author section-border-color"><span class="slab section-font-color">EOK president Urmas Sõõrumaa</span></a></div><a href="https://sport.postimees.ee/6897197/urmas-soorumaa-aasta-sportlase-valimise-peaks-muutma-ainult-rahvahaaletuseks" class="quote__image"><img src="//f9.pmo.ee/UYQEWXurgTcBUe2FDJhcIR_xodU=/72x72/smart/nginx/o/2020/01/13/12870616t1h19a5.jpg" srcset="//f9.pmo.ee/UYQEWXurgTcBUe2FDJhcIR_xodU=/72x72/smart/nginx/o/2020/01/13/12870616t1h19a5.jpg, //f9.pmo.ee/dG6gsRpB4TcUS7mEHAee9IP3UAk=/144x144/smart/nginx/o/2020/01/13/12870616t1h19a5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6903202"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903202" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaljulaid%3A%20upsakas%20toon%20Hiinaga%20suhtlemisel%20teeb%20Eesti%20v%C3%A4lispoliitikale%20kahju&url=https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903202"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaljulaid%3A%20upsakas%20toon%20Hiinaga%20suhtlemisel%20teeb%20Eesti%20v%C3%A4lispoliitikale%20kahju&url=https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903202"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Demail%26utm_content%3D6903202" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-18T18:34:54+02:00">18. veebruar 2020, 18:34</span></div><h1 class="article-headline" itemprop="headline name">Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/q1O7GkgkFGq8Kiou4p2H2j18HMw=/1370x820/smart/nginx/o/2020/02/11/12935470t1haa3f.jpg"><figure-fullscreen eager :image-id="12935470" image-url="//f8.pmo.ee/r9h5hETOO5b5b30jynuVUevUMbQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/11/12935470t1haa3f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12935470)" src="//f8.pmo.ee/q1O7GkgkFGq8Kiou4p2H2j18HMw=/1370x820/smart/nginx/o/2020/02/11/12935470t1haa3f.jpg" srcset="//f8.pmo.ee/q1O7GkgkFGq8Kiou4p2H2j18HMw=/1370x820/smart/nginx/o/2020/02/11/12935470t1haa3f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Raimond Kaljulaid</p><p class="figure__caption--name" itemprop="creator">FOTO: Sander Ilvest</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigikogu väliskomisjoni, Eesti-Hiina parlamendirühma liige Raimond Kaljulaid (SDE) arvates peab Eesti toon Hiina ja teiste välisriikidega suheldes olema konstruktiivne ja rahulik, mitte upsakas ja tõrjuv. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-su01w85fyt" :preview-length="0" eager video-id="237714" video-stream-type="VOD" video-headline="6903202 Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/4520453c754de03d98fa6cf3aa6173cb.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:237714,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6903202-kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju&quot;,&quot;headline&quot;:&quot;6903202 Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-18T18:34:54+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-18T18:35:28+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/4520453c754de03d98fa6cf3aa6173cb.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dr6s6c3fzm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qx00tmwvq7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wc2og8ec5t" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Raimond Kaljulaid leiab, et Hiina mõju suurenemine maailmas on üsna loomulik, kui arvestada seda, millise tõusu on teinud Hiina majandus. «Ma ei ole veel näinud riiki, mis sooviks omada väiksemat mõju ning vähem võimalusi oma huvide esindamiseks. Loomulikult Hiina soovib oma mõjuvõimu suurendada,» märkis ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema sõnul on Eesti ja Hiina suhted olnud senini head, millest Eesti on võitnud. «Kindlasti oleme me kõik huvitatud sellest, et eriti just majanduskoostöö valdkonnas oleks areng ka edaspidi positiivne,» seetõttu tuleb Kaljulaidi arvates valitsusel teha tööd selle nimel, et Eesti seisukohti selgitada ning põhjendada. «Seda on vaja teha sellisel moel, et ühekordsest arusaamatustest ei kasvaks välja püsivama iseloomuga probleeme kahepoolsetes suhetes,» ütles Kaljulaid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Oluline on see, et suudetakse teise poolega hoida dialoogi ning avatult oma seisukohti ning tänaseid ja homseid otsuseid selgitada, mis tagab vastastikuse usalduse ka erinevate arusaamade korral. Iseäranis peab selleks valmis olema välisministeerium.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaljulaidi väitel räägitakse praegu ka Hiina ohust: «Minu arvates on läänele märkimisväärselt suuremaks ohuks populistlikud valitsused, atlandiüleste suhete kriis ning kõik muu, mis ohustab lääne ühtsust. Oht on meie nõrkus, mitte teiste tugevus.»</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903202" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaljulaid%3A%20upsakas%20toon%20Hiinaga%20suhtlemisel%20teeb%20Eesti%20v%C3%A4lispoliitikale%20kahju&url=https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903202"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaljulaid%3A%20upsakas%20toon%20Hiinaga%20suhtlemisel%20teeb%20Eesti%20v%C3%A4lispoliitikale%20kahju&url=https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6903202"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaljulaid: upsakas toon Hiinaga suhtlemisel teeb Eesti välispoliitikale kahju&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju%3Futm_source%3Demail%26utm_content%3D6903202" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6903202/kaljulaid-upsakas-toon-hiinaga-suhtlemisel-teeb-eesti-valispoliitikale-kahju/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6903202" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6903202" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/549/hiina">Hiina</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/10570/riigikogu">Riigikogu</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/17971/sde">sde</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5urfo394vi" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3wv5ksv3jl" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:34:19+02:00"><meta itemprop="author" content="Barbara Brigita Oja, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1oU1PZuhHIUWNtnbbbNS4aKsJPs=/1000x435/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1oU1PZuhHIUWNtnbbbNS4aKsJPs=/1000x435/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegiketid ootavad riigikogu järgmist käiku </span></a><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T12:34:10+02:00"><meta itemprop="dateModified" content="2020-02-17T13:03:12+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6901831/tuttavate-poliitikutega-koneldes-kompasin-ettevaatlikult-voimalust-kas-rumeenia-ei-sooviks-loobuda-eesti-kasuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w6BQrre8gQmer09vIg55XrHU-Yg=/324x185/filters:focal(2411x830:3725x1977)/nginx/o/2020/02/17/12947880t1h0e0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w6BQrre8gQmer09vIg55XrHU-Yg=/324x185/filters:focal(2411x830:3725x1977)/nginx/o/2020/02/17/12947880t1h0e0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://raamatud.postimees.ee/6901831/tuttavate-poliitikutega-koneldes-kompasin-ettevaatlikult-voimalust-kas-rumeenia-ei-sooviks-loobuda-eesti-kasuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tuttavate poliitikutega kõneldes kompasin ettevaatlikult võimalust, kas Rumeenia ei sooviks loobuda, Eesti kasuks» </span></a><a href="https://raamatud.postimees.ee/6901831/tuttavate-poliitikutega-koneldes-kompasin-ettevaatlikult-voimalust-kas-rumeenia-ei-sooviks-loobuda-eesti-kasuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-16T20:14:58+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6901445/apteegireformi-ilmselt-enam-ei-vaara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O6oqPsGAaD_mmQQJ1_mZ9E9JE7g=/324x185/filters:focal(902x405:917x420)/nginx/o/2020/02/16/12946834t1h6f30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O6oqPsGAaD_mmQQJ1_mZ9E9JE7g=/324x185/filters:focal(902x405:917x420)/nginx/o/2020/02/16/12946834t1h6f30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6901445/apteegireformi-ilmselt-enam-ei-vaara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegireformi ilmselt enam ei väära <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6901445/apteegireformi-ilmselt-enam-ei-vaara/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6901445/apteegireformi-ilmselt-enam-ei-vaara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-16T14:17:01+02:00"><meta itemprop="dateModified" content="2020-02-16T14:17:01+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6901232/ekre-volikogu-nouab-apteegireformi-tuhistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3Gb0uWHWYLM2xo9k2bvckLBwzgY=/324x185/smart/nginx/o/2020/02/16/12946228t1h9d2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3Gb0uWHWYLM2xo9k2bvckLBwzgY=/324x185/smart/nginx/o/2020/02/16/12946228t1h9d2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://poliitika.postimees.ee/6901232/ekre-volikogu-nouab-apteegireformi-tuhistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE volikogu nõuab apteegireformi tühistamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6901232/ekre-volikogu-nouab-apteegireformi-tuhistamist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6901232/ekre-volikogu-nouab-apteegireformi-tuhistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-62fcu694hv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-15T14:27:28+02:00"><meta itemprop="dateModified" content="2020-02-15T14:27:28+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6900850/kaja-kallas-reformierakond-pakub-valitsusele-positiivse-alternatiivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nPmjM-Jn_mBGmN10WlExN5DVQRc=/1000x435/filters:focal(27x116:2500x1885)/nginx/o/2020/02/15/12944014t1h5022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nPmjM-Jn_mBGmN10WlExN5DVQRc=/1000x435/filters:focal(27x116:2500x1885)/nginx/o/2020/02/15/12944014t1h5022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6900850/kaja-kallas-reformierakond-pakub-valitsusele-positiivse-alternatiivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: Reformierakond pakub valitsusele positiivse alternatiivi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6900850/kaja-kallas-reformierakond-pakub-valitsusele-positiivse-alternatiivi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6900850/kaja-kallas-reformierakond-pakub-valitsusele-positiivse-alternatiivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T13:18:24+02:00"><meta itemprop="dateModified" content="2020-02-13T14:17:12+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6899002/marianne-mikko-poliitikas-aktiivselt-tegutsedes-annad-endast-paris-palju-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QbKtVdPgv7b692QPlGEVcQmIXQA=/335x190/filters:focal(684x770:1216x1343)/nginx/o/2020/02/13/12938546t1h1e8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QbKtVdPgv7b692QPlGEVcQmIXQA=/335x190/filters:focal(684x770:1216x1343)/nginx/o/2020/02/13/12938546t1h1e8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://raamatud.postimees.ee/6899002/marianne-mikko-poliitikas-aktiivselt-tegutsedes-annad-endast-paris-palju-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marianne Mikko: poliitikas aktiivselt tegutsedes annad endast päris palju ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6899002/marianne-mikko-poliitikas-aktiivselt-tegutsedes-annad-endast-paris-palju-ara/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6899002/marianne-mikko-poliitikas-aktiivselt-tegutsedes-annad-endast-paris-palju-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T12:04:23+02:00"><meta itemprop="dateModified" content="2020-02-13T12:26:33+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6899038/valitsuse-pressikonverentsil-annavad-aru-helme-reinsalu-ja-aab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fIcqD1-L659MnvQPwi31wSXxE8A=/335x190/smart/nginx/o/2020/02/13/12938645t1hb279.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fIcqD1-L659MnvQPwi31wSXxE8A=/335x190/smart/nginx/o/2020/02/13/12938645t1hb279.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6899038/valitsuse-pressikonverentsil-annavad-aru-helme-reinsalu-ja-aab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse pressikonverentsil annavad aru Helme, Reinsalu ja Aab </span></a><a href="https://poliitika.postimees.ee/6899038/valitsuse-pressikonverentsil-annavad-aru-helme-reinsalu-ja-aab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T13:59:51+02:00"><meta itemprop="dateModified" content="2020-02-12T13:59:51+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6898205/helme-kremli-telekanalitest-need-peaks-olema-eestis-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/APZwLTm9kiOMcP3acsRRW0B-J4o=/685x410/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/APZwLTm9kiOMcP3acsRRW0B-J4o=/685x410/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1149</span></div></div><a href="https://www.postimees.ee/6898205/helme-kremli-telekanalitest-need-peaks-olema-eestis-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme Kremli telekanalitest: need peaks olema Eestis keelatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6898205/helme-kremli-telekanalitest-need-peaks-olema-eestis-keelatud/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://www.postimees.ee/6898205/helme-kremli-telekanalitest-need-peaks-olema-eestis-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T10:56:38+02:00"><meta itemprop="dateModified" content="2020-02-12T14:35:38+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6897969/siseminister-helme-taitis-riigikogus-peaministri-ulesandeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_sW8m765DrQkLNY_iewvySMpdRs=/335x190/smart/nginx/o/2019/12/23/12830785t1he411.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_sW8m765DrQkLNY_iewvySMpdRs=/335x190/smart/nginx/o/2019/12/23/12830785t1he411.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6897969/siseminister-helme-taitis-riigikogus-peaministri-ulesandeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister Helme täitis riigikogus peaministri ülesandeid </span></a><a href="https://poliitika.postimees.ee/6897969/siseminister-helme-taitis-riigikogus-peaministri-ulesandeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T15:53:42+02:00"><meta itemprop="dateModified" content="2020-02-11T15:53:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6897481/komisjon-soovib-luua-uhtse-raamistiku-kriisiolukordade-lahendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ENIUn4TJiNpAZh1das01noYxpmc=/335x190/smart/nginx/o/2020/02/11/12935299t1h5287.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ENIUn4TJiNpAZh1das01noYxpmc=/335x190/smart/nginx/o/2020/02/11/12935299t1h5287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6897481/komisjon-soovib-luua-uhtse-raamistiku-kriisiolukordade-lahendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komisjon soovib luua ühtse raamistiku kriisiolukordade lahendamiseks </span></a><a href="https://www.postimees.ee/6897481/komisjon-soovib-luua-uhtse-raamistiku-kriisiolukordade-lahendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T17:19:41+02:00"><meta itemprop="dateModified" content="2020-02-09T00:14:21+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bIPTHBU5_grq6i8Id2J3GOgtNsU=/685x410/filters:focal(1892x60:4050x3092)/nginx/o/2020/02/08/12929577t1hfd39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bIPTHBU5_grq6i8Id2J3GOgtNsU=/685x410/filters:focal(1892x60:4050x3092)/nginx/o/2020/02/08/12929577t1hfd39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu vastuseks Madisonile: Eesti välisteenistus on ja jääb poliitiliselt neutraalseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p5700jp5bn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5y7r95l9ng" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902618" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T12:58:45+02:00"><meta itemprop="dateModified" content="2020-02-18T18:31:07+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jpsysX9Q7WjsBOiyNUWTgfIBivQ=/1000x435/filters:focal(663x61:3923x2259)/nginx/o/2020/02/18/12950613t1hf912.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jpsysX9Q7WjsBOiyNUWTgfIBivQ=/1000x435/filters:focal(663x61:3923x2259)/nginx/o/2020/02/18/12950613t1hf912.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia ostis Tootsi tuulepargi kinnistu 51,5 miljoni euroga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286822"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902815" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T18:57:32+02:00"><meta itemprop="dateModified" content="2020-02-18T18:57:32+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902815/kontaveit-avasetis-rumeenlanna-sorana-cirsteale-voimalust-ei-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KQDuWg_wdbKPgXgH7-mUkdZH0EE=/335x190/filters:focal(1439x488:3107x2146)/nginx/o/2020/02/09/12930902t1h011c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KQDuWg_wdbKPgXgH7-mUkdZH0EE=/335x190/filters:focal(1439x488:3107x2146)/nginx/o/2020/02/09/12930902t1h011c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6902815/kontaveit-avasetis-rumeenlanna-sorana-cirsteale-voimalust-ei-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Otseblogi &#10217; </span>Kontaveit avasetis rumeenlanna Sorana Cirsteale võimalust ei andnud </span></a><a href="https://sport.postimees.ee/6902815/kontaveit-avasetis-rumeenlanna-sorana-cirsteale-voimalust-ei-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903111" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T17:16:18+02:00"><meta itemprop="dateModified" content="2020-02-18T17:44:48+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LWlcS22T86XsRSsLnqYKZuOoyI4=/335x190/smart/nginx/o/2019/12/12/12805512t1h4aa4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LWlcS22T86XsRSsLnqYKZuOoyI4=/335x190/smart/nginx/o/2019/12/12/12805512t1h4aa4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa meedia: Berliini mõrvaga on seotud Vene julgeolekuteenistused <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6903111/saksa-meedia-berliini-morvaga-on-seotud-vene-julgeolekuteenistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902992" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T15:48:12+02:00"><meta itemprop="dateModified" content="2020-02-18T16:14:48+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SsqejANyA3FJ-b0zNmcdzsesM5M=/685x410/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SsqejANyA3FJ-b0zNmcdzsesM5M=/685x410/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste andmeil saab koroonaviiruse tõhusalt hävitada nende vahenditega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903218" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T18:49:30+02:00"><meta itemprop="dateModified" content="2020-02-18T18:49:30+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903218/makinen-annab-evansile-voimaluse-mm-tiitli-nimel-heidelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jSPOIYEyMNbpICBdDb0BHb7b2Oo=/335x190/filters:focal(1361x380:2812x1789)/nginx/o/2020/02/18/12951520t1hc61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jSPOIYEyMNbpICBdDb0BHb7b2Oo=/335x190/filters:focal(1361x380:2812x1789)/nginx/o/2020/02/18/12951520t1hc61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6903218/makinen-annab-evansile-voimaluse-mm-tiitli-nimel-heidelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen annab Evansile võimaluse MM-tiitli nimel heidelda </span></a><a href="https://sport.postimees.ee/6903218/makinen-annab-evansile-voimaluse-mm-tiitli-nimel-heidelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903013" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T16:12:38+02:00"><meta itemprop="dateModified" content="2020-02-18T16:21:32+02:00"><meta itemprop="author" content="BNS/LSM/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PGorC1aVxAUtvBVu7cwmNxYPiTg=/335x190/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti taotleb uute tõendite najal Taanilt oma kodaniku väljaandmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6903013/lati-taotleb-uute-toendite-najal-taanilt-oma-kodaniku-valjaandmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903095" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T17:04:39+02:00"><meta itemprop="dateModified" content="2020-02-18T17:08:04+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903095/hanno-pevkur-kandideerib-euroopa-vorkpalliliidu-presidendiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U1AjYnqyw7qdXcjPAOX6y1OEETo=/685x410/filters:focal(1266x213:1385x340)/nginx/o/2019/12/10/12801564t1hf135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U1AjYnqyw7qdXcjPAOX6y1OEETo=/685x410/filters:focal(1266x213:1385x340)/nginx/o/2019/12/10/12801564t1hf135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sport.postimees.ee/6903095/hanno-pevkur-kandideerib-euroopa-vorkpalliliidu-presidendiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanno Pevkur kandideerib Euroopa Võrkpalliliidu presidendiks </span></a><a href="https://sport.postimees.ee/6903095/hanno-pevkur-kandideerib-euroopa-vorkpalliliidu-presidendiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6901649" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-17T10:04:31+02:00"><meta itemprop="dateModified" content="2020-02-18T10:38:04+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6901649/arutelu-teemal-ajakirjandus-ilma-hirmu-ja-soosinguta-milline-on-olukord-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MzVu2VWzfU5Mj_igmyZOIEM_Izo=/335x190/filters:focal(43x12:941x977)/nginx/o/2020/02/17/12947150t1hc94a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MzVu2VWzfU5Mj_igmyZOIEM_Izo=/335x190/filters:focal(43x12:941x977)/nginx/o/2020/02/17/12947150t1hc94a.png"><video-background element-id="v-k4dt3w9zm5" :video-id="6524493" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6901649/arutelu-teemal-ajakirjandus-ilma-hirmu-ja-soosinguta-milline-on-olukord-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">OTSE &#10217; </span>Arutelu teemal «Ajakirjandus ilma hirmu ja soosinguta: milline on olukord Eestis?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6901649/arutelu-teemal-ajakirjandus-ilma-hirmu-ja-soosinguta-milline-on-olukord-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täna kell 18.00</div></a><a href="https://arvamus.postimees.ee/6901649/arutelu-teemal-ajakirjandus-ilma-hirmu-ja-soosinguta-milline-on-olukord-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903193" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T18:29:53+02:00"><meta itemprop="dateModified" content="2020-02-18T18:29:53+02:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903193/vene-sojavage-vaevab-korge-enesetappude-arv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KRkSEgB6EQvbTFQirwwHfzAuXg4=/335x190/filters:focal(831x50:3280x2174)/nginx/o/2020/02/18/12951442t1h25c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KRkSEgB6EQvbTFQirwwHfzAuXg4=/335x190/filters:focal(831x50:3280x2174)/nginx/o/2020/02/18/12951442t1h25c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6903193/vene-sojavage-vaevab-korge-enesetappude-arv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene sõjaväge vaevab kõrge enesetappude arv <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903193/vene-sojavage-vaevab-korge-enesetappude-arv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6903193/vene-sojavage-vaevab-korge-enesetappude-arv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6902404" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:18:43+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0UuO3mQ6tBvn9KhkZhlA1yJrJB4=/685x410/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0UuO3mQ6tBvn9KhkZhlA1yJrJB4=/685x410/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>494</span></div></div><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa tegi 13-aastasele tütrele lapse </span></a><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903089" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T17:25:33+02:00"><meta itemprop="dateModified" content="2020-02-18T17:00:37+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6903089/uus-seadus-peaks-eesti-laevanduse-tuhast-tostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VDUBiH0WDCiwiPY9nOgc1iNXw3g=/335x190/smart/nginx/o/2018/06/29/7927881t1he6f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VDUBiH0WDCiwiPY9nOgc1iNXw3g=/335x190/smart/nginx/o/2018/06/29/7927881t1he6f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6903089/uus-seadus-peaks-eesti-laevanduse-tuhast-tostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus seadus peaks Eesti laevanduse tuhast tõstma </span></a><a href="https://majandus24.postimees.ee/6903089/uus-seadus-peaks-eesti-laevanduse-tuhast-tostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6903079" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-18T16:56:06+02:00"><meta itemprop="dateModified" content="2020-02-18T17:11:43+02:00"><meta itemprop="author" content="RFE-RL/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6903079/vene-preestri-vaitel-on-vabaabielus-naised-palgata-tootavad-prostituudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FbzTQtzusAJvHMC4jR04AK2mpwk=/335x190/filters:focal(643x616:1092x959)/nginx/o/2020/02/18/12951256t1h9deb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FbzTQtzusAJvHMC4jR04AK2mpwk=/335x190/filters:focal(643x616:1092x959)/nginx/o/2020/02/18/12951256t1h9deb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maailm.postimees.ee/6903079/vene-preestri-vaitel-on-vabaabielus-naised-palgata-tootavad-prostituudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene preestri väitel on vabaabielus naised palgata töötavad prostituudid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6903079/vene-preestri-vaitel-on-vabaabielus-naised-palgata-tootavad-prostituudid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6903079/vene-preestri-vaitel-on-vabaabielus-naised-palgata-tootavad-prostituudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bzy9drcpbk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="296" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g4mshaew3t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:18:43+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gjF-UQnp-_VcypK9MbTjL-rPZ-c=/1000x435/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gjF-UQnp-_VcypK9MbTjL-rPZ-c=/1000x435/filters:focal(921x471:936x486)/nginx/o/2020/02/17/12949142t1h0b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>494</span></div></div><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsele võib kõige ohtlikum olla kodu </span></a><a href="https://leht.postimees.ee/6902404/lapsele-voib-koige-ohtlikum-olla-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T21:48:44+02:00"><meta itemprop="dateModified" content="2020-02-18T16:19:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8oDtUXghAHliExmuzt1Eghlgrqk=/335x190/filters:focal(1411x885:2256x1833)/nginx/o/2020/02/17/12949175t1h3a3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8oDtUXghAHliExmuzt1Eghlgrqk=/335x190/filters:focal(1411x885:2256x1833)/nginx/o/2020/02/17/12949175t1h3a3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Viire Valdma leinab oma kauaaegset elukaaslast <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6902381/naitleja-viire-valdma-leinab-oma-kauaaegset-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T15:37:54+02:00"><meta itemprop="dateModified" content="2020-02-17T15:46:19+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WVfLzj4ca-HOfN1HBXygqrNNIJw=/335x190/smart/nginx/o/2020/02/17/12947186t1h5a4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WVfLzj4ca-HOfN1HBXygqrNNIJw=/335x190/smart/nginx/o/2020/02/17/12947186t1h5a4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5164</span></div></div><a href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Haruldased kaadrid &#10217; </span>Autojuhi tee ristus kuueliikmelise ilveseperega <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6901650/autojuhi-tee-ristus-kuueliikmelise-ilveseperega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:38:39+02:00"><meta itemprop="dateModified" content="2020-02-18T11:42:45+02:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rrMpFQCssfm3O2Aweysxd10vYkI=/685x410/smart/nginx/o/2020/02/18/12949212t1h47af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rrMpFQCssfm3O2Aweysxd10vYkI=/685x410/smart/nginx/o/2020/02/18/12949212t1h47af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iirimaal randus pärast tormi meeskonnata kummituslaev <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 11.36</div></a><a href="https://maailm.postimees.ee/6902458/iirimaal-randus-parast-tormi-meeskonnata-kummituslaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T22:34:18+02:00"><meta itemprop="dateModified" content="2020-02-18T09:59:48+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6902425/postimees-vabandab-toomas-urbi-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iXK2svtLZFy_2mpE6pblvJgvCGc=/335x190/smart/nginx/o/2020/02/17/12949168t1h3691.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iXK2svtLZFy_2mpE6pblvJgvCGc=/335x190/smart/nginx/o/2020/02/17/12949168t1h3691.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6902425/postimees-vabandab-toomas-urbi-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees vabandab Toomas Urbi ees </span></a><a href="https://www.postimees.ee/6902425/postimees-vabandab-toomas-urbi-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:58:45+02:00"><meta itemprop="dateModified" content="2020-02-18T18:31:07+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rM9dOX5Ge0sOHc310UisS7A3MR4=/335x190/smart/nginx/o/2018/05/10/7837618t1h163d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rM9dOX5Ge0sOHc310UisS7A3MR4=/335x190/smart/nginx/o/2018/05/10/7837618t1h163d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia ostis Tootsi tuulepargi kinnistu 51,5 miljoni euroga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6902618/eesti-energia-ostis-tootsi-tuulepargi-kinnistu-51-5-miljoni-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T22:45:15+02:00"><meta itemprop="dateModified" content="2020-02-18T00:15:23+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902421/pealtvaatajate-abi-vois-paasta-elfyn-evansile-rallivoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L6WCvel7m7BC44IK5Nlht2x3q5c=/685x410/smart/nginx/o/2020/02/16/12946528t1ha80d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/L6WCvel7m7BC44IK5Nlht2x3q5c=/685x410/smart/nginx/o/2020/02/16/12946528t1ha80d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6902421/pealtvaatajate-abi-vois-paasta-elfyn-evansile-rallivoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Haruldased kaadrid &#10217; </span>Pealtvaatajate abi võis päästa Elfyn Evansile rallivõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6902421/pealtvaatajate-abi-vois-paasta-elfyn-evansile-rallivoidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6902421/pealtvaatajate-abi-vois-paasta-elfyn-evansile-rallivoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T07:22:28+02:00"><meta itemprop="dateModified" content="2020-02-18T14:03:46+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902477/wrc-sarjas-on-tekkinud-kaks-leeri-hyundai-ja-m-sport-vs-toyota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YqB6k4vlFx3OXC5I6wf8WlyUIv8=/335x190/filters:focal(637x786:3002x2298)/nginx/o/2020/02/16/12946264t1hecac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YqB6k4vlFx3OXC5I6wf8WlyUIv8=/335x190/filters:focal(637x786:3002x2298)/nginx/o/2020/02/16/12946264t1hecac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://sport.postimees.ee/6902477/wrc-sarjas-on-tekkinud-kaks-leeri-hyundai-ja-m-sport-vs-toyota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sarjas on tekkinud kaks leeri: Hyundai ja M-Sport vs. Toyota </span></a><a href="https://sport.postimees.ee/6902477/wrc-sarjas-on-tekkinud-kaks-leeri-hyundai-ja-m-sport-vs-toyota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T07:29:01+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LE2Wb06Pm-5N53m-wHOZS2Kdxzs=/335x190/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LE2Wb06Pm-5N53m-wHOZS2Kdxzs=/335x190/filters:focal(706x205:1615x906)/nginx/o/2020/02/17/12949162t1h5d8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex.Taxi tegutseb Eestis seadusvastaselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6902422/yandex-taxi-tegutseb-eestis-seadusvastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:38:59+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vN_UPG4L4-ux0sPRM2Kwkjn6HpY=/685x410/filters:focal(864x839:879x854)/nginx/o/2020/02/17/12949104t1h2f36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vN_UPG4L4-ux0sPRM2Kwkjn6HpY=/685x410/filters:focal(864x839:879x854)/nginx/o/2020/02/17/12949104t1h2f36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarisaja õpetaja keeleoskus alla nõutu </span></a><a href="https://leht.postimees.ee/6902391/paarisaja-opetaja-keeleoskus-alla-noutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:26:42+02:00"><meta itemprop="dateModified" content="2020-02-18T12:45:53+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETyE4bRRUnPyf_nlmjf2SkooY-c=/335x190/filters:focal(62x33:440x426)/nginx/o/2020/01/29/12901911t1h2d3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ETyE4bRRUnPyf_nlmjf2SkooY-c=/335x190/filters:focal(62x33:440x426)/nginx/o/2020/01/29/12901911t1h2d3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ajaloo suurim tehing kukkus läbi </span></a><a href="https://majandus24.postimees.ee/6902764/soome-ajaloo-suurim-tehing-kukkus-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:47:01+02:00"><meta itemprop="dateModified" content="2020-02-18T09:26:09+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902214/metsakaitsjad-peatasid-tesla-gigatehase-ehituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w9GPCpLHWWxpd_7z4_x4xNGEhPo=/335x190/smart/nginx/o/2020/02/17/12948721t1h32af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w9GPCpLHWWxpd_7z4_x4xNGEhPo=/335x190/smart/nginx/o/2020/02/17/12948721t1h32af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://majandus24.postimees.ee/6902214/metsakaitsjad-peatasid-tesla-gigatehase-ehituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsakaitsjad peatasid Tesla gigatehase ehituse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902214/metsakaitsjad-peatasid-tesla-gigatehase-ehituse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6902214/metsakaitsjad-peatasid-tesla-gigatehase-ehituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ez1phd834" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aucz11hy2k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T19:16:18+02:00"><meta itemprop="dateModified" content="2020-02-18T13:54:13+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6902294/hiina-saatkond-nouab-eesti-valisluurelt-raporti-umbertegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QdP-RVh74LxGKfscRWpLaDZzqj4=/335x190/filters:focal(1036x0:2521x726)/nginx/o/2020/02/17/12948923t1h5ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QdP-RVh74LxGKfscRWpLaDZzqj4=/335x190/filters:focal(1036x0:2521x726)/nginx/o/2020/02/17/12948923t1h5ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://www.postimees.ee/6902294/hiina-saatkond-nouab-eesti-valisluurelt-raporti-umbertegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina saatkond nõuab Eesti välisluurelt raporti ümbertegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6902294/hiina-saatkond-nouab-eesti-valisluurelt-raporti-umbertegemist/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.postimees.ee/6902294/hiina-saatkond-nouab-eesti-valisluurelt-raporti-umbertegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T08:00:00+02:00"><meta itemprop="dateModified" content="2020-02-18T15:03:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902335/inglismaal-sai-lahenduse-6-aastase-lapse-morvajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lPFNnCvnLzBBRj0sH5yTVRQK28k=/335x190/filters:focal(352x373:1160x1550)/nginx/o/2020/02/17/12949008t1h52e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lPFNnCvnLzBBRj0sH5yTVRQK28k=/335x190/filters:focal(352x373:1160x1550)/nginx/o/2020/02/17/12949008t1h52e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6902335/inglismaal-sai-lahenduse-6-aastase-lapse-morvajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">25 AASTAT TEADMATUST &#10217; </span>Inglismaal sai lahenduse 6-aastase lapse mõrvajuhtum </span></a><a href="https://elu24.postimees.ee/6902335/inglismaal-sai-lahenduse-6-aastase-lapse-morvajuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T20:54:32+02:00"><meta itemprop="dateModified" content="2020-02-18T12:33:08+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902358/riisalo-misane-juhtumist-iga-riik-annaks-ta-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JLwtdsXeCIC_X3m-GQ1aLar0kUw=/685x410/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JLwtdsXeCIC_X3m-GQ1aLar0kUw=/685x410/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://maailm.postimees.ee/6902358/riisalo-misane-juhtumist-iga-riik-annaks-ta-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riisalo Misāne juhtumist: iga riik annaks ta välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6902358/riisalo-misane-juhtumist-iga-riik-annaks-ta-valja/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6902358/riisalo-misane-juhtumist-iga-riik-annaks-ta-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:42:04+02:00"><meta itemprop="dateModified" content="2020-02-17T17:42:04+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902165/ralliekspert-rovanperasse-on-investeeritud-miljoneid-eurosid-et-ta-saaks-kogemusi-hankida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l5VuBP8PuoesLANSNNCe6Y4zKPE=/335x190/filters:focal(2114x741:3807x2071)/nginx/o/2020/01/23/12888108t1h2e09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/l5VuBP8PuoesLANSNNCe6Y4zKPE=/335x190/filters:focal(2114x741:3807x2071)/nginx/o/2020/01/23/12888108t1h2e09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://sport.postimees.ee/6902165/ralliekspert-rovanperasse-on-investeeritud-miljoneid-eurosid-et-ta-saaks-kogemusi-hankida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Kehakultuur &#10217; </span>Ralliekspert: Rovanperässe on investeeritud miljoneid eurosid, et ta saaks kogemusi hankida </span></a><a href="https://sport.postimees.ee/6902165/ralliekspert-rovanperasse-on-investeeritud-miljoneid-eurosid-et-ta-saaks-kogemusi-hankida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T16:38:45+02:00"><meta itemprop="dateModified" content="2020-02-18T09:29:40+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902141/viirus-ahvardab-eesti-puidutoostust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aks5YXg-i9nqtDQ9Y1kSsojKTWA=/335x190/filters:focal(633x719:648x734)/nginx/o/2018/10/16/11503400t1ha4b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aks5YXg-i9nqtDQ9Y1kSsojKTWA=/335x190/filters:focal(633x719:648x734)/nginx/o/2018/10/16/11503400t1ha4b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://majandus24.postimees.ee/6902141/viirus-ahvardab-eesti-puidutoostust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus ähvardab Eesti puidutööstust </span></a><a href="https://majandus24.postimees.ee/6902141/viirus-ahvardab-eesti-puidutoostust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T18:19:33+02:00"><meta itemprop="dateModified" content="2020-02-17T18:19:33+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6902253/lasnamael-uitas-ringi-noor-poder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6LLkQopiiU7IAyw055bepNfSB9c=/685x410/filters:focal(213x193:1357x1315)/nginx/o/2020/02/17/12948806t1hb1ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6LLkQopiiU7IAyw055bepNfSB9c=/685x410/filters:focal(213x193:1357x1315)/nginx/o/2020/02/17/12948806t1hb1ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>504</span></div></div><a href="https://www.postimees.ee/6902253/lasnamael-uitas-ringi-noor-poder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Fotod &#10217; </span>Lasnamäel uitas ringi noor põder </span></a><a href="https://www.postimees.ee/6902253/lasnamael-uitas-ringi-noor-poder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:49:05+02:00"><meta itemprop="dateModified" content="2020-02-18T13:49:05+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ioRMd9QJmsbnP4jFAvk1iOYy190=/335x190/filters:focal(657x346:678x359)/nginx/o/2020/02/18/12950388t1hcdb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ioRMd9QJmsbnP4jFAvk1iOYy190=/335x190/filters:focal(657x346:678x359)/nginx/o/2020/02/18/12950388t1hcdb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2190</span></div></div><a href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita leida kadunud lapsed! <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Norraka Josteini tütred on kuulutatud politsei poolt tagaotsivakas</div></a><a href="https://kuuuurija.postimees.ee/6902848/aita-leida-kadunud-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T07:30:00+02:00"><meta itemprop="dateModified" content="2020-02-18T07:30:44+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OHX04eYMMOAVN3HGewXnx3pEMUo=/335x190/filters:focal(864x799:879x814)/nginx/o/2020/02/17/12948792t1h9c6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OHX04eYMMOAVN3HGewXnx3pEMUo=/335x190/filters:focal(864x799:879x814)/nginx/o/2020/02/17/12948792t1h9c6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>687</span></div></div><a href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trammi Tartusse toomiseks kulub kümme aastat ja 400 miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tartu.postimees.ee/6902243/trammi-tartusse-toomiseks-kulub-kumme-aastat-ja-400-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-16T18:04:11+02:00"><meta itemprop="dateModified" content="2020-02-16T18:04:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6901348/tanja-mihhailova-saar-jagas-poja-sunnipaeva-puhul-eriti-vahvat-perepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tR0GpheoswJCbnjPq-6l9MhpyOI=/685x410/filters:focal(707x0:1266x668)/nginx/o/2018/08/24/11310688t1hdcf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tR0GpheoswJCbnjPq-6l9MhpyOI=/685x410/filters:focal(707x0:1266x668)/nginx/o/2018/08/24/11310688t1hdcf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1025</span></div></div><a href="https://elu24.postimees.ee/6901348/tanja-mihhailova-saar-jagas-poja-sunnipaeva-puhul-eriti-vahvat-perepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">KOOMILINE HETK &#10217; </span>Tanja Mihhailova-Saar jagas poja sünnipäeva puhul eriti vahvat perepilti </span></a><a href="https://elu24.postimees.ee/6901348/tanja-mihhailova-saar-jagas-poja-sunnipaeva-puhul-eriti-vahvat-perepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:36:37+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902389/saeveskit-ahvardab-materjalipuudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4-vZVq9gss44mYmbAhIzoXD_oYU=/335x190/filters:focal(921x614:936x629)/nginx/o/2020/02/17/12949099t1h316c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4-vZVq9gss44mYmbAhIzoXD_oYU=/335x190/filters:focal(921x614:936x629)/nginx/o/2020/02/17/12949099t1h316c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6902389/saeveskit-ahvardab-materjalipuudus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saeveskit ähvardab materjalipuudus </span></a><a href="https://leht.postimees.ee/6902389/saeveskit-ahvardab-materjalipuudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T19:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T20:57:40+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6902186/kolmandik-eesti-laulu-finaali-joudnud-lugudest-on-uhe-noormehe-sulest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WiqAuiLUG3xzANOhE0StlZ7kqV8=/335x190/filters:focal(642x1383:1722x2499)/nginx/o/2020/02/14/12940768t1h8826.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WiqAuiLUG3xzANOhE0StlZ7kqV8=/335x190/filters:focal(642x1383:1722x2499)/nginx/o/2020/02/14/12940768t1h8826.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6902186/kolmandik-eesti-laulu-finaali-joudnud-lugudest-on-uhe-noormehe-sulest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">ESIMEST KORDA AJALOOS &#10217; </span>Kolmandik Eesti Laulu finaali jõudnud lugudest on ühe noormehe sulest </span></a><a href="https://elu24.postimees.ee/6902186/kolmandik-eesti-laulu-finaali-joudnud-lugudest-on-uhe-noormehe-sulest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uizaygt33y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w0b2i6o97k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T13:31:32+02:00"><meta itemprop="dateModified" content="2020-02-17T14:49:28+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6901879/raske-avarii-teinud-paasteautot-ei-saa-paasta-amet-vajab-uue-ostmiseks-440-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ktVLof3kyZF-8I_Td4sel3CRXkQ=/335x190/filters:focal(195x308:2979x2828)/nginx/o/2019/12/31/12842115t1hd472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ktVLof3kyZF-8I_Td4sel3CRXkQ=/335x190/filters:focal(195x308:2979x2828)/nginx/o/2019/12/31/12842115t1hd472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://www.postimees.ee/6901879/raske-avarii-teinud-paasteautot-ei-saa-paasta-amet-vajab-uue-ostmiseks-440-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Pildid ja video &#10217; </span>Raske avarii teinud päästeautot ei saa päästa: amet vajab uue ostmiseks 440 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6901879/raske-avarii-teinud-paasteautot-ei-saa-paasta-amet-vajab-uue-ostmiseks-440-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6901879/raske-avarii-teinud-paasteautot-ei-saa-paasta-amet-vajab-uue-ostmiseks-440-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T20:40:16+02:00"><meta itemprop="dateModified" content="2020-02-18T15:55:16+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6902159/eestlanna-tembeldas-norra-mehe-pedofiiliks-ja-pogenes-lastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u5DdKnSDI1GDQLYzlsv8JPi4AvI=/335x190/filters:focal(537x39:873x509)/nginx/o/2020/02/17/12948729t1h955a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u5DdKnSDI1GDQLYzlsv8JPi4AvI=/335x190/filters:focal(537x39:873x509)/nginx/o/2020/02/17/12948729t1h955a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6902159/eestlanna-tembeldas-norra-mehe-pedofiiliks-ja-pogenes-lastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlanna tembeldas Norra mehe pedofiiliks ja põgenes lastega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6902159/eestlanna-tembeldas-norra-mehe-pedofiiliks-ja-pogenes-lastega/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sobranna.postimees.ee/6902159/eestlanna-tembeldas-norra-mehe-pedofiiliks-ja-pogenes-lastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T19:40:30+02:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JLwtdsXeCIC_X3m-GQ1aLar0kUw=/685x410/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JLwtdsXeCIC_X3m-GQ1aLar0kUw=/685x410/smart/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätlased kutsuvad tüli tõttu boikoteerima Taani suhkrut ja Lego klotse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6902289/latlased-kutsuvad-tuli-tottu-boikoteerima-taani-suhkrut-ja-lego-klotse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-16T21:32:43+02:00"><meta itemprop="dateModified" content="2020-02-18T00:12:49+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6901480/soovimatu-kink-marutuuled-ajasid-iirimaa-randa-suure-kummituslaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TKRvIm-MpVCktshN6W_u0M1pVEQ=/335x190/filters:focal(1746x76:3233x2488)/nginx/o/2020/02/16/12946921t1h105c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TKRvIm-MpVCktshN6W_u0M1pVEQ=/335x190/filters:focal(1746x76:3233x2488)/nginx/o/2020/02/16/12946921t1h105c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>390</span></div></div><a href="https://elu24.postimees.ee/6901480/soovimatu-kink-marutuuled-ajasid-iirimaa-randa-suure-kummituslaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soovimatu kink? Marutuuled ajasid Iirimaa randa suure «kummituslaeva» </span></a><a href="https://elu24.postimees.ee/6901480/soovimatu-kink-marutuuled-ajasid-iirimaa-randa-suure-kummituslaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T15:48:12+02:00"><meta itemprop="dateModified" content="2020-02-18T16:14:48+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2QImqhgvOpp86UYNmhNhqdwzO_c=/335x190/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2QImqhgvOpp86UYNmhNhqdwzO_c=/335x190/filters:focal(1021x1209:5341x3767)/nginx/o/2020/02/18/12951042t1h5e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste andmeil saab koroonaviiruse tõhusalt hävitada nende vahenditega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6902992/teadlaste-andmeil-saab-koroonaviiruse-tohusalt-havitada-nende-vahenditega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-16T22:21:27+02:00"><meta itemprop="dateModified" content="2020-02-17T15:59:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6901494/brigitte-susanne-hunt-teatas-et-tal-on-poolteist-kuud-olnud-uus-armastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o5TuqvThkKAySn--xFTNyaBm4DI=/685x410/filters:focal(238x80:303x158)/nginx/o/2020/02/16/12946950t1h43b3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/o5TuqvThkKAySn--xFTNyaBm4DI=/685x410/filters:focal(238x80:303x158)/nginx/o/2020/02/16/12946950t1h43b3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6901494/brigitte-susanne-hunt-teatas-et-tal-on-poolteist-kuud-olnud-uus-armastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">JUBA JÄLLE? &#10217; </span>Brigitte Susanne Hunt teatas, et tal on poolteist kuud olnud uus armastus! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6901494/brigitte-susanne-hunt-teatas-et-tal-on-poolteist-kuud-olnud-uus-armastus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6901494/brigitte-susanne-hunt-teatas-et-tal-on-poolteist-kuud-olnud-uus-armastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:53:52+02:00"><meta itemprop="dateModified" content="2020-02-18T15:03:57+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zEs2Voi1a8xZmo_O3f8HZTVi-tE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/01/29/12904582t1he931.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zEs2Voi1a8xZmo_O3f8HZTVi-tE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/01/29/12904582t1he931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levikom süüdistab eksministrit kuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Raik: mulle jääb see arusaamatuks</div></a><a href="https://majandus24.postimees.ee/6902853/levikom-suudistab-eksministrit-kuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T10:59:31+02:00"><meta itemprop="dateModified" content="2020-02-18T11:25:36+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XbWhQEYDac8uZRubBNWuwjJ9ldI=/335x190/smart/nginx/o/2018/07/02/7932230t1h4568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XbWhQEYDac8uZRubBNWuwjJ9ldI=/335x190/smart/nginx/o/2018/07/02/7932230t1h4568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo hoiatus Maardu taksojuhtidele: tahate probleemideta Tallinnas taksot sõita, siis…! </span></a><a href="https://tehnika.postimees.ee/6902651/mupo-hoiatus-maardu-taksojuhtidele-tahate-probleemideta-tallinnas-taksot-soita-siis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T15:30:04+02:00"><meta itemprop="dateModified" content="2020-02-17T16:25:49+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6901724/tutrega-ulikooli-kaasa-lainud-isast-sai-seksisekti-juht-ja-kursusekaaslastest-tema-orjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aA0tk7yEA9ZGkWXr4vejiUpX9HY=/685x410/filters:focal(851x746:2159x1729)/nginx/o/2020/02/17/12947945t1he76b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aA0tk7yEA9ZGkWXr4vejiUpX9HY=/685x410/filters:focal(851x746:2159x1729)/nginx/o/2020/02/17/12947945t1he76b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6901724/tutrega-ulikooli-kaasa-lainud-isast-sai-seksisekti-juht-ja-kursusekaaslastest-tema-orjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">KOLETISEST ISA &#10217; </span>Tütrega ülikooli kaasa läinud isast sai seksisekti juht ja kursusekaaslastest tema orjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6901724/tutrega-ulikooli-kaasa-lainud-isast-sai-seksisekti-juht-ja-kursusekaaslastest-tema-orjad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6901724/tutrega-ulikooli-kaasa-lainud-isast-sai-seksisekti-juht-ja-kursusekaaslastest-tema-orjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T22:05:48+02:00"><meta itemprop="dateModified" content="2020-02-18T16:16:28+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902403/ott-tanak-kiitis-rootsi-ralli-korraldajaid-kova-pingutuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6XgbTxwRqMiT6aX8D2VlRW7i-4s=/335x190/smart/nginx/o/2020/02/13/12938744t1hb6a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6XgbTxwRqMiT6aX8D2VlRW7i-4s=/335x190/smart/nginx/o/2020/02/13/12938744t1hb6a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://sport.postimees.ee/6902403/ott-tanak-kiitis-rootsi-ralli-korraldajaid-kova-pingutuse-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak kiitis Rootsi ralli korraldajaid kõva pingutuse eest </span></a><a href="https://sport.postimees.ee/6902403/ott-tanak-kiitis-rootsi-ralli-korraldajaid-kova-pingutuse-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T19:00:29+02:00"><meta itemprop="dateModified" content="2020-02-18T08:09:49+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6901957/95-aastase-hooldekodu-patsiendi-tapnud-mees-nimetas-tegu-oma-elu-eesmargiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r27bo_xoQhQQhrSivQbUYxC62ns=/335x190/smart/nginx/o/2020/02/17/12948249t1h00a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r27bo_xoQhQQhrSivQbUYxC62ns=/335x190/smart/nginx/o/2020/02/17/12948249t1h00a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6901957/95-aastase-hooldekodu-patsiendi-tapnud-mees-nimetas-tegu-oma-elu-eesmargiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">95-aastase hooldekodu patsiendi tapnud mees nimetas tegu oma elu eesmärgiks </span></a><a href="https://elu24.postimees.ee/6901957/95-aastase-hooldekodu-patsiendi-tapnud-mees-nimetas-tegu-oma-elu-eesmargiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dvxtggqy3c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s1yuzv0oeh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-18T09:08:14+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902362/alaealine-saab-poest-suitsu-ja-viina-lihtsa-vaevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vOIjQytkw5zkr2-1ApR_x6mJZBI=/335x190/smart/nginx/o/2020/02/17/12949036t1h6b7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vOIjQytkw5zkr2-1ApR_x6mJZBI=/335x190/smart/nginx/o/2020/02/17/12949036t1h6b7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://leht.postimees.ee/6902362/alaealine-saab-poest-suitsu-ja-viina-lihtsa-vaevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaealine saab poest suitsu ja viina lihtsa vaevaga </span></a><a href="https://leht.postimees.ee/6902362/alaealine-saab-poest-suitsu-ja-viina-lihtsa-vaevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T15:30:07+02:00"><meta itemprop="dateModified" content="2020-02-17T15:37:12+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6901833/teadlased-kummutasid-lehmapiimaga-seotud-muudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XUGAtRM-nQ3tgmuDG_TLRU99pM8=/335x190/filters:focal(73x61:4095x2156)/nginx/o/2020/02/17/12947884t1hbdad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XUGAtRM-nQ3tgmuDG_TLRU99pM8=/335x190/filters:focal(73x61:4095x2156)/nginx/o/2020/02/17/12947884t1hbdad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1345</span></div></div><a href="https://tervis.postimees.ee/6901833/teadlased-kummutasid-lehmapiimaga-seotud-muudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased kummutasid lehmapiimaga seotud müüdid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6901833/teadlased-kummutasid-lehmapiimaga-seotud-muudid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6901833/teadlased-kummutasid-lehmapiimaga-seotud-muudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T21:34:19+02:00"><meta itemprop="author" content="Barbara Brigita Oja, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oTb_BkLkaGT7kC-IXVd26IrLU4o=/685x410/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oTb_BkLkaGT7kC-IXVd26IrLU4o=/685x410/smart/nginx/o/2020/02/17/12949097t1h2e2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegiketid ootavad riigikogu järgmist käiku </span></a><a href="https://leht.postimees.ee/6902386/apteegiketid-ootavad-riigikogu-jargmist-kaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T16:32:52+02:00"><meta itemprop="dateModified" content="2020-02-17T14:34:57+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6901959/astroloog-pavel-globa-ennustab-need-sodiaagimargid-on-sel-kevadel-onnelikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8dl1uyTKFUVJwO0ah6zxtopgNIo=/335x190/filters:focal(380x256:930x435)/nginx/o/2020/02/17/12948081t1hf1c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8dl1uyTKFUVJwO0ah6zxtopgNIo=/335x190/filters:focal(380x256:930x435)/nginx/o/2020/02/17/12948081t1hf1c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6901959/astroloog-pavel-globa-ennustab-need-sodiaagimargid-on-sel-kevadel-onnelikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Pavel Globa ennustab: need sodiaagimärgid on sel kevadel õnnelikud </span></a><a href="https://sobranna.postimees.ee/6901959/astroloog-pavel-globa-ennustab-need-sodiaagimargid-on-sel-kevadel-onnelikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T20:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T19:40:17+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902307/pohjus-miks-ameeriklased-trumpi-valivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pkXHeF0Z1pDl6KQot6TCfdQx5KM=/335x190/smart/nginx/o/2020/02/17/12948947t1hcdaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pkXHeF0Z1pDl6KQot6TCfdQx5KM=/335x190/smart/nginx/o/2020/02/17/12948947t1hcdaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6902307/pohjus-miks-ameeriklased-trumpi-valivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks ameeriklased Trumpi valivad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902307/pohjus-miks-ameeriklased-trumpi-valivad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6902307/pohjus-miks-ameeriklased-trumpi-valivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T18:30:28+02:00"><meta itemprop="dateModified" content="2020-02-17T18:41:20+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6902244/kalev-cramo-president-uuest-stipendiumiseadusest-tuleb-seedida-et-kus-ja-kellega-saame-tulevikus-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hqe3wdW290DEaVdp4wnVlziTRSw=/685x410/filters:focal(1061x371:1340x672)/nginx/o/2019/05/24/12196547t1hc608.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Hqe3wdW290DEaVdp4wnVlziTRSw=/685x410/filters:focal(1061x371:1340x672)/nginx/o/2019/05/24/12196547t1hc608.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://sport.postimees.ee/6902244/kalev-cramo-president-uuest-stipendiumiseadusest-tuleb-seedida-et-kus-ja-kellega-saame-tulevikus-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/Cramo president uuest stipendiumiseadusest: tuleb seedida, et kus ja kellega saame tulevikus mängida <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6902244/kalev-cramo-president-uuest-stipendiumiseadusest-tuleb-seedida-et-kus-ja-kellega-saame-tulevikus-mangida/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6902244/kalev-cramo-president-uuest-stipendiumiseadusest-tuleb-seedida-et-kus-ja-kellega-saame-tulevikus-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-17T17:13:15+02:00"><meta itemprop="author" content="Rea Raus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6902178/rea-raus-kestlikust-arengust-armastusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4gSxsBBO_IbVwA-rpzoMs3PdroY=/335x190/filters:focal(940x485:955x500)/nginx/o/2020/02/17/12948687t1h08bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4gSxsBBO_IbVwA-rpzoMs3PdroY=/335x190/filters:focal(940x485:955x500)/nginx/o/2020/02/17/12948687t1h08bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6902178/rea-raus-kestlikust-arengust-armastusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rea Raus: Kestlikust arengust, armastusega </span></a><a href="https://parnu.postimees.ee/6902178/rea-raus-kestlikust-arengust-armastusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-17T23:04:43+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6902292/juhtkiri-igav-ja-turvaline-balti-riik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fder49F0M5oHQqvzOLjdOqoYITw=/335x190/smart/nginx/o/2020/02/17/12949183t1h9187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fder49F0M5oHQqvzOLjdOqoYITw=/335x190/smart/nginx/o/2020/02/17/12949183t1h9187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6902292/juhtkiri-igav-ja-turvaline-balti-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: igav ja turvaline Balti riik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6902292/juhtkiri-igav-ja-turvaline-balti-riik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6902292/juhtkiri-igav-ja-turvaline-balti-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T13:26:01+02:00"><meta itemprop="dateModified" content="2020-02-18T15:25:40+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6901662/aasta-kodu-konkursil-palvis-peapreemia-ulenurme-uusarendusse-rajatud-pesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7E7gQ7ekONliK4x58EkSH2-RGtw=/685x410/filters:focal(1568x232:2620x2313)/nginx/o/2020/02/17/12947367t1h14bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7E7gQ7ekONliK4x58EkSH2-RGtw=/685x410/filters:focal(1568x232:2620x2313)/nginx/o/2020/02/17/12947367t1h14bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://kodustiil.postimees.ee/6901662/aasta-kodu-konkursil-palvis-peapreemia-ulenurme-uusarendusse-rajatud-pesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Galerii &#10217; </span>Aasta kodu konkursil pälvis peapreemia Ülenurme uusarendusse rajatud pesa </span></a><a href="https://kodustiil.postimees.ee/6901662/aasta-kodu-konkursil-palvis-peapreemia-ulenurme-uusarendusse-rajatud-pesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T08:12:02+02:00"><meta itemprop="dateModified" content="2020-02-18T08:12:02+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6902503/wuhani-haigla-direktor-suri-koroonaviiruse-tagajarjel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MxwEGrKCRRn4Lw-afqNwI-QYYug=/335x190/smart/nginx/o/2020/02/17/12947058t1h000d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MxwEGrKCRRn4Lw-afqNwI-QYYug=/335x190/smart/nginx/o/2020/02/17/12947058t1h000d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6902503/wuhani-haigla-direktor-suri-koroonaviiruse-tagajarjel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhani haigla direktor suri koroonaviiruse tagajärjel </span></a><a href="https://maailm.postimees.ee/6902503/wuhani-haigla-direktor-suri-koroonaviiruse-tagajarjel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:57:50+02:00"><meta itemprop="dateModified" content="2020-02-18T17:23:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0MvL2IrJnHdu4A454Q6v0Kjwsuw=/335x190/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0MvL2IrJnHdu4A454Q6v0Kjwsuw=/335x190/filters:focal(844x155:2276x1106)/nginx/o/2020/02/18/12950765t1h4275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus ei võtnud Ustimenko vanglakuritegusid arutusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6902933/riigikohus-ei-votnud-ustimenko-vanglakuritegusid-arutusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r6yrjv9fi2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jz7zah6zlx" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>