<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/HDEFzJKWhwZtJbTS1p6v2oHB2ok=/1200x630/filters:focal(902x563:917x578)/nginx/o/2019/12/20/12825939t1hbec6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/HDEFzJKWhwZtJbTS1p6v2oHB2ok=/1200x630/filters:focal(902x563:917x578)/nginx/o/2019/12/20/12825939t1hbec6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otsepilt riigikogust  &amp;#10217; Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta "><meta property="twitter:title" content="Otsepilt riigikogust  &amp;#10217; Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta "><meta property="og:url" content="https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta"><meta property="twitter:url" content="https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Alanud aasta esimeses riigikogu infotunnis vastavad parlamendisaadikute küsimustele peaminister Jüri Ratas, haridus- ja teadusminister Mailis Reps ning kultuuriminister Tõnis Lukas."><meta property="twitter:description" content="Alanud aasta esimeses riigikogu infotunnis vastavad parlamendisaadikute küsimustele peaminister Jüri Ratas, haridus- ja teadusminister Mailis Reps ning kultuuriminister Tõnis Lukas."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Mailis Reps"><meta property="article:tag" content="Tõnis Lukas"><meta name="article:published_time" content="2020-01-15T11:48:56+02:00"><meta name="article:modified_time" content="2020-01-15T11:48:56+02:00"><meta name="description" content="Alanud aasta esimeses riigikogu infotunnis vastavad parlamendisaadikute küsimustele peaminister Jüri Ratas, haridus- ja teadusminister Mailis Reps ning kultuuriminister Tõnis Lukas."><meta name="keywords" content="Jüri Ratas, Mailis Reps, Tõnis Lukas"><link rel="canonical" href="https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-296 article-6873011"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">K, 15.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" class="quote__text">Minu meelest on palju halvem see, kui meil on «parteitud bolševikud» ehk kirglikult ühte või teist maailmavaadet edendavad inimesed, kes teesklevad, et on erapooletud. </a><a href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" class="quote__author section-border-color"><span class="slab section-font-color">Rahandusminister Martin Helme</span></a></div><a href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" class="quote__image"><img src="//f10.pmo.ee/N__TqesGZ-lGSiLs62v4UYr6-fo=/72x72/filters:focal(666x293:1078x666)/nginx/o/2020/01/13/12870536t1h88e2.jpg" srcset="//f10.pmo.ee/N__TqesGZ-lGSiLs62v4UYr6-fo=/72x72/filters:focal(666x293:1078x666)/nginx/o/2020/01/13/12870536t1h88e2.jpg, //f10.pmo.ee/ztbbp7vQSIUBJolkJ5Df78GNlEA=/144x144/filters:focal(666x293:1078x666)/nginx/o/2020/01/13/12870536t1h88e2.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6873011"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873011" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ratas%20annab%20aru%20nii%20apteegireformi%20kui%20ka%20n%C3%B5ukogu%20liikmete%20nimetamise%20kohta%20&url=https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873011"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ratas%20annab%20aru%20nii%20apteegireformi%20kui%20ka%20n%C3%B5ukogu%20liikmete%20nimetamise%20kohta%20&url=https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873011"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Demail%26utm_content%3D6873011" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-15T11:48:56+02:00">15. jaanuar 2020, 11:48</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Otsepilt riigikogust &#10217; </span>Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6214575&quot;}, {&quot;term&quot;: &quot;jüri ratas,mailis reps,tõnis lukas&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-16xx0pmvlm" :preview-length="5" eager video-id="6214575" video-stream-type="LIVE" video-headline="Riigikogu LIVE - täiskogu istungi kanal" media-type="video" video-sources="https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/playlist.m3u8,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/manifest.mpd,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/jwplayer.smil," video-image="https://f10.pmo.ee/FBmfATeFxo2bfd1XXGSZiqnJsQQ=/1920x1080/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg" :video-duration="30000" theme="pegasus" :recommendations="{section: 296, exclude: [6873011]}" progress-color="#0c4d8e" title="Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta " :view-count="471" publish-time="2020-01-15T11:48:56+02:00" :playlist="[{&quot;id&quot;:6214575,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_ru&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_en&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_lv&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2015-11-24T14:07:00+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2015-11-24T14:07:00+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:4731781,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2015-11-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Riigikogu kantselei&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/HbIUxJmdCpumM_ASbK6RkFuR3Rc=\/50x50\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/2RyEMg7EGRORMRnoH5dTWPTS7s4=\/155x155\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/yQCDKr4O0h1OF3ATwG_9AEoHh6k=\/650x650\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/c_G8hEGhIDTUZrsGWCt_BjZtsQY=\/1080x1080\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/1HhfQjFLY49YaIxSDg8jY4qxCG4=\/270x480\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/hDqo73KTtiE9ncWs1Jd3q_NybMo=\/540x960\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/uW0sZd-dySf93S3LeS_blzcXKh8=\/1080x1920\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/TIs11qtr_q6uVNVCbrg81E8em8Y=\/1080x0\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/QRve3bQMxx9_jwKayQa3geU8jtQ=\/0x50\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rprPyR0GuRiFR7LinCNuT1atyZ4=\/0x155\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/nJWxOkUhTSKjLeVsjpuWzZcwDCQ=\/480x270\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/r6NQ8ceRmJ-7c0fK6bypQ30tMCE=\/960x540\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/FBmfATeFxo2bfd1XXGSZiqnJsQQ=\/1920x1080\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/_bFW2GAEzROTUGL_TI0NkfncFLg=\/0x60\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/2AeyTbsOfDBXOlOfIpkcCl5ka90=\/140x93\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;duration&quot;:30000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/riigikogu.babahhcdn.com\/bb1027\/smil:riigikogu_ch1.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/riigikogu.babahhcdn.com\/bb1027\/smil:riigikogu_ch1.smil\/manifest.mpd&quot;,&quot;smil&quot;:&quot;https:\/\/riigikogu.babahhcdn.com\/bb1027\/smil:riigikogu_ch1.smil\/jwplayer.smil&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Alanud aasta esimeses riigikogu infotunnis vastavad parlamendisaadikute küsimustele peaminister Jüri Ratas, haridus- ja teadusminister Mailis Reps ning kultuuriminister Tõnis Lukas. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5urr252e7h" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-84zngrewoy" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8oym74mi29" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Jüri Ratas vastab küsimustele kujunenud olukorra, nimetamiskomitee, rahva tervise, valimisjaoskondadele ligipääsu, valitsuse ravimipoliitika, välispoliitika, apteegireformi ning nõukogu liikmete nimetamise kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mailis Reps vastab küsimustele koolidirektorite ametikohale valimise, hariduslike erivajadustega laste õppe korraldamise, õpetaja meisterkutsetunnistuse, koolivõrgu olukorra, tugiteenuste, teaduse rahastamise ja hariduspoliitika kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Infotunnile kell 14 järgneval riigikogu täiskogu istungil annab Ratas ülevaate teadus- ja arendustegevuse olukorrast ning valitsuse poliitikast selles valdkonnas. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873011" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ratas%20annab%20aru%20nii%20apteegireformi%20kui%20ka%20n%C3%B5ukogu%20liikmete%20nimetamise%20kohta%20&url=https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873011"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ratas%20annab%20aru%20nii%20apteegireformi%20kui%20ka%20n%C3%B5ukogu%20liikmete%20nimetamise%20kohta%20&url=https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873011"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ratas annab aru nii apteegireformi kui ka nõukogu liikmete nimetamise kohta &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta%3Futm_source%3Demail%26utm_content%3D6873011" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6873011/ratas-annab-aru-nii-apteegireformi-kui-ka-noukogu-liikmete-nimetamise-kohta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6873011" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6873011" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/1377/mailis-reps">Mailis Reps</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/12472/tonis-lukas">Tõnis Lukas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hrw0ck078r" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3kt6imqix9" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:01:59+02:00"><meta itemprop="dateModified" content="2020-01-15T11:01:59+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6872942/kallo-suudimoistva-otsuse-joustumisel-saaks-riigikokku-sooaar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RpOZ-xAA-OA8pI-fzlx7gRGKJ-Q=/1000x435/filters:focal(914x332:1798x1825)/nginx/o/2020/01/14/12870901t1h5433.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RpOZ-xAA-OA8pI-fzlx7gRGKJ-Q=/1000x435/filters:focal(914x332:1798x1825)/nginx/o/2020/01/14/12870901t1h5433.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6872942/kallo-suudimoistva-otsuse-joustumisel-saaks-riigikokku-sooaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallo süüdimõistva otsuse jõustumisel saaks riigikokku Sooäär <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6872942/kallo-suudimoistva-otsuse-joustumisel-saaks-riigikokku-sooaar/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6872942/kallo-suudimoistva-otsuse-joustumisel-saaks-riigikokku-sooaar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:13:32+02:00"><meta itemprop="dateModified" content="2020-01-15T12:02:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VdYcObGFNqGt2ppjWlq-f_tYaBo=/324x185/smart/nginx/o/2020/01/15/12873058t1h3206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VdYcObGFNqGt2ppjWlq-f_tYaBo=/324x185/smart/nginx/o/2020/01/15/12873058t1h3206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Pildid ja videod &#10217; </span>Keskerakonna juhatus heitis Monica Ranna erakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Täiendatud kell 10.35</div></a><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-15T10:13:04+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872729/suur-ulevaade-milles-savisaare-protsessi-osalisi-suudistati-ja-kuidas-kaitsjad-peale-jaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KiralVTp7lhbCQc1aSLGjJRbDaw=/324x185/smart/nginx/o/2020/01/14/12872637t1h87ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KiralVTp7lhbCQc1aSLGjJRbDaw=/324x185/smart/nginx/o/2020/01/14/12872637t1h87ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6872729/suur-ulevaade-milles-savisaare-protsessi-osalisi-suudistati-ja-kuidas-kaitsjad-peale-jaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: milles Savisaare protsessi osalisi süüdistati ja kuidas kaitsjad peale jäid </span></a><a href="https://leht.postimees.ee/6872729/suur-ulevaade-milles-savisaare-protsessi-osalisi-suudistati-ja-kuidas-kaitsjad-peale-jaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T17:05:32+02:00"><meta itemprop="dateModified" content="2020-01-14T23:07:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6872484/illar-lemetti-valiti-viimsi-vallavanemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wSmEiScDbXjB47ahLIIG22_Zs9g=/324x185/filters:focal(202x61:1275x919)/nginx/o/2020/01/14/12872664t1h1352.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wSmEiScDbXjB47ahLIIG22_Zs9g=/324x185/filters:focal(202x61:1275x919)/nginx/o/2020/01/14/12872664t1h1352.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6872484/illar-lemetti-valiti-viimsi-vallavanemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Illar Lemetti valiti Viimsi vallavanemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6872484/illar-lemetti-valiti-viimsi-vallavanemaks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6872484/illar-lemetti-valiti-viimsi-vallavanemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1e29o1e50c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T09:25:10+02:00"><meta itemprop="dateModified" content="2020-01-14T09:54:38+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6871882/helme-tegi-ettepaneku-nimetada-maaelu-edendamise-sihtasutuse-noukokku-mart-jarvik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ANifEWw5yQR5h3AradKnrS6keVw=/1000x435/smart/nginx/o/2019/12/08/12796651t1hef1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ANifEWw5yQR5h3AradKnrS6keVw=/1000x435/smart/nginx/o/2019/12/08/12796651t1hef1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/6871882/helme-tegi-ettepaneku-nimetada-maaelu-edendamise-sihtasutuse-noukokku-mart-jarvik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme tegi ettepaneku nimetada Maaelu Edendamise Sihtasutuse nõukokku Mart Järvik <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6871882/helme-tegi-ettepaneku-nimetada-maaelu-edendamise-sihtasutuse-noukokku-mart-jarvik/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/6871882/helme-tegi-ettepaneku-nimetada-maaelu-edendamise-sihtasutuse-noukokku-mart-jarvik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T23:07:04+02:00"><meta itemprop="dateModified" content="2020-01-13T23:07:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6871754/keskerakonna-juhatus-arutab-monica-ranna-kusimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9pKLrwIgpiFuRyfqg9ReIU4gzzM=/335x190/smart/nginx/o/2019/11/19/12751117t1hb36a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9pKLrwIgpiFuRyfqg9ReIU4gzzM=/335x190/smart/nginx/o/2019/11/19/12751117t1hb36a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6871754/keskerakonna-juhatus-arutab-monica-ranna-kusimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna juhatus arutab Monica Ranna küsimust </span></a><a href="https://www.postimees.ee/6871754/keskerakonna-juhatus-arutab-monica-ranna-kusimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:57:01+02:00"><meta itemprop="dateModified" content="2020-01-13T19:54:20+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W_tmsP1ILjytRJ_tBslzXd8lzck=/335x190/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W_tmsP1ILjytRJ_tBslzXd8lzck=/335x190/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jäi vahele keelatud annetuste vastuvõtmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T00:05:01+02:00"><meta itemprop="dateModified" content="2020-01-11T00:24:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6869817/eesti-200-kogus-neljandas-kvartalis-ule-27-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YTvSPVEdEZb_WVl1077KBeF0JdE=/685x410/smart/nginx/o/2020/01/11/12865807t1he1de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YTvSPVEdEZb_WVl1077KBeF0JdE=/685x410/smart/nginx/o/2020/01/11/12865807t1he1de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6869817/eesti-200-kogus-neljandas-kvartalis-ule-27-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 kogus neljandas kvartalis üle 27 000 euro </span></a><a href="https://poliitika.postimees.ee/6869817/eesti-200-kogus-neljandas-kvartalis-ule-27-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T23:39:41+02:00"><meta itemprop="dateModified" content="2020-01-11T00:00:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6869809/sotsid-kogusid-neljandas-kvartalis-annetustena-pisut-ule-25-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qGuEsGG7cZzy4QOWMiJrcOr6Ja0=/335x190/smart/nginx/o/2020/01/10/12865783t1h1756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qGuEsGG7cZzy4QOWMiJrcOr6Ja0=/335x190/smart/nginx/o/2020/01/10/12865783t1h1756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6869809/sotsid-kogusid-neljandas-kvartalis-annetustena-pisut-ule-25-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid kogusid neljandas kvartalis annetustena pisut üle 25 000 euro </span></a><a href="https://poliitika.postimees.ee/6869809/sotsid-kogusid-neljandas-kvartalis-annetustena-pisut-ule-25-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T21:59:49+02:00"><meta itemprop="dateModified" content="2020-01-10T21:59:49+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6869788/yana-toomi-assistendiks-saab-endine-lati-eurosaadik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PeHEUK0ajLHj7SUs08-ahRmburg=/335x190/smart/nginx/o/2020/01/10/12865524t1hec06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PeHEUK0ajLHj7SUs08-ahRmburg=/335x190/smart/nginx/o/2020/01/10/12865524t1hec06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6869788/yana-toomi-assistendiks-saab-endine-lati-eurosaadik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toomi assistendiks saab endine Läti eurosaadik <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6869788/yana-toomi-assistendiks-saab-endine-lati-eurosaadik/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6869788/yana-toomi-assistendiks-saab-endine-lati-eurosaadik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T18:38:15+02:00"><meta itemprop="dateModified" content="2020-01-10T19:11:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6869662/keskerakond-kogus-neljandas-kvartalis-ule-450-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXlTPeVwbrg86Bff59TGV-ia4-A=/685x410/smart/nginx/o/2019/11/13/12735798t1h5807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXlTPeVwbrg86Bff59TGV-ia4-A=/685x410/smart/nginx/o/2019/11/13/12735798t1h5807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6869662/keskerakond-kogus-neljandas-kvartalis-ule-450-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond kogus neljandas kvartalis üle 450 000 euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6869662/keskerakond-kogus-neljandas-kvartalis-ule-450-000-euro/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Hillar Tederilt 50 000 eurot</div></a><a href="https://www.postimees.ee/6869662/keskerakond-kogus-neljandas-kvartalis-ule-450-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-k22mr38ft1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gp7pzw7lah" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872273" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T10:44:25+02:00"><meta itemprop="dateModified" content="2020-01-15T10:45:11+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6872273/savisaare-protsess-endise-riigiprokurori-norman-aasa-pilgu-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UpWLHxfE5slY1hxeWg4tSZH1pA8=/1000x435/smart/nginx/o/2020/01/14/12871677t1hea3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UpWLHxfE5slY1hxeWg4tSZH1pA8=/1000x435/smart/nginx/o/2020/01/14/12871677t1hea3c.jpg"><video-background element-id="v-nrz01nw0iw" :video-id="6522983" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6872273/savisaare-protsess-endise-riigiprokurori-norman-aasa-pilgu-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Otse Postimehest &#10217; </span>Savisaare protsess endise riigiprokuröri Norman Aasa pilgu läbi</span><div class="list-article__additional-headline">Kell 12:15</div></a><a href="https://tv.postimees.ee/6872273/savisaare-protsess-endise-riigiprokurori-norman-aasa-pilgu-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6872273/savisaare-protsess-endise-riigiprokurori-norman-aasa-pilgu-labi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/8QCkzyKqG4kHO3i_4KfgbBOE_6I=/230x130/smart/nginx/o/2020/01/14/12871677t1hea3c.jpg" srcset="//f10.pmo.ee/8QCkzyKqG4kHO3i_4KfgbBOE_6I=/230x130/smart/nginx/o/2020/01/14/12871677t1hea3c.jpg, //f10.pmo.ee/QG8RmwDocNoTf7CY5BITqoNennQ=/460x260/smart/nginx/o/2020/01/14/12871677t1hea3c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872767" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T10:13:32+02:00"><meta itemprop="dateModified" content="2020-01-15T12:02:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9TvZeY3-RgGxdCoLv2bVzaEVECE=/335x190/smart/nginx/o/2020/01/15/12872838t1hbf91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9TvZeY3-RgGxdCoLv2bVzaEVECE=/335x190/smart/nginx/o/2020/01/15/12872838t1hbf91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Pildid ja videod &#10217; </span>Keskerakonna juhatus heitis Monica Ranna erakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Täiendatud kell 10.35</div></a><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872971" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T11:18:00+02:00"><meta itemprop="dateModified" content="2020-01-15T11:51:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6872971/paasteameti-juhid-annavad-ulevaate-moodunud-aastast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OlRjWMMEWhq4YSOaKJZIerPGHrM=/335x190/smart/nginx/o/2019/12/11/12802069t1hb537.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OlRjWMMEWhq4YSOaKJZIerPGHrM=/335x190/smart/nginx/o/2019/12/11/12802069t1hb537.png"><video-background element-id="v-7e8zsl3pve" :video-id="6523000" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6872971/paasteameti-juhid-annavad-ulevaate-moodunud-aastast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Otseülekanne &#10217; </span>Päästeameti juhid annavad ülevaate möödunud aastast </span></a><a href="https://www.postimees.ee/6872971/paasteameti-juhid-annavad-ulevaate-moodunud-aastast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872924" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T11:51:57+02:00"><meta itemprop="dateModified" content="2020-01-15T11:51:57+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872924/merko-investeerib-riia-saartele-veerand-miljardit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hN9KdS4JGhT72A_pLyRge3hsSgw=/685x410/smart/nginx/o/2020/01/15/12873121t1h557a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hN9KdS4JGhT72A_pLyRge3hsSgw=/685x410/smart/nginx/o/2020/01/15/12873121t1h557a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6872924/merko-investeerib-riia-saartele-veerand-miljardit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merko investeerib Riia saartele veerand miljardit </span></a><a href="https://majandus24.postimees.ee/6872924/merko-investeerib-riia-saartele-veerand-miljardit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872910" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T10:21:05+02:00"><meta itemprop="dateModified" content="2020-01-15T10:13:52+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sa_24CfJIdEg42gFqTcETNmZeUY=/335x190/smart/nginx/o/2018/09/29/11454639t1hbf27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sa_24CfJIdEg42gFqTcETNmZeUY=/335x190/smart/nginx/o/2018/09/29/11454639t1hbf27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AMTEL: suured sõiduautod surevad välja </span></a><a href="https://majandus24.postimees.ee/6872910/amtel-suured-soiduautod-surevad-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872526" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:03:00+02:00"><meta itemprop="dateModified" content="2020-01-14T17:55:55+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross investeeris logistikalattu kümme miljonit eurot </span></a><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872714" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:53:32+02:00"><meta itemprop="author" content="Reet Pärgma, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-15gT90Xp5qIeLLx0IkKIDOJE-g=/685x410/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-15gT90Xp5qIeLLx0IkKIDOJE-g=/685x410/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoettevõtete liidu juht: kuidas sa leiad inimese, kes 600 euroga rooli taha istuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872876" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T09:47:52+02:00"><meta itemprop="dateModified" content="2020-01-15T10:14:54+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J_195nOwIq_u9yOZ9ZZcVidiGiY=/335x190/smart/nginx/o/2020/01/15/12872913t1h0bba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J_195nOwIq_u9yOZ9ZZcVidiGiY=/335x190/smart/nginx/o/2020/01/15/12872913t1h0bba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse vastuoluline otsus lõi riigifirmade suud lukku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6872876/valitsuse-vastuoluline-otsus-loi-riigifirmade-suud-lukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872593" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:15:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:38:59+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6872593/polva-vallas-kaarib-haridustuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xHdC9_EvzNbLAAb7djdFTzrFxeA=/335x190/smart/nginx/o/2020/01/14/12872307t1hcfd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xHdC9_EvzNbLAAb7djdFTzrFxeA=/335x190/smart/nginx/o/2020/01/14/12872307t1hcfd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6872593/polva-vallas-kaarib-haridustuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlva vallas käärib haridustüli </span></a><a href="https://lounapostimees.postimees.ee/6872593/polva-vallas-kaarib-haridustuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872967" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T11:04:34+02:00"><meta itemprop="dateModified" content="2020-01-15T11:18:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EOAuD6PMVYnCm5OMhC1BNbVl5sM=/685x410/filters:focal(352x152:981x559)/nginx/o/2020/01/15/12873013t1ha762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EOAuD6PMVYnCm5OMhC1BNbVl5sM=/685x410/filters:focal(352x152:981x559)/nginx/o/2020/01/15/12873013t1ha762.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtimisõiguseta joobes mees rammis eramaja aeda ja ronis siis kõrvalistmele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6872967/joobes-juhtimisoiguseta-juht-rammis-eramaja-aeda-ja-ronis-siis-korvalistmele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872597" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:09:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:41:29+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NA9qJgsUsCc79O4si44TJuc3xfU=/335x190/filters:focal(354x555:1708x2340)/nginx/o/2020/01/14/12872311t1h878f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NA9qJgsUsCc79O4si44TJuc3xfU=/335x190/filters:focal(354x555:1708x2340)/nginx/o/2020/01/14/12872311t1h878f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antsla vanahärrale naeratas kalaõnn </span></a><a href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T10:31:27+02:00"><meta itemprop="dateModified" content="2020-01-15T10:38:07+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X3SCMkypKLM8HVK3qF-0u0tWisU=/335x190/filters:focal(228x44:508x333)/nginx/o/2017/03/01/6399039t1hf80a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X3SCMkypKLM8HVK3qF-0u0tWisU=/335x190/filters:focal(228x44:508x333)/nginx/o/2017/03/01/6399039t1hf80a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdo Randpere: Ratas tegi Eestist puudli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tehnika.postimees.ee/6872933/randpere-ratas-tegi-eestist-puudli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gjrd1nyvyp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="296" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-132ljhhnwg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T17:01:06+02:00"><meta itemprop="dateModified" content="2020-01-13T18:10:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7OaXYbifPJ3mkYE083L4mJjkPUI=/1000x435/smart/nginx/o/2018/02/25/7638869t1h5c6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7OaXYbifPJ3mkYE083L4mJjkPUI=/1000x435/smart/nginx/o/2018/02/25/7638869t1h5c6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: kas ja kuidas mõjutab sportlase-treeneri intiimsuhe tulemust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6871262/suur-ulevaade-kas-ja-kuidas-mojutab-sportlase-treeneri-intiimsuhe-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T18:07:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:08:13+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LJYYlFUDuiYQmlizQzky9VcOBME=/335x190/smart/nginx/o/2020/01/14/12872227t1hb69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LJYYlFUDuiYQmlizQzky9VcOBME=/335x190/smart/nginx/o/2020/01/14/12872227t1hb69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlased pressisid nõunikult lahkumisavalduse välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tartu.postimees.ee/6872558/keskerakondlased-pressisid-nounikult-lahkumisavalduse-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:33:32+02:00"><meta itemprop="dateModified" content="2020-01-15T06:41:21+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6872449/keskkriminaalpolitsei-pidas-kinni-otepaa-valla-juhid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n3nTeNk0EOwzGPtiwwv2wedbnIU=/335x190/smart/nginx/o/2019/10/27/12691347t1h673e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n3nTeNk0EOwzGPtiwwv2wedbnIU=/335x190/smart/nginx/o/2019/10/27/12691347t1h673e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>398</span></div></div><a href="https://lounapostimees.postimees.ee/6872449/keskkriminaalpolitsei-pidas-kinni-otepaa-valla-juhid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkriminaalpolitsei pidas kinni Otepää valla juhid <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6872449/keskkriminaalpolitsei-pidas-kinni-otepaa-valla-juhid/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Kokku peeti kinni neli inimest</div></a><a href="https://lounapostimees.postimees.ee/6872449/keskkriminaalpolitsei-pidas-kinni-otepaa-valla-juhid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:20:53+02:00"><meta itemprop="dateModified" content="2020-01-15T09:52:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2ErQPZemjAW4mMxVjYbPkbz6vFY=/685x410/smart/nginx/o/2020/01/14/12871949t1h8e07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2ErQPZemjAW4mMxVjYbPkbz6vFY=/685x410/smart/nginx/o/2020/01/14/12871949t1h8e07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome perefirma ostab 200 töötajaga Eesti metallitööstuse </span></a><a href="https://majandus24.postimees.ee/6872435/soome-perefirma-ostab-200-tootajaga-eesti-metallitoostuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:57:49+02:00"><meta itemprop="dateModified" content="2020-01-13T13:18:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RcdUZpBw-hxQPLBeAwPR-v16YDE=/335x190/smart/nginx/o/2020/01/13/12869160t1h96da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RcdUZpBw-hxQPLBeAwPR-v16YDE=/335x190/smart/nginx/o/2020/01/13/12869160t1h96da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>676</span></div></div><a href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">LAHE GALERII &#10217; </span>Maailma eri paikades leidis aset püksata metroosõidu päev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6871042/maailma-eri-paikades-leidis-aset-puksata-metroosoidu-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:39:00+02:00"><meta itemprop="dateModified" content="2020-01-14T14:19:45+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6872210/jaanuaritormid-jatkuvad-ilmateenistus-andis-uleriigilise-tormihoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rr1gABnQDAw2C7nY6u2neHzT558=/335x190/smart/nginx/o/2020/01/14/12871570t1hdb12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Rr1gABnQDAw2C7nY6u2neHzT558=/335x190/smart/nginx/o/2020/01/14/12871570t1hdb12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>649</span></div></div><a href="https://parnu.postimees.ee/6872210/jaanuaritormid-jatkuvad-ilmateenistus-andis-uleriigilise-tormihoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanuaritormid jätkuvad: ilmateenistus andis üleriigilise tormihoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6872210/jaanuaritormid-jatkuvad-ilmateenistus-andis-uleriigilise-tormihoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6872210/jaanuaritormid-jatkuvad-ilmateenistus-andis-uleriigilise-tormihoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:08:36+02:00"><meta itemprop="dateModified" content="2020-01-14T12:26:28+02:00"><meta itemprop="author" content="Heili Reinart"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qMsKi_tvmBGKfW_t5oV2j0lUY2I=/685x410/filters:focal(31x15:104x47)/nginx/o/2020/01/14/12870974t1h505b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qMsKi_tvmBGKfW_t5oV2j0lUY2I=/685x410/filters:focal(31x15:104x47)/nginx/o/2020/01/14/12870974t1h505b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Maailma paksimat naist Alviine Pedriksit väntsutati rahvale näitamiseks häbitult mööda Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sobranna.postimees.ee/6871940/maailma-paksimat-naist-alviine-pedriksit-vantsutati-rahvale-naitamiseks-habitult-mooda-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:53:32+02:00"><meta itemprop="author" content="Reet Pärgma, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SpicT7MM2IxWjZnLIuah_O1czfs=/335x190/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SpicT7MM2IxWjZnLIuah_O1czfs=/335x190/filters:focal(979x166:994x181)/nginx/o/2020/01/14/12872557t1h2766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoettevõtete liidu juht: kuidas sa leiad inimese, kes 600 euroga rooli taha istuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6872714/autoettevotete-liidu-juht-kuidas-sa-leiad-inimese-kes-600-euroga-rooli-taha-istuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T21:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:44:08+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SLGgT4bKh0MRzIQMPueyAYwx1iE=/335x190/filters:focal(30x89:1600x982)/nginx/o/2020/01/14/12872464t1h36f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SLGgT4bKh0MRzIQMPueyAYwx1iE=/335x190/filters:focal(30x89:1600x982)/nginx/o/2020/01/14/12872464t1h36f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>475</span></div></div><a href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">JUBE JUHTUM VENEMAAL &#10217; </span>3-aastane laps suri kodus nälga, samal ajal kui ema väljas pidutses </span></a><a href="https://elu24.postimees.ee/6872616/3-aastane-laps-suri-kodus-nalga-samal-ajal-kui-ema-valjas-pidutses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T20:32:06+02:00"><meta itemprop="dateModified" content="2020-01-14T16:35:52+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GirrjzK2Q4XGeo8z1x5EQHWaO4I=/685x410/filters:focal(66x32:1249x851)/nginx/o/2020/01/14/12871897t1h1749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide pärl: pealtnäha tavalise maja sisu võtab sõnatuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6872387/paide-parl-pealtnaha-tavalise-maja-sisu-votab-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:37:48+02:00"><meta itemprop="dateModified" content="2020-01-14T15:46:13+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9dHtoriQ1ihOHvf-WaSfjlO6f4U=/335x190/filters:focal(514x485:2707x3278)/nginx/o/2020/01/14/12871862t1h5a87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9dHtoriQ1ihOHvf-WaSfjlO6f4U=/335x190/filters:focal(514x485:2707x3278)/nginx/o/2020/01/14/12871862t1h5a87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2750</span></div></div><a href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme tahab võrdsustada purjuspäi hukkunuga õnnetuse põhjustamise tapmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.postimees.ee/6872370/helme-tahab-vordsustada-purjuspai-hukkunuga-onnetuse-pohjustamise-tapmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:59:03+02:00"><meta itemprop="dateModified" content="2020-01-14T13:47:17+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872045/meghan-markle-ei-taha-suurbritanniasse-naasta-ja-kavatseb-archie-ules-kasvatada-kanadas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AYtX0Aodf35ZzZpq6wT36HR_qBs=/335x190/filters:focal(787x1450:2414x2913)/nginx/o/2020/01/14/12871260t1h4d51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AYtX0Aodf35ZzZpq6wT36HR_qBs=/335x190/filters:focal(787x1450:2414x2913)/nginx/o/2020/01/14/12871260t1h4d51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6872045/meghan-markle-ei-taha-suurbritanniasse-naasta-ja-kavatseb-archie-ules-kasvatada-kanadas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">SEE OLIGI PLAAN &#10217; </span>Meghan Markle ei taha Suurbritanniasse naasta ja kavatseb Archie üles kasvatada Kanadas </span></a><a href="https://elu24.postimees.ee/6872045/meghan-markle-ei-taha-suurbritanniasse-naasta-ja-kavatseb-archie-ules-kasvatada-kanadas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hb734p8swc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3d6gltyvut" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:19:41+02:00"><meta itemprop="dateModified" content="2020-01-14T15:09:42+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872017/viis-suurt-bussifirmat-kaebavad-vaiksema-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7BKFPnt6izlLJOgB9oGsgkN6Ecg=/335x190/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7BKFPnt6izlLJOgB9oGsgkN6Ecg=/335x190/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6872017/viis-suurt-bussifirmat-kaebavad-vaiksema-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis suurt bussifirmat kaebavad väiksema peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6872017/viis-suurt-bussifirmat-kaebavad-vaiksema-peale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6872017/viis-suurt-bussifirmat-kaebavad-vaiksema-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T09:00:00+02:00"><meta itemprop="dateModified" content="2020-01-14T12:09:57+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Woltis hõõgub rahvusvaen <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6871743/woltis-hoogub-rahvusvaen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T19:00:48+02:00"><meta itemprop="dateModified" content="2020-01-14T16:00:48+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fFaavsM10C0aSBHR7dMqg2Lt2u8=/685x410/filters:focal(11x141:645x449)/nginx/o/2020/01/14/12871870t1h76da.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fFaavsM10C0aSBHR7dMqg2Lt2u8=/685x410/filters:focal(11x141:645x449)/nginx/o/2020/01/14/12871870t1h76da.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mehhikos hukkus võimude ja kartelli vahel puhkenud tulevahetuses relvi armastanud kaunitar</span><div class="list-article__additional-headline">Video võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6872279/video-mehhikos-hukkus-voimude-ja-kartelli-vahel-puhkenud-tulevahetuses-relvi-armastanud-kaunitar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:03:00+02:00"><meta itemprop="dateModified" content="2020-01-14T17:55:55+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IzOSiUGsc5Kxy7dyv9F3iDCiy8o=/335x190/smart/nginx/o/2020/01/14/12872195t1he2d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross investeeris logistikalattu kümme miljonit eurot </span></a><a href="https://virumaateataja.postimees.ee/6872526/oleg-gross-investeeris-logistikalattu-kumme-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:43:25+02:00"><meta itemprop="dateModified" content="2020-01-14T20:47:14+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6869083/tapmise-ise-prokuratuurile-ules-tunnistanud-pensionarile-moisteti-pikk-karistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zaqDyndHsQO9cSAhRR3QQ43fA5k=/335x190/smart/nginx/o/2018/11/22/11593079t1hb45f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zaqDyndHsQO9cSAhRR3QQ43fA5k=/335x190/smart/nginx/o/2018/11/22/11593079t1hb45f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6869083/tapmise-ise-prokuratuurile-ules-tunnistanud-pensionarile-moisteti-pikk-karistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapmise ise prokuratuurile üles tunnistanud pensionärile mõisteti pikk karistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6869083/tapmise-ise-prokuratuurile-ules-tunnistanud-pensionarile-moisteti-pikk-karistus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6869083/tapmise-ise-prokuratuurile-ules-tunnistanud-pensionarile-moisteti-pikk-karistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:46:10+02:00"><meta itemprop="dateModified" content="2020-01-14T15:46:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wMF6naquNEEj3Ake34vZk6BKnmA=/685x410/smart/nginx/o/2020/01/14/12871876t1h3738.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wMF6naquNEEj3Ake34vZk6BKnmA=/685x410/smart/nginx/o/2020/01/14/12871876t1h3738.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Esikümme &#10217; </span>Just need olid Eesti kõige trendikamad beebinimed eelmisel aastal </span></a><a href="https://sobranna.postimees.ee/6872382/just-need-olid-eesti-koige-trendikamad-beebinimed-eelmisel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:33:10+02:00"><meta itemprop="dateModified" content="2020-01-14T12:33:10+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6871966/kofkin-kohtuotsusest-uheksa-aastat-on-mind-jalitatud-ja-igatpidi-pealt-kuulatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CJds8K4F_F6rS0lA_FjZP2uu7mM=/335x190/filters:focal(666x599:1406x763)/nginx/o/2020/01/14/12871023t1hf3e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CJds8K4F_F6rS0lA_FjZP2uu7mM=/335x190/filters:focal(666x599:1406x763)/nginx/o/2020/01/14/12871023t1hf3e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6871966/kofkin-kohtuotsusest-uheksa-aastat-on-mind-jalitatud-ja-igatpidi-pealt-kuulatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Video &#10217; </span>Kofkin kohtuotsusest: üheksa aastat on mind jälitatud ja igatpidi pealt kuulatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6871966/kofkin-kohtuotsusest-uheksa-aastat-on-mind-jalitatud-ja-igatpidi-pealt-kuulatud/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6871966/kofkin-kohtuotsusest-uheksa-aastat-on-mind-jalitatud-ja-igatpidi-pealt-kuulatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:13:32+02:00"><meta itemprop="dateModified" content="2020-01-15T12:02:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eglEr-cN_su5tWLf7q0vOu7pGGU=/335x190/smart/nginx/o/2020/01/15/12873058t1h3206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eglEr-cN_su5tWLf7q0vOu7pGGU=/335x190/smart/nginx/o/2020/01/15/12873058t1h3206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Pildid ja videod &#10217; </span>Keskerakonna juhatus heitis Monica Ranna erakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Täiendatud kell 10.35</div></a><a href="https://poliitika.postimees.ee/6872767/keskerakonna-juhatus-heitis-monica-ranna-erakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T21:58:03+02:00"><meta itemprop="dateModified" content="2020-01-14T00:26:11+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6871444/venno-loosaar-karmist-suudistusest-mu-laps-ei-julge-kooli-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jJIQFbq9Ec2-oUgm5Mf2IqNFFEI=/685x410/filters:focal(897x344:1572x749)/nginx/o/2020/01/13/12870522t1h9df1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jJIQFbq9Ec2-oUgm5Mf2IqNFFEI=/685x410/filters:focal(897x344:1572x749)/nginx/o/2020/01/13/12870522t1h9df1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6871444/venno-loosaar-karmist-suudistusest-mu-laps-ei-julge-kooli-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venno Loosaar karmist süüdistusest: mu laps ei julge kooli minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6871444/venno-loosaar-karmist-suudistusest-mu-laps-ei-julge-kooli-minna/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Lisatud video saatest</div></a><a href="https://elu24.postimees.ee/6871444/venno-loosaar-karmist-suudistusest-mu-laps-ei-julge-kooli-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:04:00+02:00"><meta itemprop="dateModified" content="2020-01-14T17:29:35+02:00"><meta itemprop="author" content="Merly Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6872421/laane-virumaal-otsitakse-15-aastast-hanna-liisat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U1dusf-8b-JftQdkJ91bbV_ujMk=/335x190/filters:focal(188x306:203x321)/nginx/o/2020/01/14/12871925t1hf232.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U1dusf-8b-JftQdkJ91bbV_ujMk=/335x190/filters:focal(188x306:203x321)/nginx/o/2020/01/14/12871925t1hf232.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1656</span></div></div><a href="https://virumaateataja.postimees.ee/6872421/laane-virumaal-otsitakse-15-aastast-hanna-liisat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal otsitakse 15-aastast Hanna-Liisat </span></a><a href="https://virumaateataja.postimees.ee/6872421/laane-virumaal-otsitakse-15-aastast-hanna-liisat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T15:13:01+02:00"><meta itemprop="dateModified" content="2020-01-10T12:16:25+02:00"><meta itemprop="author" content="Lugeja kiri"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6869204/eesti-naise-jubetu-tinderi-kogemus-ootasin-vaid-millal-see-oudus-ukskord-labi-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oPWm5mN21yysqOYh248oqQ0smS4=/335x190/smart/nginx/o/2020/01/10/12864079t1h522b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oPWm5mN21yysqOYh248oqQ0smS4=/335x190/smart/nginx/o/2020/01/10/12864079t1h522b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sobranna.postimees.ee/6869204/eesti-naise-jubetu-tinderi-kogemus-ootasin-vaid-millal-see-oudus-ukskord-labi-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti naise jubetu Tinderi-kogemus: ootasin vaid, millal see õudus ükskord läbi saab! </span></a><a href="https://sobranna.postimees.ee/6869204/eesti-naise-jubetu-tinderi-kogemus-ootasin-vaid-millal-see-oudus-ukskord-labi-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8jqprg3gen" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jec1i6iqe0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:57:01+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nfzxziodkMDAJqEctX-IBTIUYIM=/335x190/filters:focal(768x519:783x534)/nginx/o/2020/01/14/12872566t1hd7c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nfzxziodkMDAJqEctX-IBTIUYIM=/335x190/filters:focal(768x519:783x534)/nginx/o/2020/01/14/12872566t1hd7c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus seadus ei aita puuküürnikust lahti saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6872717/uus-seadus-ei-aita-puukuurnikust-lahti-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:56:16+02:00"><meta itemprop="dateModified" content="2020-01-14T17:23:13+02:00"><meta itemprop="author" content="Agence France-Presse (AFP)"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3juzoqrX8wQvPP0lyArRJ0zL-h4=/335x190/smart/nginx/o/2020/01/14/12871985t1hf7d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3juzoqrX8wQvPP0lyArRJ0zL-h4=/335x190/smart/nginx/o/2020/01/14/12871985t1hf7d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auschwitzi õudused kummitavad pääsenuid ka 75 aastat hiljem <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6872458/auschwitzi-oudused-kummitavad-paasenuid-ka-75-aastat-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:58:53+02:00"><meta itemprop="dateModified" content="2020-01-15T10:09:22+02:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t25sGwnJlsIS53s-98XDasrqGMY=/685x410/filters:focal(48x0:1919x1257)/nginx/o/2019/01/30/11752682t1h16e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t25sGwnJlsIS53s-98XDasrqGMY=/685x410/filters:focal(48x0:1919x1257)/nginx/o/2019/01/30/11752682t1h16e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raplamaal mõnitas bussijuht vähenenud töövõimega reisijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6872196/raplamaal-monitas-bussijuht-vahenenud-toovoimega-reisijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T09:02:30+02:00"><meta itemprop="dateModified" content="2020-01-15T09:02:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DMcnpi1KF5oiAQstQftnXfx2Fbo=/335x190/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DMcnpi1KF5oiAQstQftnXfx2Fbo=/335x190/smart/nginx/o/2020/01/08/12857728t1h8f09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NYT: Ukraina reisilennukit tabas kaks Iraani raketti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6872856/nyt-ukraina-reisilennukit-tabas-kaks-iraani-raketti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T01:16:14+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6871699/baltlaste-kuuditamine-laheb-venemaalastest-kauge-kaarega-mooda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t6GOlF9mCj7-IvpwugF-nXaWTkU=/335x190/filters:focal(844x422:859x437)/nginx/o/2020/01/13/12870506t1ha9d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t6GOlF9mCj7-IvpwugF-nXaWTkU=/335x190/filters:focal(844x422:859x437)/nginx/o/2020/01/13/12870506t1ha9d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://leht.postimees.ee/6871699/baltlaste-kuuditamine-laheb-venemaalastest-kauge-kaarega-mooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltlaste küüditamine läheb venemaalastest kauge kaarega mööda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6871699/baltlaste-kuuditamine-laheb-venemaalastest-kauge-kaarega-mooda/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://leht.postimees.ee/6871699/baltlaste-kuuditamine-laheb-venemaalastest-kauge-kaarega-mooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:42:15+02:00"><meta itemprop="dateModified" content="2020-01-13T17:26:11+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/anejPdslgTchwb9xV7MpwJYIA7I=/685x410/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/anejPdslgTchwb9xV7MpwJYIA7I=/685x410/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1155</span></div></div><a href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">VIDEO JA PILDID &#10217; </span>Tesla põrutas Tartu kesklinnas vastu posti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:46:16+02:00"><meta itemprop="dateModified" content="2020-01-14T14:47:31+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872205/sudalinna-postimaja-ja-coca-cola-kino-ehitatakse-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K1JoW805hOTh3WVfzFGj7ovJ5bc=/335x190/smart/nginx/o/2020/01/14/12871584t1hc3c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K1JoW805hOTh3WVfzFGj7ovJ5bc=/335x190/smart/nginx/o/2020/01/14/12871584t1hc3c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6872205/sudalinna-postimaja-ja-coca-cola-kino-ehitatakse-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Galerii &#10217; </span>Südalinna Postimaja ja Coca-Cola kino ehitatakse kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6872205/sudalinna-postimaja-ja-coca-cola-kino-ehitatakse-kokku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6872205/sudalinna-postimaja-ja-coca-cola-kino-ehitatakse-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-14T21:36:46+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cFgkQrWRfoVl_-aKa9nhBGuKKX8=/335x190/filters:focal(979x256:994x271)/nginx/o/2020/01/14/12872537t1h6469.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cFgkQrWRfoVl_-aKa9nhBGuKKX8=/335x190/filters:focal(979x256:994x271)/nginx/o/2020/01/14/12872537t1h6469.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvastikuminister saab kuus alluvat juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6872701/rahvastikuminister-saab-kuus-alluvat-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:10:10+02:00"><meta itemprop="dateModified" content="2020-01-13T11:10:10+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870878/austraalias-lubatakse-poorast-summat-info-eest-mis-paneks-lopuks-punkti-3-aastase-tudruku-kadumisloole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uO054mZV1IGJMp-dAZcal8maodA=/685x410/filters:focal(1305x839:2522x2219)/nginx/o/2020/01/13/12868963t1h1c85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uO054mZV1IGJMp-dAZcal8maodA=/685x410/filters:focal(1305x839:2522x2219)/nginx/o/2020/01/13/12868963t1h1c85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6870878/austraalias-lubatakse-poorast-summat-info-eest-mis-paneks-lopuks-punkti-3-aastase-tudruku-kadumisloole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">50 AASTAT SEGADUST &#10217; </span>Austraalias lubatakse pöörast summat info eest, mis paneks lõpuks punkti 3-aastase tüdruku kadumisloole </span></a><a href="https://elu24.postimees.ee/6870878/austraalias-lubatakse-poorast-summat-info-eest-mis-paneks-lopuks-punkti-3-aastase-tudruku-kadumisloole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T14:59:46+02:00"><meta itemprop="dateModified" content="2020-01-14T14:59:46+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6872319/mehhiklane-vottis-pullidele-moeldud-viagrat-vajades-elundi-paastmiseks-operatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/epJbF0eDinQmc3f3gkF-gM6hI0A=/335x190/filters:focal(712x572:2147x1857)/nginx/o/2020/01/14/12871725t1hf1f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/epJbF0eDinQmc3f3gkF-gM6hI0A=/335x190/filters:focal(712x572:2147x1857)/nginx/o/2020/01/14/12871725t1hf1f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://elu24.postimees.ee/6872319/mehhiklane-vottis-pullidele-moeldud-viagrat-vajades-elundi-paastmiseks-operatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiklane võttis pullidele mõeldud «viagrat», vajades elundi päästmiseks operatsiooni </span></a><a href="https://elu24.postimees.ee/6872319/mehhiklane-vottis-pullidele-moeldud-viagrat-vajades-elundi-paastmiseks-operatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:27:12+02:00"><meta itemprop="dateModified" content="2020-01-14T16:30:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6872443/edgar-savisaar-kalev-kallo-on-eesti-poliitika-koige-ausam-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5kN1ymrykLu5SUqajVkexge0BWU=/335x190/filters:focal(1577x678:4243x3457)/nginx/o/2019/09/12/12553731t1h56e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5kN1ymrykLu5SUqajVkexge0BWU=/335x190/filters:focal(1577x678:4243x3457)/nginx/o/2019/09/12/12553731t1h56e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://www.postimees.ee/6872443/edgar-savisaar-kalev-kallo-on-eesti-poliitika-koige-ausam-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edgar Savisaar: Kalev Kallo on Eesti poliitika kõige ausam inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6872443/edgar-savisaar-kalev-kallo-on-eesti-poliitika-koige-ausam-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6872443/edgar-savisaar-kalev-kallo-on-eesti-poliitika-koige-ausam-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8fj23u3jjt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pu8udiwxn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T20:08:41+02:00"><meta itemprop="dateModified" content="2020-01-14T20:08:41+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Video &#10217; </span>Tänak testis Hyundaid lumistel Monte Carlo teedel <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6872643/tanak-testis-hyundaid-lumistel-monte-carlo-teedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:18:25+02:00"><meta itemprop="dateModified" content="2020-01-14T11:23:07+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6872020/grippi-podenud-nelja-aastane-tudruk-jai-pimedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EwYooSJNrj9OGZ-t9Gl0EvVtpnM=/335x190/filters:focal(117x9:266x198)/nginx/o/2020/01/14/12871173t1h7c85.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EwYooSJNrj9OGZ-t9Gl0EvVtpnM=/335x190/filters:focal(117x9:266x198)/nginx/o/2020/01/14/12871173t1h7c85.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>397</span></div></div><a href="https://tervis.postimees.ee/6872020/grippi-podenud-nelja-aastane-tudruk-jai-pimedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grippi põdenud nelja-aastane tüdruk jäi pimedaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6872020/grippi-podenud-nelja-aastane-tudruk-jai-pimedaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6872020/grippi-podenud-nelja-aastane-tudruk-jai-pimedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T17:17:13+02:00"><meta itemprop="dateModified" content="2020-01-14T20:45:57+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6872486/vaata-kuidas-politsei-roolijoodikut-taga-ajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z6Cb3BGqVcZ6xZLW80OLfL0ouP8=/685x410/smart/nginx/o/2020/01/14/12872203t1hdb69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z6Cb3BGqVcZ6xZLW80OLfL0ouP8=/685x410/smart/nginx/o/2020/01/14/12872203t1hdb69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://jarvateataja.postimees.ee/6872486/vaata-kuidas-politsei-roolijoodikut-taga-ajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas politsei roolijoodikut taga ajas <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6872486/vaata-kuidas-politsei-roolijoodikut-taga-ajas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://jarvateataja.postimees.ee/6872486/vaata-kuidas-politsei-roolijoodikut-taga-ajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T09:33:11+02:00"><meta itemprop="dateModified" content="2020-01-14T17:00:47+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6871766/kohus-moistis-kalev-kallo-tingimisi-vangi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xAZldQtArXkRKj-b5hQz3ifDjNc=/335x190/filters:focal(914x332:1798x1825)/nginx/o/2020/01/14/12870901t1h5433.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xAZldQtArXkRKj-b5hQz3ifDjNc=/335x190/filters:focal(914x332:1798x1825)/nginx/o/2020/01/14/12870901t1h5433.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://www.postimees.ee/6871766/kohus-moistis-kalev-kallo-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Fotod ja videod &#10217; </span>Kohus mõistis Kalev Kallo tingimisi vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6871766/kohus-moistis-kalev-kallo-tingimisi-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6871766/kohus-moistis-kalev-kallo-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T21:05:39+02:00"><meta itemprop="dateModified" content="2020-01-14T06:52:41+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6871678/roolijoodikud-ei-vota-oppust-purjus-juht-pogenes-paide-linnas-politsei-eest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3unmF_RviYDnbsTxpMRHl2QJfaQ=/335x190/smart/nginx/o/2020/01/13/12870523t1h194f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3unmF_RviYDnbsTxpMRHl2QJfaQ=/335x190/smart/nginx/o/2020/01/13/12870523t1h194f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://jarvateataja.postimees.ee/6871678/roolijoodikud-ei-vota-oppust-purjus-juht-pogenes-paide-linnas-politsei-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roolijoodikud ei võta õppust: purjus juht põgenes Paide linnas politsei eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6871678/roolijoodikud-ei-vota-oppust-purjus-juht-pogenes-paide-linnas-politsei-eest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://jarvateataja.postimees.ee/6871678/roolijoodikud-ei-vota-oppust-purjus-juht-pogenes-paide-linnas-politsei-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:17:21+02:00"><meta itemprop="dateModified" content="2020-01-14T13:20:01+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5z5Hws6_AVB34gjrADpzFJgJ3C0=/685x410/filters:focal(1100x0:2910x1747)/nginx/o/2020/01/13/12869419t1hef52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5z5Hws6_AVB34gjrADpzFJgJ3C0=/685x410/filters:focal(1100x0:2910x1747)/nginx/o/2020/01/13/12869419t1hef52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismeline tüdruk peab haruldase seisundi tõttu naermist vältima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6871203/teismeline-tudruk-peab-haruldase-seisundi-tottu-naermist-valtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:32:44+02:00"><meta itemprop="dateModified" content="2020-01-15T09:50:07+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r4PAG99ZO9DFwA2Kg7bxmJokJFQ=/335x190/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r4PAG99ZO9DFwA2Kg7bxmJokJFQ=/335x190/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Videod &#10217; </span>Bolti juht pani libaplafooni katusele ja mängis taksot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6872450/bolti-juht-pani-libaplafooni-katusele-ja-mangis-taksot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T07:05:00+02:00"><meta itemprop="dateModified" content="2020-01-15T07:09:51+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6872746/mootorispordimaailm-leinab-loputud-liivavaljad-noudsid-jarjekordse-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7A2QJYV4pHM9opLbxu_1vc_pXt8=/335x190/filters:focal(1209x550:1224x565)/nginx/o/2020/01/14/12872666t1h17fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7A2QJYV4pHM9opLbxu_1vc_pXt8=/335x190/filters:focal(1209x550:1224x565)/nginx/o/2020/01/14/12872666t1h17fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6872746/mootorispordimaailm-leinab-loputud-liivavaljad-noudsid-jarjekordse-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mootorispordimaailm leinab: lõputud liivaväljad nõudsid järjekordse inimelu </span></a><a href="https://leht.postimees.ee/6872746/mootorispordimaailm-leinab-loputud-liivavaljad-noudsid-jarjekordse-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:09:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:41:29+02:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JR6GhLhgzjDZvEWj1DlsWEvHDX0=/685x410/filters:focal(354x555:1708x2340)/nginx/o/2020/01/14/12872311t1h878f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JR6GhLhgzjDZvEWj1DlsWEvHDX0=/685x410/filters:focal(354x555:1708x2340)/nginx/o/2020/01/14/12872311t1h878f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antsla vanahärrale naeratas kalaõnn </span></a><a href="https://lounapostimees.postimees.ee/6872597/antsla-vanaharrale-naeratas-kalaonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T07:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T10:09:40+02:00"><meta itemprop="author" content="Aivar Pau, Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R9CBPQRBEU45GxTFM5RbpqfZ18g=/335x190/smart/nginx/o/2019/10/29/12698017t1h1420.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R9CBPQRBEU45GxTFM5RbpqfZ18g=/335x190/smart/nginx/o/2019/10/29/12698017t1h1420.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt lõpetas tegevuse Soomes <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6871710/bolt-lopetas-tegevuse-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:15:00+02:00"><meta itemprop="dateModified" content="2020-01-14T14:06:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6872003/ukrainlased-ujutavad-eesti-tooturu-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ADSYO-77s7NoNt47dHPQ9VZYL64=/335x190/smart/nginx/o/2020/01/14/12871198t1h654e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ADSYO-77s7NoNt47dHPQ9VZYL64=/335x190/smart/nginx/o/2020/01/14/12871198t1h654e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://majandus24.postimees.ee/6872003/ukrainlased-ujutavad-eesti-tooturu-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Graafik &#10217; </span>Ukrainlased ujutavad Eesti tööturu üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6872003/ukrainlased-ujutavad-eesti-tooturu-ule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6872003/ukrainlased-ujutavad-eesti-tooturu-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eeta2rk9cp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-02e9izp49c" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>