<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/4AErhP9x4ao_skPf-MJYO-mhGIw=/1200x630/smart/nginx/o/2019/11/22/12756819t1hf108.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/4AErhP9x4ao_skPf-MJYO-mhGIw=/1200x630/smart/nginx/o/2019/11/22/12756819t1hf108.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otsepilt: valitsuse pressikonverentsil annavad aru Helme, Aab, Reinsalu ja Lukas "><meta property="twitter:title" content="Otsepilt: valitsuse pressikonverentsil annavad aru Helme, Aab, Reinsalu ja Lukas "><meta property="og:url" content="https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas"><meta property="twitter:url" content="https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Tänasel valitsuse pressikonverentsil annavad valitsuse tegemistest aru ning vastavad ajakirjanike küsimustele peaministrit asendav siseminister Mart Helme, riigihalduse minister Jaak Aab, välisminister Urmas Reinsalu ja kultuuriminister Tõnis Lukas."><meta property="twitter:description" content="Tänasel valitsuse pressikonverentsil annavad valitsuse tegemistest aru ning vastavad ajakirjanike küsimustele peaministrit asendav siseminister Mart Helme, riigihalduse minister Jaak Aab, välisminister Urmas Reinsalu ja kultuuriminister Tõnis Lukas."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Jaak Aab"><meta property="article:tag" content="Mart Helme"><meta property="article:tag" content="Tõnis Lukas"><meta property="article:tag" content="Urmas Reinsalu"><meta name="article:published_time" content="2019-12-12T11:34:01+02:00"><meta name="article:modified_time" content="2019-12-12T11:34:01+02:00"><meta name="description" content="Tänasel valitsuse pressikonverentsil annavad valitsuse tegemistest aru ning vastavad ajakirjanike küsimustele peaministrit asendav siseminister Mart Helme, riigihalduse minister Jaak Aab, välisminister Urmas Reinsalu ja kultuuriminister Tõnis Lukas."><meta name="keywords" content="Jaak Aab, Mart Helme, Tõnis Lukas, Urmas Reinsalu"><link rel="canonical" href="https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Otsepilt: valitsuse pressikonverentsil annavad aru Helme, Aab, Reinsalu ja Lukas - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6848359"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">N, 12.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="quote__text">Palun lõpeta selliste täiesti mustvalgete valede levitamine! </a><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="quote__author section-border-color"><span class="slab section-font-color">Sami Seppänen konkurent Peep Põldsammile</span></a></div><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="quote__image"><img src="//f8.pmo.ee/5OjcONBVLbAqXBWqbFwT4H1dZXE=/72x72/filters:focal(434x490:1355x1393)/nginx/o/2019/10/27/12692233t1hd999.jpg" srcset="//f8.pmo.ee/5OjcONBVLbAqXBWqbFwT4H1dZXE=/72x72/filters:focal(434x490:1355x1393)/nginx/o/2019/10/27/12692233t1hd999.jpg, //f8.pmo.ee/UY116TaZ-ktbywzOYQUjBxpKsuw=/144x144/filters:focal(434x490:1355x1393)/nginx/o/2019/10/27/12692233t1hd999.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6848359"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Otsepilt: valitsuse pressikonverentsil annavad aru Helme, Aab, Reinsalu ja Lukas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848359" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otsepilt%3A%20valitsuse%20pressikonverentsil%20annavad%20aru%20Helme%2C%20Aab%2C%20Reinsalu%20ja%20Lukas%20&url=https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848359"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otsepilt%3A%20valitsuse%20pressikonverentsil%20annavad%20aru%20Helme%2C%20Aab%2C%20Reinsalu%20ja%20Lukas%20&url=https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848359"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otsepilt: valitsuse pressikonverentsil annavad aru Helme, Aab, Reinsalu ja Lukas &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Demail%26utm_content%3D6848359" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-12T11:34:01+02:00">12. detsember 2019, 11:34</span></div><h1 class="article-headline" itemprop="headline name">Otsepilt: valitsuse pressikonverentsil annavad aru Helme, Aab, Reinsalu ja Lukas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/tRuc1SnK8Rd8DJGp0QZP_r6VF58=/685x410/smart/nginx/o/2019/11/22/12756819t1hf108.jpg"><figure-fullscreen eager :image-id="12756819" image-url="//f7.pmo.ee/KJMe5sC8j3HlWZZSZhYfB6aDgPk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/22/12756819t1hf108.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12756819)" src="//f7.pmo.ee/tRuc1SnK8Rd8DJGp0QZP_r6VF58=/685x410/smart/nginx/o/2019/11/22/12756819t1hf108.jpg" srcset="//f7.pmo.ee/tRuc1SnK8Rd8DJGp0QZP_r6VF58=/685x410/smart/nginx/o/2019/11/22/12756819t1hf108.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">TALLINN, Eesti 21NOV19 Valitsuse pressikonverents. Mart Helme. Foto Tairo Lutter/POSTIMEES</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänasel valitsuse pressikonverentsil annavad valitsuse tegemistest aru ning vastavad ajakirjanike küsimustele peaministrit asendav siseminister Mart Helme, riigihalduse minister Jaak Aab, välisminister Urmas Reinsalu ja kultuuriminister Tõnis Lukas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Postimees vahendab pressikonverentsi otsepilti.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/y1_o_kUpfN0" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848359" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otsepilt%3A%20valitsuse%20pressikonverentsil%20annavad%20aru%20Helme%2C%20Aab%2C%20Reinsalu%20ja%20Lukas%20&url=https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848359"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otsepilt%3A%20valitsuse%20pressikonverentsil%20annavad%20aru%20Helme%2C%20Aab%2C%20Reinsalu%20ja%20Lukas%20&url=https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848359"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otsepilt: valitsuse pressikonverentsil annavad aru Helme, Aab, Reinsalu ja Lukas &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas%3Futm_source%3Demail%26utm_content%3D6848359" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6848359/otsepilt-valitsuse-pressikonverentsil-annavad-aru-helme-aab-reinsalu-ja-lukas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6848359" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6848359" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/18228/jaak-aab">Jaak Aab</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/17983/mart-helme">Mart Helme</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/12472/tonis-lukas">Tõnis Lukas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/25178/urmas-reinsalu">Urmas Reinsalu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-anvb87q6jx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rbo9107en9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qn8is7r8r2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T01:06:52+02:00"><meta itemprop="dateModified" content="2019-12-12T08:38:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6848119/martin-helme-sonul-koalitsioon-ei-arvesta-opositsiooniga-sest-nii-on-kombeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s-4E13mpyrJ1SG7YlfsaVIsqo3U=/1000x435/smart/nginx/o/2019/12/09/12798856t1hfd6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s-4E13mpyrJ1SG7YlfsaVIsqo3U=/1000x435/smart/nginx/o/2019/12/09/12798856t1hfd6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6848119/martin-helme-sonul-koalitsioon-ei-arvesta-opositsiooniga-sest-nii-on-kombeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme sõnul koalitsioon ei arvesta opositsiooniga, sest nii on kombeks </span></a><a href="https://www.postimees.ee/6848119/martin-helme-sonul-koalitsioon-ei-arvesta-opositsiooniga-sest-nii-on-kombeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T23:44:35+02:00"><meta itemprop="dateModified" content="2019-12-12T10:52:47+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6848107/ossinovski-apteegireformi-peatamisest-see-asi-haiseb-korruptsiooni-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t9Ha3YeGN9EMhmLZHiB_GDBWdPA=/324x185/filters:focal(577x313:4047x2599)/nginx/o/2019/12/11/12804240t1ha0b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t9Ha3YeGN9EMhmLZHiB_GDBWdPA=/324x185/filters:focal(577x313:4047x2599)/nginx/o/2019/12/11/12804240t1ha0b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6848107/ossinovski-apteegireformi-peatamisest-see-asi-haiseb-korruptsiooni-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski apteegireformi peatamisest: see asi haiseb korruptsiooni järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6848107/ossinovski-apteegireformi-peatamisest-see-asi-haiseb-korruptsiooni-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6848107/ossinovski-apteegireformi-peatamisest-see-asi-haiseb-korruptsiooni-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T21:08:41+02:00"><meta itemprop="dateModified" content="2019-12-11T21:08:41+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6848052/el-eesti-pole-taitnud-kohustusi-lapsporno-vastu-voitlemisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yln-P6aScOSeS_zA6o9RWNKOhvM=/324x185/filters:focal(0x439:3697x2252)/nginx/o/2018/06/25/7921510t1h6bad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yln-P6aScOSeS_zA6o9RWNKOhvM=/324x185/filters:focal(0x439:3697x2252)/nginx/o/2018/06/25/7921510t1h6bad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6848052/el-eesti-pole-taitnud-kohustusi-lapsporno-vastu-voitlemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL: Eesti pole täitnud kohustusi lapsporno vastu võitlemisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6848052/el-eesti-pole-taitnud-kohustusi-lapsporno-vastu-voitlemisel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6848052/el-eesti-pole-taitnud-kohustusi-lapsporno-vastu-voitlemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T20:20:58+02:00"><meta itemprop="dateModified" content="2019-12-11T20:20:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6848006/saar-ratase-valitsus-on-esimene-valitsus-mis-maksustab-pensioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h9llvpCTrVRP4bo3lNT3ZwC3EdM=/324x185/filters:focal(1144x527:3054x1991)/nginx/o/2019/11/25/12763494t1h0394.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h9llvpCTrVRP4bo3lNT3ZwC3EdM=/324x185/filters:focal(1144x527:3054x1991)/nginx/o/2019/11/25/12763494t1h0394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6848006/saar-ratase-valitsus-on-esimene-valitsus-mis-maksustab-pensioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saar: Ratase valitsus on esimene valitsus, mis maksustab pensioni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6848006/saar-ratase-valitsus-on-esimene-valitsus-mis-maksustab-pensioni/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6848006/saar-ratase-valitsus-on-esimene-valitsus-mis-maksustab-pensioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zgofcp0jhw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:54:15+02:00"><meta itemprop="dateModified" content="2019-12-11T15:40:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qYTjHegB9ToP9gQ-bFt3yzishu8=/1000x435/filters:focal(1971x73:2986x1582)/nginx/o/2019/11/26/12767042t1h4406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qYTjHegB9ToP9gQ-bFt3yzishu8=/1000x435/filters:focal(1971x73:2986x1582)/nginx/o/2019/11/26/12767042t1h4406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu kiitis heaks tulumaksuseaduse muudatused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:38:40+02:00"><meta itemprop="dateModified" content="2019-12-11T14:41:30+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6847608/riigikogu-tuhistas-poliitilise-valireklaami-keelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tFn7kjKWvsKaQhDF_j13p238RlY=/335x190/smart/nginx/o/2015/01/05/3656247t1h3294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tFn7kjKWvsKaQhDF_j13p238RlY=/335x190/smart/nginx/o/2015/01/05/3656247t1h3294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://poliitika.postimees.ee/6847608/riigikogu-tuhistas-poliitilise-valireklaami-keelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu tühistas poliitilise välireklaami keelu </span></a><a href="https://poliitika.postimees.ee/6847608/riigikogu-tuhistas-poliitilise-valireklaami-keelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T11:50:29+02:00"><meta itemprop="dateModified" content="2019-12-11T16:57:27+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6847354/riigikogu-vottis-vastu-jargmise-aasta-eelarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THXlNs2DMlIRYs_WYcEBf8n381M=/335x190/smart/nginx/o/2019/11/20/12752238t1hb984.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/THXlNs2DMlIRYs_WYcEBf8n381M=/335x190/smart/nginx/o/2019/11/20/12752238t1hb984.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://poliitika.postimees.ee/6847354/riigikogu-vottis-vastu-jargmise-aasta-eelarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu võttis vastu järgmise aasta eelarve <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6847354/riigikogu-vottis-vastu-jargmise-aasta-eelarve/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6847354/riigikogu-vottis-vastu-jargmise-aasta-eelarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T23:14:04+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847064/viimase-minuti-kulutused-leiti-valitsuse-varudest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lJOC8dBBZz0U8B2ZzBcl6ZrvcB0=/685x410/smart/nginx/o/2019/12/10/12801574t1he679.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lJOC8dBBZz0U8B2ZzBcl6ZrvcB0=/685x410/smart/nginx/o/2019/12/10/12801574t1he679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6847064/viimase-minuti-kulutused-leiti-valitsuse-varudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimase minuti kulutused leiti valitsuse varudest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847064/viimase-minuti-kulutused-leiti-valitsuse-varudest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6847064/viimase-minuti-kulutused-leiti-valitsuse-varudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T10:54:44+02:00"><meta itemprop="dateModified" content="2019-12-10T12:02:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kpTrMWQMGpVixkkBOCYTum3EtlA=/335x190/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kpTrMWQMGpVixkkBOCYTum3EtlA=/335x190/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>556</span></div></div><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme põllumeestele: kui te rahul ei ole, siis järgmises eelarves ei võitle teie eest keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:50:49+02:00"><meta itemprop="dateModified" content="2019-12-10T11:14:06+02:00"><meta itemprop="author" content="Anna Põld, Eero Vabamägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6846287/pildid-president-nimetas-arvo-alleri-maaeluministriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dQW5bAN2rCg6IStkKIxxVA34L74=/335x190/smart/nginx/o/2019/12/10/12799119t1h0869.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dQW5bAN2rCg6IStkKIxxVA34L74=/335x190/smart/nginx/o/2019/12/10/12799119t1h0869.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://poliitika.postimees.ee/6846287/pildid-president-nimetas-arvo-alleri-maaeluministriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: president nimetas Arvo Alleri maaeluministriks </span></a><a href="https://poliitika.postimees.ee/6846287/pildid-president-nimetas-arvo-alleri-maaeluministriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:31:15+02:00"><meta itemprop="dateModified" content="2019-12-09T17:48:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6845879/komisjon-peab-vajalikuks-laiendada-poliitiliste-nounike-moistet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2YEGDwMzvcie4ipDDCBz1o1tro8=/685x410/smart/nginx/o/2019/12/09/12798444t1h6050.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2YEGDwMzvcie4ipDDCBz1o1tro8=/685x410/smart/nginx/o/2019/12/09/12798444t1h6050.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6845879/komisjon-peab-vajalikuks-laiendada-poliitiliste-nounike-moistet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komisjon peab vajalikuks laiendada poliitiliste nõunike mõistet </span></a><a href="https://poliitika.postimees.ee/6845879/komisjon-peab-vajalikuks-laiendada-poliitiliste-nounike-moistet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ojjeemojjb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rew26hl24z" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:56+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:56+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:44+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:30+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:30+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:51:16+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:16+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848310" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T10:50:42+02:00"><meta itemprop="dateModified" content="2019-12-12T11:19:42+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848310/venemaa-saadab-valja-kaks-saksa-diplomaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xWUH-tq4MMDNGYSfcflHk2NPGqY=/1000x435/smart/nginx/o/2019/12/12/12804735t1h3352.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xWUH-tq4MMDNGYSfcflHk2NPGqY=/1000x435/smart/nginx/o/2019/12/12/12804735t1h3352.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6848310/venemaa-saadab-valja-kaks-saksa-diplomaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa saadab välja kaks Saksa diplomaati </span></a><a href="https://maailm.postimees.ee/6848310/venemaa-saadab-valja-kaks-saksa-diplomaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847795" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-12T00:00:49+02:00"><meta itemprop="dateModified" content="2019-12-11T16:57:59+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6847795/ida-virusse-tulnud-turistid-sattusid-lopuks-vanglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VLZXAlchGh8s4W642RFfU8CRZoY=/335x190/smart/nginx/o/2019/12/11/12803268t1h2dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VLZXAlchGh8s4W642RFfU8CRZoY=/335x190/smart/nginx/o/2019/12/11/12803268t1h2dc3.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/6847795/ida-virusse-tulnud-turistid-sattusid-lopuks-vanglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virusse tulnud turistid sattusid lõpuks vanglasse </span></a><a href="https://pohjarannik.postimees.ee/6847795/ida-virusse-tulnud-turistid-sattusid-lopuks-vanglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848238" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T10:00:44+02:00"><meta itemprop="dateModified" content="2019-12-12T10:15:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848238/postimees-kolib-tallinnas-tartu-maanteele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FIGUfj9b40J3iWoI9NF_CWQsblI=/335x190/smart/nginx/o/2019/09/11/12548512t1h5b7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FIGUfj9b40J3iWoI9NF_CWQsblI=/335x190/smart/nginx/o/2019/09/11/12548512t1h5b7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6848238/postimees-kolib-tallinnas-tartu-maanteele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Galerii ⟩ </span>Postimees kolib Tallinnas Tartu maanteele </span></a><a href="https://majandus24.postimees.ee/6848238/postimees-kolib-tallinnas-tartu-maanteele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848263" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T10:21:00+02:00"><meta itemprop="dateModified" content="2019-12-12T11:32:07+02:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3lfO-Y3RcfRBS4S6I8PUeRZmA7Y=/685x410/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3lfO-Y3RcfRBS4S6I8PUeRZmA7Y=/685x410/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Pildid ⟩ </span>Kohus mõistis 13aastase poisi elutee lõpetanud nooruki vangi</span><div class="list-article__additional-headline">Täiendatud kell 11</div></a><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848186" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T08:54:44+02:00"><meta itemprop="dateModified" content="2019-12-12T09:39:05+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop Pank sai Kogeri kõrbenud puitmajaärist valusad triibulised <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848074" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-11T21:55:25+02:00"><meta itemprop="author" content="Eili Arula, Tartu Postimees, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis elu nõudnud põleng algas külmiku juurest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848226" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T09:33:00+02:00"><meta itemprop="dateModified" content="2019-12-12T09:33:53+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848226/saudi-araabia-naftahiid-tegi-esimesel-borsipaeval-voimsa-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jply_RPV1bIg1YdwCMpFM2wHtgU=/685x410/smart/nginx/o/2019/11/20/12753084t1h6343.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jply_RPV1bIg1YdwCMpFM2wHtgU=/685x410/smart/nginx/o/2019/11/20/12753084t1h6343.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6848226/saudi-araabia-naftahiid-tegi-esimesel-borsipaeval-voimsa-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurim firma tegi esimesel börsipäeval võimsa tõusu </span></a><a href="https://majandus24.postimees.ee/6848226/saudi-araabia-naftahiid-tegi-esimesel-borsipaeval-voimsa-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848354" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T11:30:06+02:00"><meta itemprop="dateModified" content="2019-12-12T11:30:06+02:00"><meta itemprop="author" content="Interfax / AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848354/venemaa-ainus-lennukikandja-laks-sadamas-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tfAblMlmDzD0TMxzHNoSFkPeHoI=/335x190/filters:focal(645x844:1578x1431)/nginx/o/2019/12/12/12804815t1h9fa4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tfAblMlmDzD0TMxzHNoSFkPeHoI=/335x190/filters:focal(645x844:1578x1431)/nginx/o/2019/12/12/12804815t1h9fa4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6848354/venemaa-ainus-lennukikandja-laks-sadamas-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ainus lennukikandja läks sadamas põlema </span></a><a href="https://maailm.postimees.ee/6848354/venemaa-ainus-lennukikandja-laks-sadamas-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848079" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-11T22:00:03+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848079/tanel-kiik-konkurents-ravimiturul-peab-olema-aus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dXMcldxkBD9koAV9IX35bglsbWk=/335x190/filters:focal(1228x675:1243x690)/nginx/o/2019/12/11/12804059t1h2aff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dXMcldxkBD9koAV9IX35bglsbWk=/335x190/filters:focal(1228x675:1243x690)/nginx/o/2019/12/11/12804059t1h2aff.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6848079/tanel-kiik-konkurents-ravimiturul-peab-olema-aus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: konkurents ravimiturul peab olema aus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848079/tanel-kiik-konkurents-ravimiturul-peab-olema-aus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6848079/tanel-kiik-konkurents-ravimiturul-peab-olema-aus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848234" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-12T09:44:10+02:00"><meta itemprop="dateModified" content="2019-12-12T09:53:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848234/citroeni-jalgedes-skoda-tehasemeeskond-lahkub-rallikarussellist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wxj38mDtkxe8h6GMCVpR155qSGE=/685x410/filters:focal(2886x1944:4484x3082)/nginx/o/2019/12/12/12804602t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wxj38mDtkxe8h6GMCVpR155qSGE=/685x410/filters:focal(2886x1944:4484x3082)/nginx/o/2019/12/12/12804602t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6848234/citroeni-jalgedes-skoda-tehasemeeskond-lahkub-rallikarussellist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroëni jälgedes: Škoda tehasemeeskond lahkub rallikarussellist </span></a><a href="https://sport.postimees.ee/6848234/citroeni-jalgedes-skoda-tehasemeeskond-lahkub-rallikarussellist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847770" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-12T06:46:00+02:00"><meta itemprop="dateModified" content="2019-12-12T07:34:23+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v3Iq0aeudSPbPLDAgylBE1mcFPE=/335x190/filters:focal(597x263:914x453)/nginx/o/2019/12/11/12803241t1hd4e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v3Iq0aeudSPbPLDAgylBE1mcFPE=/335x190/filters:focal(597x263:914x453)/nginx/o/2019/12/11/12803241t1hd4e5.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaomanikud ei pruugi arugi saada, kui neid röövitakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848016" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T10:19:23+02:00"><meta itemprop="author" content="Raimond Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: õigusriigi kriisi juur on Reformierakonna valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-211ldkwljk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="296" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-39szurfka1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:53:55+02:00"><meta itemprop="dateModified" content="2019-12-11T18:25:12+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847633/10-seni-teada-olevat-fakti-ihaste-polengu-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y2l0i9IWOOUB1VT0ele5xuhfTbE=/1000x435/filters:focal(893x2600:1684x3107)/nginx/o/2019/12/11/12802056t1h85a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y2l0i9IWOOUB1VT0ele5xuhfTbE=/1000x435/filters:focal(893x2600:1684x3107)/nginx/o/2019/12/11/12802056t1h85a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://tartu.postimees.ee/6847633/10-seni-teada-olevat-fakti-ihaste-polengu-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 seni teada olevat fakti Ihaste põlengu kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6847633/10-seni-teada-olevat-fakti-ihaste-polengu-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tartu.postimees.ee/6847633/10-seni-teada-olevat-fakti-ihaste-polengu-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:18:06+02:00"><meta itemprop="dateModified" content="2019-12-11T17:37:51+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847212/tules-hukkunud-kolme-lapse-vanaema-neil-hakkas-just-koik-paremaks-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sG_UF8R1hYpwD1AQ9hmSEupHLKw=/335x190/smart/nginx/o/2019/12/11/12802021t1h7dd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sG_UF8R1hYpwD1AQ9hmSEupHLKw=/335x190/smart/nginx/o/2019/12/11/12802021t1h7dd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1438</span></div></div><a href="https://tartu.postimees.ee/6847212/tules-hukkunud-kolme-lapse-vanaema-neil-hakkas-just-koik-paremaks-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tules hukkunud kolme lapse vanaema: neil hakkas just kõik paremaks minema </span></a><a href="https://tartu.postimees.ee/6847212/tules-hukkunud-kolme-lapse-vanaema-neil-hakkas-just-koik-paremaks-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T11:06:08+02:00"><meta itemprop="dateModified" content="2019-12-11T15:09:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847272/pressikonverents-tulekahju-algas-kulmkappide-juurest-majast-pole-leitud-marke-suitsuanduritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LfSZcazcR7G8lV51rl0YMfI1NnM=/335x190/smart/nginx/o/2019/12/11/12802060t1h20e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LfSZcazcR7G8lV51rl0YMfI1NnM=/335x190/smart/nginx/o/2019/12/11/12802060t1h20e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tartu.postimees.ee/6847272/pressikonverents-tulekahju-algas-kulmkappide-juurest-majast-pole-leitud-marke-suitsuanduritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">JÄRELVAADATAV ⟩ </span>Pressikonverents: tulekahju algas külmkappide juurest, majast pole leitud märke suitsuanduritest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6847272/pressikonverents-tulekahju-algas-kulmkappide-juurest-majast-pole-leitud-marke-suitsuanduritest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6847272/pressikonverents-tulekahju-algas-kulmkappide-juurest-majast-pole-leitud-marke-suitsuanduritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:22:32+02:00"><meta itemprop="dateModified" content="2019-12-11T10:49:01+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847238/menetlejad-ulitraagilist-polengut-ei-pohjustanud-ulekutmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LjFDCDp-1iiZkOIM6BgDYHyZDPo=/685x410/smart/nginx/o/2019/12/11/12801809t1h0a76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LjFDCDp-1iiZkOIM6BgDYHyZDPo=/685x410/smart/nginx/o/2019/12/11/12801809t1h0a76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://tartu.postimees.ee/6847238/menetlejad-ulitraagilist-polengut-ei-pohjustanud-ulekutmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menetlejad: ülitraagilist põlengut ei põhjustanud ülekütmine </span></a><a href="https://tartu.postimees.ee/6847238/menetlejad-ulitraagilist-polengut-ei-pohjustanud-ulekutmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T09:16:28+02:00"><meta itemprop="dateModified" content="2019-12-11T14:44:08+02:00"><meta itemprop="author" content="Tartu Postimees, Eili Arula, Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847163/tulekahjus-hukkunud-pere-sai-ihaste-maja-omanikuks-alles-tanavu-aprillis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RsQ7oEndlqjCP_T1si7Fd-vN6yQ=/335x190/filters:focal(769x331:769x331)/nginx/o/2019/12/11/12801774t1h7cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RsQ7oEndlqjCP_T1si7Fd-vN6yQ=/335x190/filters:focal(769x331:769x331)/nginx/o/2019/12/11/12801774t1h7cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>711</span></div></div><a href="https://tartu.postimees.ee/6847163/tulekahjus-hukkunud-pere-sai-ihaste-maja-omanikuks-alles-tanavu-aprillis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulekahjus hukkunud pere sai Ihaste maja omanikuks alles tänavu aprillis</span><div class="list-article__additional-headline">Hoone ehitati algselt suvilaks.</div></a><a href="https://tartu.postimees.ee/6847163/tulekahjus-hukkunud-pere-sai-ihaste-maja-omanikuks-alles-tanavu-aprillis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T11:39:11+02:00"><meta itemprop="dateModified" content="2019-12-11T14:10:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847345/politsei-leidis-kadunud-25-aastase-aiti-esemed-emajoest-noormehest-pole-marki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4Iy78D5D6LLxjAEoSCDxs3YwWgQ=/335x190/smart/nginx/o/2019/12/11/12802654t1h386b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4Iy78D5D6LLxjAEoSCDxs3YwWgQ=/335x190/smart/nginx/o/2019/12/11/12802654t1h386b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://tartu.postimees.ee/6847345/politsei-leidis-kadunud-25-aastase-aiti-esemed-emajoest-noormehest-pole-marki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis kadunud 25-aastase Aiti esemed Emajõest, noormehest pole märki</span><div class="list-article__additional-headline">Lisatud fotod otsingutest</div></a><a href="https://tartu.postimees.ee/6847345/politsei-leidis-kadunud-25-aastase-aiti-esemed-emajoest-noormehest-pole-marki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T19:00:00+02:00"><meta itemprop="dateModified" content="2019-12-11T17:33:13+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qGspBt6aw6IkpSVuUN8DZPjlGfU=/685x410/filters:focal(2x49:1255x416)/nginx/o/2019/12/11/12803386t1h9256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qGspBt6aw6IkpSVuUN8DZPjlGfU=/685x410/filters:focal(2x49:1255x416)/nginx/o/2019/12/11/12803386t1h9256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: Coop Pank sai miljoni eest tühjad pihud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6847852/tonis-oja-coop-pank-sai-miljoni-eest-tuhjad-pihud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:33:29+02:00"><meta itemprop="dateModified" content="2019-12-11T15:32:06+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6847254/paasteamet-tartu-polengust-kusimusi-tekitab-tule-vaga-kiire-levik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cLzNz9XDK6ab9PRwZAxtl6yDZew=/335x190/smart/nginx/o/2019/12/11/12802084t1hf363.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cLzNz9XDK6ab9PRwZAxtl6yDZew=/335x190/smart/nginx/o/2019/12/11/12802084t1hf363.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6847254/paasteamet-tartu-polengust-kusimusi-tekitab-tule-vaga-kiire-levik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Otse Postimehest ⟩ </span>Päästeamet Tartu põlengust: küsimusi tekitab tule väga kiire levik</span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6847254/paasteamet-tartu-polengust-kusimusi-tekitab-tule-vaga-kiire-levik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:57:43+02:00"><meta itemprop="dateModified" content="2019-12-11T13:00:18+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847280/tules-elu-jatnud-pere-naabrid-said-juba-oosel-aru-et-ilmselt-ei-paase-tulekahjust-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/srVyhkrJQI_siGC6JtuCcA4YGLU=/335x190/smart/nginx/o/2019/12/11/12802035t1h2cdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/srVyhkrJQI_siGC6JtuCcA4YGLU=/335x190/smart/nginx/o/2019/12/11/12802035t1h2cdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6847280/tules-elu-jatnud-pere-naabrid-said-juba-oosel-aru-et-ilmselt-ei-paase-tulekahjust-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tules elu jätnud pere naabrid said juba öösel aru, et ilmselt ei pääse tulekahjust keegi </span></a><a href="https://tartu.postimees.ee/6847280/tules-elu-jatnud-pere-naabrid-said-juba-oosel-aru-et-ilmselt-ei-paase-tulekahjust-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:26:05+02:00"><meta itemprop="dateModified" content="2019-12-11T11:35:44+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6847244/tuntud-arinaist-kahtlustatakse-8-miljoni-euro-omastamise-katses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nkiuTE7AtTIDJaUNbAgNqpGfv6g=/685x410/smart/nginx/o/2019/12/11/12801989t1h4cf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nkiuTE7AtTIDJaUNbAgNqpGfv6g=/685x410/smart/nginx/o/2019/12/11/12801989t1h4cf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6847244/tuntud-arinaist-kahtlustatakse-8-miljoni-euro-omastamise-katses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud ärinaist kahtlustatakse 8 miljoni euro omastamise katses <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6847244/tuntud-arinaist-kahtlustatakse-8-miljoni-euro-omastamise-katses/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Kohus vahistas kaks rahapesukahtlusega isikut</div></a><a href="https://majandus24.postimees.ee/6847244/tuntud-arinaist-kahtlustatakse-8-miljoni-euro-omastamise-katses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-11T21:55:25+02:00"><meta itemprop="author" content="Eili Arula, Tartu Postimees, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MzwTan-xAgBkpCMjWoUfasHKWq4=/335x190/filters:focal(806x737:821x752)/nginx/o/2019/12/11/12804051t1hb7b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis elu nõudnud põleng algas külmiku juurest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6848074/viis-elu-noudnud-poleng-algas-kulmiku-juurest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4m887ld4ok" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-608bhw9nuk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T15:04:32+02:00"><meta itemprop="dateModified" content="2019-12-11T15:04:32+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GcHXv96l9T46N2Uok3ELMJw58Uk=/335x190/smart/nginx/o/2019/12/11/12802935t1h1810.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GcHXv96l9T46N2Uok3ELMJw58Uk=/335x190/smart/nginx/o/2019/12/11/12802935t1h1810.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: liiklusraevus venelane niidab ühe rusikahoobiga maha kaks meest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6847648/video-liiklusraevus-venelane-niidab-uhe-rusikahoobiga-maha-kaks-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:54:15+02:00"><meta itemprop="dateModified" content="2019-12-11T15:40:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ciHV5_MmCYHy2c0BI-R9MT6NEXQ=/335x190/filters:focal(1971x73:2986x1582)/nginx/o/2019/11/26/12767042t1h4406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ciHV5_MmCYHy2c0BI-R9MT6NEXQ=/335x190/filters:focal(1971x73:2986x1582)/nginx/o/2019/11/26/12767042t1h4406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu kiitis heaks tulumaksuseaduse muudatused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6847634/riigikogu-kiitis-heaks-tulumaksuseaduse-muudatused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T06:17:10+02:00"><meta itemprop="dateModified" content="2019-12-11T11:04:26+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847092/tartus-hukkus-elumaja-tulekahjus-viieliikmeline-perekond" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/25QVQP6r9dygVwkwvlfMbd8RErg=/685x410/smart/nginx/o/2019/12/11/12801681t1hd86a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/25QVQP6r9dygVwkwvlfMbd8RErg=/685x410/smart/nginx/o/2019/12/11/12801681t1hd86a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3599</span></div></div><a href="https://tartu.postimees.ee/6847092/tartus-hukkus-elumaja-tulekahjus-viieliikmeline-perekond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">VIDEO JA FOTOD ⟩ </span>Tartus hukkus elumaja tulekahjus viieliikmeline perekond </span></a><a href="https://tartu.postimees.ee/6847092/tartus-hukkus-elumaja-tulekahjus-viieliikmeline-perekond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T16:55:55+02:00"><meta itemprop="dateModified" content="2019-12-11T17:06:57+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847790/polenud-maja-juurde-toodud-kuunlad-ja-manguasjad-meenutavad-ihastes-hukkunud-perekonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dtFOSfQyI7zonleeGt_c0JqU1_Y=/335x190/filters:focal(2146x1286:3317x2442)/nginx/o/2019/12/11/12803278t1hde31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dtFOSfQyI7zonleeGt_c0JqU1_Y=/335x190/filters:focal(2146x1286:3317x2442)/nginx/o/2019/12/11/12803278t1hde31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tartu.postimees.ee/6847790/polenud-maja-juurde-toodud-kuunlad-ja-manguasjad-meenutavad-ihastes-hukkunud-perekonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Fotod ⟩ </span>Põlenud maja juurde toodud küünlad ja mänguasjad meenutavad Ihastes hukkunud perekonda </span></a><a href="https://tartu.postimees.ee/6847790/polenud-maja-juurde-toodud-kuunlad-ja-manguasjad-meenutavad-ihastes-hukkunud-perekonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T20:31:02+02:00"><meta itemprop="dateModified" content="2019-12-10T20:31:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846990/tai-mees-laks-vetsu-hada-tegema-kuid-see-vottis-vaga-ootamatu-poorde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/edufr-b0c7jjLfcxAnuN_5MNYbE=/335x190/filters:focal(37x2106:3630x4338)/nginx/o/2019/12/10/12801449t1he2b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/edufr-b0c7jjLfcxAnuN_5MNYbE=/335x190/filters:focal(37x2106:3630x4338)/nginx/o/2019/12/10/12801449t1he2b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6846990/tai-mees-laks-vetsu-hada-tegema-kuid-see-vottis-vaga-ootamatu-poorde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tai mees läks vetsu häda tegema, kuid see võttis väga ootamatu pöörde <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6846990/tai-mees-laks-vetsu-hada-tegema-kuid-see-vottis-vaga-ootamatu-poorde/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6846990/tai-mees-laks-vetsu-hada-tegema-kuid-see-vottis-vaga-ootamatu-poorde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T18:16:52+02:00"><meta itemprop="dateModified" content="2019-12-12T11:25:46+02:00"><meta itemprop="author" content="Raido Keskküla, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6847880/video-ja-galerii-plahvatus-alajaamas-jattis-estonia-spaa-elektrita" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_Cf1GQsDUDD3Ya0YNW9oRfEK37U=/685x410/smart/nginx/o/2019/12/11/12803481t1hdb5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_Cf1GQsDUDD3Ya0YNW9oRfEK37U=/685x410/smart/nginx/o/2019/12/11/12803481t1hdb5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://parnu.postimees.ee/6847880/video-ja-galerii-plahvatus-alajaamas-jattis-estonia-spaa-elektrita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Plahvatus alajaamas jättis Estonia spaa elektrita</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://parnu.postimees.ee/6847880/video-ja-galerii-plahvatus-alajaamas-jattis-estonia-spaa-elektrita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T08:54:44+02:00"><meta itemprop="dateModified" content="2019-12-12T09:39:05+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JcwNUIF_NotJiLYqbOsu_5EpS2E=/335x190/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop Pank sai Kogeri kõrbenud puitmajaärist valusad triibulised <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6848186/coop-pank-sai-kogeri-korbenud-puitmajaarist-valusad-triibulised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T11:11:22+02:00"><meta itemprop="dateModified" content="2019-12-11T17:40:02+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6847295/eesti-rangimad-tuleonnetused-labi-aegade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y4nj_uQKZrAdEI8yC5JRdNANXTQ=/335x190/filters:focal(1221x441:3306x2043)/nginx/o/2019/12/11/12802148t1h5fde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y4nj_uQKZrAdEI8yC5JRdNANXTQ=/335x190/filters:focal(1221x441:3306x2043)/nginx/o/2019/12/11/12802148t1h5fde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6847295/eesti-rangimad-tuleonnetused-labi-aegade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Ülevaade ⟩ </span>Eesti rängimad tuleõnnetused läbi aegade <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6847295/eesti-rangimad-tuleonnetused-labi-aegade/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6847295/eesti-rangimad-tuleonnetused-labi-aegade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:09:07+02:00"><meta itemprop="dateModified" content="2019-12-11T16:58:47+02:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6847394/eesti-bikiinikaunitar-tuli-maailmameistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pL_23TPS1BKGYUeIsgpzlKhNr5I=/685x410/filters:focal(912x217:2806x1352)/nginx/o/2019/12/11/12802339t1hd7e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pL_23TPS1BKGYUeIsgpzlKhNr5I=/685x410/filters:focal(912x217:2806x1352)/nginx/o/2019/12/11/12802339t1hd7e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://sport.postimees.ee/6847394/eesti-bikiinikaunitar-tuli-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti bikiinikaunitar tuli maailmameistriks! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6847394/eesti-bikiinikaunitar-tuli-maailmameistriks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6847394/eesti-bikiinikaunitar-tuli-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:14:19+02:00"><meta itemprop="dateModified" content="2019-12-11T21:15:41+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6847228/ka-tesla-ostjad-saavad-nuud-5000-eurose-stardiraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_EkFCVH4O4gmiXgBJq57KVEi3Vw=/335x190/smart/nginx/o/2019/12/11/12801930t1h6548.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_EkFCVH4O4gmiXgBJq57KVEi3Vw=/335x190/smart/nginx/o/2019/12/11/12801930t1h6548.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6847228/ka-tesla-ostjad-saavad-nuud-5000-eurose-stardiraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka Tesla ostjad saavad nüüd 5000-eurose stardiraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6847228/ka-tesla-ostjad-saavad-nuud-5000-eurose-stardiraha/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6847228/ka-tesla-ostjad-saavad-nuud-5000-eurose-stardiraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:30:38+02:00"><meta itemprop="dateModified" content="2019-12-11T16:01:58+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6847604/tanak-liitusin-adamo-mitte-neuville-i-meeskonnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wh7yrcWMOjOaWlAu9nGShqTo0yM=/335x190/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wh7yrcWMOjOaWlAu9nGShqTo0yM=/335x190/smart/nginx/o/2019/10/31/12704234t1h1b94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6847604/tanak-liitusin-adamo-mitte-neuville-i-meeskonnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: liitusin Adamo, mitte Neuville’i meeskonnaga </span></a><a href="https://sport.postimees.ee/6847604/tanak-liitusin-adamo-mitte-neuville-i-meeskonnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wm0jqx6jl7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vw2okqmky0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T16:37:34+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6846788/tundmatu-saemees-laks-parnu-pere-aias-juba-kolmanda-elupuu-kallale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JGIFJjJabc7mGKgq0Wrar_qXwSI=/335x190/smart/nginx/o/2019/12/10/12800930t1h1b47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JGIFJjJabc7mGKgq0Wrar_qXwSI=/335x190/smart/nginx/o/2019/12/10/12800930t1h1b47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://parnu.postimees.ee/6846788/tundmatu-saemees-laks-parnu-pere-aias-juba-kolmanda-elupuu-kallale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu saemees läks Pärnu pere aias juba kolmanda elupuu kallale <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6846788/tundmatu-saemees-laks-parnu-pere-aias-juba-kolmanda-elupuu-kallale/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6846788/tundmatu-saemees-laks-parnu-pere-aias-juba-kolmanda-elupuu-kallale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T10:19:23+02:00"><meta itemprop="author" content="Raimond Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9fejls8SIgH4lU7l92TKpdFotnA=/335x190/smart/nginx/o/2019/12/11/12803935t1h49ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: õigusriigi kriisi juur on Reformierakonna valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6848016/raimond-kaljulaid-oigusriigi-kriisi-juur-on-reformierakonna-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T06:47:00+02:00"><meta itemprop="dateModified" content="2019-12-11T10:28:22+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6846916/direktori-vaidetav-raige-konepruuk-ja-kohatu-kaitumine-peletab-opetajaid-tartu-raatuse-koolist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_qtxvoOisJDh5L2lY5FsVxJAat4=/685x410/smart/nginx/o/2019/12/10/12801309t1haabf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_qtxvoOisJDh5L2lY5FsVxJAat4=/685x410/smart/nginx/o/2019/12/10/12801309t1haabf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://tartu.postimees.ee/6846916/direktori-vaidetav-raige-konepruuk-ja-kohatu-kaitumine-peletab-opetajaid-tartu-raatuse-koolist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Direktori väidetav räige kõnepruuk ja kohatu käitumine peletab õpetajaid Tartu Raatuse koolist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6846916/direktori-vaidetav-raige-konepruuk-ja-kohatu-kaitumine-peletab-opetajaid-tartu-raatuse-koolist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6846916/direktori-vaidetav-raige-konepruuk-ja-kohatu-kaitumine-peletab-opetajaid-tartu-raatuse-koolist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T11:00:35+02:00"><meta itemprop="dateModified" content="2019-12-10T11:10:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846337/tulevane-pruut-naitas-kihlasormust-kuid-sai-kiidulaulu-asemel-hoopis-sotsmeedias-julmalt-sugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3vArMdpaq6edUuEMz5WBiYWgEx0=/335x190/filters:focal(832x352:1524x965)/nginx/o/2019/12/10/12799833t1h0309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3vArMdpaq6edUuEMz5WBiYWgEx0=/335x190/filters:focal(832x352:1524x965)/nginx/o/2019/12/10/12799833t1h0309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elu24.postimees.ee/6846337/tulevane-pruut-naitas-kihlasormust-kuid-sai-kiidulaulu-asemel-hoopis-sotsmeedias-julmalt-sugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">AI, KUI VALUS ⟩ </span>Tulevane pruut näitas kihlasõrmust, kuid sai kiidulaulu asemel hoopis sotsmeedias julmalt sugeda </span></a><a href="https://elu24.postimees.ee/6846337/tulevane-pruut-naitas-kihlasormust-kuid-sai-kiidulaulu-asemel-hoopis-sotsmeedias-julmalt-sugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:21:11+02:00"><meta itemprop="dateModified" content="2019-12-11T13:21:11+02:00"><meta itemprop="author" content="CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6847518/antarktikasse-suundunud-lennuk-38-inimesega-pardal-laks-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q1rOcpb52ngzIP5BhgKiSHle-wQ=/335x190/filters:focal(696x596:4570x3289)/nginx/o/2019/12/11/12802454t1h653e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Q1rOcpb52ngzIP5BhgKiSHle-wQ=/335x190/filters:focal(696x596:4570x3289)/nginx/o/2019/12/11/12802454t1h653e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6847518/antarktikasse-suundunud-lennuk-38-inimesega-pardal-laks-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktikasse suundunud lennuk 38 inimesega pardal läks kaduma </span></a><a href="https://maailm.postimees.ee/6847518/antarktikasse-suundunud-lennuk-38-inimesega-pardal-laks-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T08:48:36+02:00"><meta itemprop="author" content="Tõnis Oja, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848038/madalapalgaliste-arv-kahaneb-hulgakaupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XKOpkXiu2YdTgYWuUcMvXh1itbg=/685x410/smart/nginx/o/2019/12/11/12803978t1h5083.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XKOpkXiu2YdTgYWuUcMvXh1itbg=/685x410/smart/nginx/o/2019/12/11/12803978t1h5083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6848038/madalapalgaliste-arv-kahaneb-hulgakaupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">Suur ülevaade ⟩ </span>Madalapalgaliste arv kahaneb hulgakaupa </span></a><a href="https://leht.postimees.ee/6848038/madalapalgaliste-arv-kahaneb-hulgakaupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-11T11:16:01+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6846753/hundid-murdsid-podrajahil-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wKYeJm-ql14_VHkcmoI5Cfl7MIM=/335x190/smart/nginx/o/2019/12/10/12800882t1hc2f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wKYeJm-ql14_VHkcmoI5Cfl7MIM=/335x190/smart/nginx/o/2019/12/10/12800882t1hc2f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://sakala.postimees.ee/6846753/hundid-murdsid-podrajahil-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hundid murdsid põdrajahil koera <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6846753/hundid-murdsid-podrajahil-koera/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6846753/hundid-murdsid-podrajahil-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T11:48:44+02:00"><meta itemprop="dateModified" content="2019-12-11T12:45:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6846332/tartus-kadunuks-jaanud-46-aastane-stanislav-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b9d9gzVPNGHO3Lg0NaWdL0dFDAo=/335x190/filters:focal(25x76:122x175)/nginx/o/2019/12/10/12799763t1h33dc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b9d9gzVPNGHO3Lg0NaWdL0dFDAo=/335x190/filters:focal(25x76:122x175)/nginx/o/2019/12/10/12799763t1h33dc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6846332/tartus-kadunuks-jaanud-46-aastane-stanislav-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus kadunuks jäänud 46-aastane Stanislav leiti üles </span></a><a href="https://tartu.postimees.ee/6846332/tartus-kadunuks-jaanud-46-aastane-stanislav-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-11T23:03:33+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0GziPQ_NtMGy3ROY_BRmn0FfcnE=/685x410/smart/nginx/o/2019/12/11/12804219t1h6ba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0GziPQ_NtMGy3ROY_BRmn0FfcnE=/685x410/smart/nginx/o/2019/12/11/12804219t1h6ba4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: mis on kodus valesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6848100/juhtkiri-mis-on-kodus-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-10T18:48:17+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846929/eesti-poola-pere-koliks-londonist-ara-vaid-majanduse-sunnil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QsjhahNFlZcWYNABha9Nokj61lY=/335x190/smart/nginx/o/2019/12/10/12801336t1h7120.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QsjhahNFlZcWYNABha9Nokj61lY=/335x190/smart/nginx/o/2019/12/10/12801336t1h7120.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6846929/eesti-poola-pere-koliks-londonist-ara-vaid-majanduse-sunnil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-poola pere koliks Londonist ära vaid majanduse sunnil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846929/eesti-poola-pere-koliks-londonist-ara-vaid-majanduse-sunnil/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6846929/eesti-poola-pere-koliks-londonist-ara-vaid-majanduse-sunnil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T17:02:27+02:00"><meta itemprop="dateModified" content="2019-12-11T17:02:27+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6847799/suudistused-rahapesus-ja-omastamises-votsid-tiiu-jarviste-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rvRifQ_LtefL1nwrgDTRtQzY7TI=/335x190/smart/nginx/o/2019/12/11/12801989t1h4cf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rvRifQ_LtefL1nwrgDTRtQzY7TI=/335x190/smart/nginx/o/2019/12/11/12801989t1h4cf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6847799/suudistused-rahapesus-ja-omastamises-votsid-tiiu-jarviste-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süüdistused rahapesus ja omastamises võtsid Tiiu Järviste sõnatuks </span></a><a href="https://majandus24.postimees.ee/6847799/suudistused-rahapesus-ja-omastamises-votsid-tiiu-jarviste-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rm7mlzvn7r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-35ff2ckud1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T10:53:15+02:00"><meta itemprop="dateModified" content="2019-12-11T11:30:42+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6847245/tulekahjus-hukkunud-pere-naaber-nad-alles-soojustasid-oma-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rkGSTg-odji90vu-KRQBj1TNElg=/335x190/smart/nginx/o/2019/12/11/12801809t1h0a76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rkGSTg-odji90vu-KRQBj1TNElg=/335x190/smart/nginx/o/2019/12/11/12801809t1h0a76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6847245/tulekahjus-hukkunud-pere-naaber-nad-alles-soojustasid-oma-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulekahjus hukkunud pere naaber: nad alles soojustasid oma maja </span></a><a href="https://elu24.postimees.ee/6847245/tulekahjus-hukkunud-pere-naaber-nad-alles-soojustasid-oma-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T14:43:38+02:00"><meta itemprop="dateModified" content="2019-12-11T16:21:38+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6847619/voistlustele-saabunud-nigeeria-tudengid-pandi-bosnia-migrandilaagrisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PL-GQG5ygb7hUj8iLwWJo8KuzNM=/335x190/filters:focal(88x21:584x363)/nginx/o/2019/12/11/12802844t1h8551.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PL-GQG5ygb7hUj8iLwWJo8KuzNM=/335x190/filters:focal(88x21:584x363)/nginx/o/2019/12/11/12802844t1h8551.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://maailm.postimees.ee/6847619/voistlustele-saabunud-nigeeria-tudengid-pandi-bosnia-migrandilaagrisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võistlustele saabunud Nigeeria tudengid pandi Bosnia migrandilaagrisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6847619/voistlustele-saabunud-nigeeria-tudengid-pandi-bosnia-migrandilaagrisse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6847619/voistlustele-saabunud-nigeeria-tudengid-pandi-bosnia-migrandilaagrisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T18:47:37+02:00"><meta itemprop="dateModified" content="2019-12-12T09:55:53+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6847873/vaata-kes-hakkavad-mangima-kassahiti-uksinda-kodus-uusversioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Yu_lH6RCfndWfYIg4K_jqojyjz8=/685x410/filters:focal(490x245:916x746)/nginx/o/2019/12/11/12803424t1hc795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Yu_lH6RCfndWfYIg4K_jqojyjz8=/685x410/filters:focal(490x245:916x746)/nginx/o/2019/12/11/12803424t1hc795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6847873/vaata-kes-hakkavad-mangima-kassahiti-uksinda-kodus-uusversioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">FOTOD ⟩ </span>Vaata, kes hakkavad mängima kassahiti «Üksinda kodus» uusversioonis </span></a><a href="https://kinoportaal.postimees.ee/6847873/vaata-kes-hakkavad-mangima-kassahiti-uksinda-kodus-uusversioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:30:00+02:00"><meta itemprop="dateModified" content="2019-12-11T13:25:46+02:00"><meta itemprop="author" content="Andi Hektor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847513/andi-hektor-kahekumne-aastaga-joukaks-nagu-sveits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KJsFVB3jot1_ZwKO8cDQJ4QMHv4=/335x190/filters:focal(696x320:711x335)/nginx/o/2019/12/11/12802451t1h1ded.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KJsFVB3jot1_ZwKO8cDQJ4QMHv4=/335x190/filters:focal(696x320:711x335)/nginx/o/2019/12/11/12802451t1h1ded.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://leht.postimees.ee/6847513/andi-hektor-kahekumne-aastaga-joukaks-nagu-sveits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andi Hektor: kahekümne aastaga jõukaks nagu Šveits <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847513/andi-hektor-kahekumne-aastaga-joukaks-nagu-sveits/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6847513/andi-hektor-kahekumne-aastaga-joukaks-nagu-sveits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T18:00:00+02:00"><meta itemprop="dateModified" content="2019-12-11T18:51:06+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6847693/selline-naeb-valja-maja-kus-brad-pitt-ja-jennifer-aniston-oma-abielu-ajal-elasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y8QAqAqwPUyVVIFdteTZ91pBUXc=/335x190/smart/nginx/o/2019/12/11/12803251t1h7902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y8QAqAqwPUyVVIFdteTZ91pBUXc=/335x190/smart/nginx/o/2019/12/11/12803251t1h7902.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6847693/selline-naeb-valja-maja-kus-brad-pitt-ja-jennifer-aniston-oma-abielu-ajal-elasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">OSTA ÄRA ⟩ </span>Selline näeb välja maja, kus Brad Pitt ja Jennifer Aniston oma abielu ajal elasid</span><div class="list-article__additional-headline">Majas on 13 vannituba</div></a><a href="https://kodustiil.postimees.ee/6847693/selline-naeb-valja-maja-kus-brad-pitt-ja-jennifer-aniston-oma-abielu-ajal-elasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T06:46:00+02:00"><meta itemprop="dateModified" content="2019-12-12T07:34:23+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zouQEfJr3JXlKFqv1Fl3kLaGbkc=/685x410/filters:focal(597x263:914x453)/nginx/o/2019/12/11/12803241t1hd4e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zouQEfJr3JXlKFqv1Fl3kLaGbkc=/685x410/filters:focal(597x263:914x453)/nginx/o/2019/12/11/12803241t1hd4e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaomanikud ei pruugi arugi saada, kui neid röövitakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6847770/metsaomanikud-ei-pruugi-arugi-saada-kui-neid-roovitakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T19:46:26+02:00"><meta itemprop="dateModified" content="2019-12-11T18:24:18+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6847909/politsei-ja-maksuamet-tahavad-jalgida-ehitaja-igat-sammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NrSWO68MNw03dEgA8UgoUAIxAoQ=/335x190/smart/nginx/o/2019/10/31/12702728t1h6d06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NrSWO68MNw03dEgA8UgoUAIxAoQ=/335x190/smart/nginx/o/2019/10/31/12702728t1h6d06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6847909/politsei-ja-maksuamet-tahavad-jalgida-ehitaja-igat-sammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ja maksuamet tahavad jälgida ehitaja igat sammu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6847909/politsei-ja-maksuamet-tahavad-jalgida-ehitaja-igat-sammu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6847909/politsei-ja-maksuamet-tahavad-jalgida-ehitaja-igat-sammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:50:09+02:00"><meta itemprop="dateModified" content="2019-12-10T09:50:09+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846269/seda-pilti-vaadates-void-instastaari-suisa-ara-armuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ftN6Tn94sD94R1DYvU741Ywd9Q0=/335x190/filters:focal(1763x892:3585x2112)/nginx/o/2019/12/10/12799096t1h53f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ftN6Tn94sD94R1DYvU741Ywd9Q0=/335x190/filters:focal(1763x892:3585x2112)/nginx/o/2019/12/10/12799096t1h53f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6846269/seda-pilti-vaadates-void-instastaari-suisa-ara-armuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">HOIATUS ⟩ </span>Seda pilti vaadates võid instastaari suisa ära armuda! </span></a><a href="https://elu24.postimees.ee/6846269/seda-pilti-vaadates-void-instastaari-suisa-ara-armuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T18:03:55+02:00"><meta itemprop="dateModified" content="2019-12-11T18:06:42+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6847891/kaljulaid-nimetas-ametisse-viis-uut-kohtunikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w-TxEL84dVZoDNvlJ2R8-Xlh4V8=/685x410/smart/nginx/o/2019/12/11/12803439t1hc049.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w-TxEL84dVZoDNvlJ2R8-Xlh4V8=/685x410/smart/nginx/o/2019/12/11/12803439t1hc049.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6847891/kaljulaid-nimetas-ametisse-viis-uut-kohtunikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid nimetas ametisse viis uut kohtunikku </span></a><a href="https://www.postimees.ee/6847891/kaljulaid-nimetas-ametisse-viis-uut-kohtunikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:00:47+02:00"><meta itemprop="dateModified" content="2019-12-09T18:05:28+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845748/muidu-sonakas-kliimatudruk-greta-thunberg-poetas-pressikonverentsil-vaid-kaks-sona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d0I2PFC6kM3EEravA5eiM4VHsq0=/335x190/filters:focal(122x481:1764x1940)/nginx/o/2019/12/09/12798034t1hd292.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d0I2PFC6kM3EEravA5eiM4VHsq0=/335x190/filters:focal(122x481:1764x1940)/nginx/o/2019/12/09/12798034t1hd292.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://elu24.postimees.ee/6845748/muidu-sonakas-kliimatudruk-greta-thunberg-poetas-pressikonverentsil-vaid-kaks-sona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #0c4d8e;">PILDID JA VIDEO ⟩ </span>Muidu sõnakas kliimatüdruk Greta Thunberg poetas pressikonverentsil vaid kaks sõna <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6845748/muidu-sonakas-kliimatudruk-greta-thunberg-poetas-pressikonverentsil-vaid-kaks-sona/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6845748/muidu-sonakas-kliimatudruk-greta-thunberg-poetas-pressikonverentsil-vaid-kaks-sona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T15:11:15+02:00"><meta itemprop="dateModified" content="2019-12-11T17:35:19+02:00"><meta itemprop="author" content="Time/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6847657/time-nimetas-aasta-inimeseks-greta-thunbergi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fMlBmjHB25oK5Lon2Laso8M2irk=/335x190/filters:focal(532x135:2171x1792)/nginx/o/2019/12/11/12802964t1h9010.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fMlBmjHB25oK5Lon2Laso8M2irk=/335x190/filters:focal(532x135:2171x1792)/nginx/o/2019/12/11/12802964t1h9010.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>736</span></div></div><a href="https://maailm.postimees.ee/6847657/time-nimetas-aasta-inimeseks-greta-thunbergi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Time nimetas aasta inimeseks Greta Thunbergi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6847657/time-nimetas-aasta-inimeseks-greta-thunbergi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://maailm.postimees.ee/6847657/time-nimetas-aasta-inimeseks-greta-thunbergi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ajbsvm11gd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z5v2zz31b1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>