<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/lXo8xS1G3sLLe-hg4SvDpgvXNDo=/1200x630/smart/nginx/o/2019/11/12/12735276t1h7502.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/lXo8xS1G3sLLe-hg4SvDpgvXNDo=/1200x630/smart/nginx/o/2019/11/12/12735276t1h7502.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Blogi: peaminister Ratas andis ülevaate valitsustõrgetest "><meta property="twitter:title" content="Blogi: peaminister Ratas andis ülevaate valitsustõrgetest "><meta property="og:url" content="https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest"><meta property="twitter:url" content="https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Tänases riigikogu infotunnis vastasid parlamendisaadikute küsimustele peaminister Jüri Ratas, rahandusminister Martin Helme ning majandus- ja taristuminister Taavi Aas."><meta property="twitter:description" content="Tänases riigikogu infotunnis vastasid parlamendisaadikute küsimustele peaminister Jüri Ratas, rahandusminister Martin Helme ning majandus- ja taristuminister Taavi Aas."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Martin Helme"><meta property="article:tag" content="riigikogu infotund"><meta property="article:tag" content="Taavi Aas"><meta name="article:published_time" content="2019-11-13T11:50:46+02:00"><meta name="article:modified_time" content="2019-11-13T14:05:43+02:00"><meta name="description" content="Tänases riigikogu infotunnis vastasid parlamendisaadikute küsimustele peaminister Jüri Ratas, rahandusminister Martin Helme ning majandus- ja taristuminister Taavi Aas."><meta name="keywords" content="Jüri Ratas, Martin Helme, riigikogu infotund, Taavi Aas"><link rel="canonical" href="https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Blogi: peaminister Ratas andis ülevaate valitsustõrgetest - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f71cd66b25335c140d73.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6824857"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">K, 13.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6823885/kas-koalitsiooni-paastaks-kriisist-taielik-valitsusremont-karilaid-ei-ole-voimatu" class="quote__text">Seda koalitsioonikriisi on Ratas mingites episoodides isegi enda kohta üllatavalt hästi lahendanud. </a><a href="https://www.postimees.ee/6823885/kas-koalitsiooni-paastaks-kriisist-taielik-valitsusremont-karilaid-ei-ole-voimatu" class="quote__author section-border-color"><span class="slab section-font-color">Reformierakonna poliitik Jürgen Ligi</span></a></div><a href="https://www.postimees.ee/6823885/kas-koalitsiooni-paastaks-kriisist-taielik-valitsusremont-karilaid-ei-ole-voimatu" class="quote__image"><img src="//f9.pmo.ee/uT_3rwDq-syQfAg8GinXJnVAp00=/72x72/filters:focal(765x914:780x929)/nginx/o/2019/10/31/12704004t1ha5c1.jpg" srcset="//f9.pmo.ee/uT_3rwDq-syQfAg8GinXJnVAp00=/72x72/filters:focal(765x914:780x929)/nginx/o/2019/10/31/12704004t1ha5c1.jpg, //f9.pmo.ee/PwzICQVweGrqMogqjPcTmrEgUzc=/144x144/filters:focal(765x914:780x929)/nginx/o/2019/10/31/12704004t1ha5c1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6824857"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Blogi: peaminister Ratas andis ülevaate valitsustõrgetest</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6824857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Blogi%3A%20peaminister%20Ratas%20andis%20%C3%BClevaate%20valitsust%C3%B5rgetest%20&url=https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6824857"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Blogi%3A%20peaminister%20Ratas%20andis%20%C3%BClevaate%20valitsust%C3%B5rgetest%20&url=https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6824857"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Blogi: peaminister Ratas andis ülevaate valitsustõrgetest &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Demail%26utm_content%3D6824857" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">10</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-13T11:50:46+02:00">13. november 2019, 11:50</span></div><h1 class="article-headline" itemprop="headline name">Blogi: peaminister Ratas andis ülevaate valitsustõrgetest<div class="article-headline--additional">Jätkub otsepilt riigikogu istungist</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77320" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/b8Zaezpbejq99RRMjHqcacuRyHY=/80x80/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna Põld</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6214575&quot;}, {&quot;term&quot;: &quot;jüri ratas,martin helme,riigikogu infotund,taavi aas&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-wxv5fbmmkc" :preview-length="5" eager video-id="6214575" video-stream-type="LIVE" video-headline="Riigikogu LIVE - täiskogu istungi kanal" media-type="video" video-sources="https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/playlist.m3u8,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/manifest.mpd,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/jwplayer.smil," video-image="https://f10.pmo.ee/FBmfATeFxo2bfd1XXGSZiqnJsQQ=/1920x1080/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg" :video-duration="30000" theme="pegasus" :recommendations="{section: 296, exclude: [6824857]}" progress-color="#0c4d8e" title="Blogi: peaminister Ratas andis ülevaate valitsustõrgetest " :view-count="9273" publish-time="2019-11-13T11:50:46+02:00" :playlist="[{&quot;id&quot;:6214575,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_ru&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_en&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_lv&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2015-11-24T14:07:00+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2015-11-24T14:07:00+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:4731781,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2015-11-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Riigikogu kantselei&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/HbIUxJmdCpumM_ASbK6RkFuR3Rc=\/50x50\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/2RyEMg7EGRORMRnoH5dTWPTS7s4=\/155x155\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/yQCDKr4O0h1OF3ATwG_9AEoHh6k=\/650x650\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/c_G8hEGhIDTUZrsGWCt_BjZtsQY=\/1080x1080\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/1HhfQjFLY49YaIxSDg8jY4qxCG4=\/270x480\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/hDqo73KTtiE9ncWs1Jd3q_NybMo=\/540x960\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/uW0sZd-dySf93S3LeS_blzcXKh8=\/1080x1920\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/TIs11qtr_q6uVNVCbrg81E8em8Y=\/1080x0\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/QRve3bQMxx9_jwKayQa3geU8jtQ=\/0x50\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/rprPyR0GuRiFR7LinCNuT1atyZ4=\/0x155\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/nJWxOkUhTSKjLeVsjpuWzZcwDCQ=\/480x270\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/r6NQ8ceRmJ-7c0fK6bypQ30tMCE=\/960x540\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/FBmfATeFxo2bfd1XXGSZiqnJsQQ=\/1920x1080\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/_bFW2GAEzROTUGL_TI0NkfncFLg=\/0x60\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/2AeyTbsOfDBXOlOfIpkcCl5ka90=\/140x93\/smart\/nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2015\/11\/24\/4731781t1ha82d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;duration&quot;:30000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/riigikogu.babahhcdn.com\/bb1027\/smil:riigikogu_ch1.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/riigikogu.babahhcdn.com\/bb1027\/smil:riigikogu_ch1.smil\/manifest.mpd&quot;,&quot;smil&quot;:&quot;https:\/\/riigikogu.babahhcdn.com\/bb1027\/smil:riigikogu_ch1.smil\/jwplayer.smil&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänases riigikogu infotunnis vastasid parlamendisaadikute küsimustele peaminister Jüri Ratas, rahandusminister Martin Helme ning majandus- ja taristuminister Taavi Aas.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2rgz2g4x5w" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cjuxac3lfb" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gny6cmovkw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kahetunnisele infotunnile järgneb riigikogu täiskogu istung, kus on teisel lugemisel 2020. aasta riigieelarve eelnõu. Teiseks lugemiseks laekus riigikogu liikmete ja fraktsioonide poolt 33 muudatusettepanekut. Rahanduskomisjon jättis laekunud muudatusettepanekud arvestamata, sest katteallikateks pakutud lahendused oleksid muutnud eelarves taotletud proportsioone ja püstitatud eesmärkide saavutamist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe infotunni kokkuvõtet blogist! </p></div><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="13693" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20181115";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"13693","options":{"article_id":"6824857"}}));</script></liveblog></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6824857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Blogi%3A%20peaminister%20Ratas%20andis%20%C3%BClevaate%20valitsust%C3%B5rgetest%20&url=https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6824857"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Blogi%3A%20peaminister%20Ratas%20andis%20%C3%BClevaate%20valitsust%C3%B5rgetest%20&url=https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6824857"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Blogi: peaminister Ratas andis ülevaate valitsustõrgetest &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest%3Futm_source%3Demail%26utm_content%3D6824857" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6824857/blogi-peaminister-ratas-andis-ulevaate-valitsustorgetest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">10</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6824857" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6824857" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/718/martin-helme">Martin Helme</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/47285/riigikogu-infotund">riigikogu infotund</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11333/taavi-aas">Taavi Aas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vcqu2ft6ll" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dr24lyojnl" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T14:05:26+02:00"><meta itemprop="dateModified" content="2019-11-13T14:33:38+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BZCMQydxaJfaIPqmM8PslBMbBYg=/1000x435/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BZCMQydxaJfaIPqmM8PslBMbBYg=/1000x435/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigisekretär annab Järviku asjas vastuse kümne päeva jooksul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T09:33:32+02:00"><meta itemprop="dateModified" content="2019-11-13T11:19:50+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824674/keskerakondlased-nouavad-et-kallas-paluks-rataselt-vabandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FcK2Z3GkPqbU7bHFxUg6C8Z9UKw=/324x185/smart/nginx/o/2019/11/13/12735798t1h5807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FcK2Z3GkPqbU7bHFxUg6C8Z9UKw=/324x185/smart/nginx/o/2019/11/13/12735798t1h5807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://poliitika.postimees.ee/6824674/keskerakondlased-nouavad-et-kallas-paluks-rataselt-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlased nõuavad, et Kallas paluks Rataselt vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824674/keskerakondlased-nouavad-et-kallas-paluks-rataselt-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6824674/keskerakondlased-nouavad-et-kallas-paluks-rataselt-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T23:10:06+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824563/ratas-voitis-valitsusele-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LtKL2ASiZzeJbHS5R_Ha4gW9dFg=/324x185/filters:focal(174x117:1803x1011)/nginx/o/2019/11/12/12735447t1he846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LtKL2ASiZzeJbHS5R_Ha4gW9dFg=/324x185/filters:focal(174x117:1803x1011)/nginx/o/2019/11/12/12735447t1he846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://poliitika.postimees.ee/6824563/ratas-voitis-valitsusele-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas võitis valitsusele aega </span></a><a href="https://poliitika.postimees.ee/6824563/ratas-voitis-valitsusele-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T21:46:46+02:00"><meta itemprop="dateModified" content="2019-11-13T13:13:05+02:00"><meta itemprop="author" content="Agaate Antson, Oliver Kund, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lOCAxLX5Q8hQqRl74A5Svj1-p7s=/324x185/smart/nginx/o/2019/11/12/12735409t1hc5dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lOCAxLX5Q8hQqRl74A5Svj1-p7s=/324x185/smart/nginx/o/2019/11/12/12735409t1hc5dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Järviku saladus: PRIA skandaali osalised on tema lapsepõlvesõbrad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad/comments" class="list-article__comment section-font-color" itemprop="url">(136)</span></span><div class="list-article__additional-headline">Järvik: Hästi teda ei tunne – oleme lapsepõlves koos koolis käinud</div></a><a href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ine9e9jlrx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T21:31:19+02:00"><meta itemprop="dateModified" content="2019-11-13T09:13:32+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824481/blogi-jarvik-minu-erakond-toetab-mind-ja-ma-ei-ole-mitte-midagi-sellist-teinud-et-peaksin-tagasi-astuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TcOiKMyhkCc0Z4k-Pp1mghgOWaI=/1000x435/smart/nginx/o/2019/11/12/12733079t1h1d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TcOiKMyhkCc0Z4k-Pp1mghgOWaI=/1000x435/smart/nginx/o/2019/11/12/12733079t1h1d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://poliitika.postimees.ee/6824481/blogi-jarvik-minu-erakond-toetab-mind-ja-ma-ei-ole-mitte-midagi-sellist-teinud-et-peaksin-tagasi-astuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi. Järvik: minu erakond toetab mind ja ma ei ole mitte midagi sellist teinud, et peaksin tagasi astuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6824481/blogi-jarvik-minu-erakond-toetab-mind-ja-ma-ei-ole-mitte-midagi-sellist-teinud-et-peaksin-tagasi-astuma/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6824481/blogi-jarvik-minu-erakond-toetab-mind-ja-ma-ei-ole-mitte-midagi-sellist-teinud-et-peaksin-tagasi-astuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T18:20:26+02:00"><meta itemprop="dateModified" content="2019-11-13T11:28:23+02:00"><meta itemprop="author" content="Anna Põld, Nele-Mai Olup, Sven Randlaid, Georgi Beltadze, Mihkel Maripuu, Remo Tõnismäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3aSLvlp_vanyYqbfShZKY0kwHuQ=/335x190/filters:focal(1406x133:3351x1298)/nginx/o/2019/11/12/12735375t1hc030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3aSLvlp_vanyYqbfShZKY0kwHuQ=/335x190/filters:focal(1406x133:3351x1298)/nginx/o/2019/11/12/12735375t1hc030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod. Ratas palub riigisekretäril läbi viia uurimine, Järvik jääb esialgu ametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T11:56:23+02:00"><meta itemprop="dateModified" content="2019-11-12T16:53:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823932/siseminister-kehtestas-tuleva-aasta-sisserande-piirarvu-jaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MsLoGytZmprre-jXUG4GpSzu84I=/335x190/smart/nginx/o/2019/11/12/12734260t1h1b13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MsLoGytZmprre-jXUG4GpSzu84I=/335x190/smart/nginx/o/2019/11/12/12734260t1h1b13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://poliitika.postimees.ee/6823932/siseminister-kehtestas-tuleva-aasta-sisserande-piirarvu-jaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister kehtestas tuleva aasta sisserände piirarvu jaotuse </span></a><a href="https://poliitika.postimees.ee/6823932/siseminister-kehtestas-tuleva-aasta-sisserande-piirarvu-jaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T09:50:22+02:00"><meta itemprop="dateModified" content="2019-11-12T12:00:46+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823768/koalitsioon-haaletas-reitelmanni-enpasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fb7RbZ1jREa64OTmfLdhVfDgMOw=/685x410/smart/nginx/o/2019/10/11/12642588t1h3a49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Fb7RbZ1jREa64OTmfLdhVfDgMOw=/685x410/smart/nginx/o/2019/10/11/12642588t1h3a49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6823768/koalitsioon-haaletas-reitelmanni-enpasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon hääletas Reitelmanni ENPAsse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823768/koalitsioon-haaletas-reitelmanni-enpasse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://poliitika.postimees.ee/6823768/koalitsioon-haaletas-reitelmanni-enpasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T21:26:33+02:00"><meta itemprop="dateModified" content="2019-11-11T21:27:03+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823591/kiik-suudistuste-toeks-osutudes-ei-saa-jarvik-ametis-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RuqXWxSGIGFLqpaBvdtWMFssTeQ=/335x190/smart/nginx/o/2019/03/25/11895876t1h2d64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RuqXWxSGIGFLqpaBvdtWMFssTeQ=/335x190/smart/nginx/o/2019/03/25/11895876t1h2d64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://poliitika.postimees.ee/6823591/kiik-suudistuste-toeks-osutudes-ei-saa-jarvik-ametis-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik: süüdistuste tõeks osutudes ei saa Järvik ametis jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823591/kiik-suudistuste-toeks-osutudes-ei-saa-jarvik-ametis-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/6823591/kiik-suudistuste-toeks-osutudes-ei-saa-jarvik-ametis-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T18:58:14+02:00"><meta itemprop="dateModified" content="2019-11-12T18:28:00+02:00"><meta itemprop="author" content="Anna Põld, Mihkel Maripuu, Nele-Mai Olup, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tYQnRajtqkJLTjQ-9gSR5eS7rOo=/335x190/smart/nginx/o/2019/11/11/12732160t1h4727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tYQnRajtqkJLTjQ-9gSR5eS7rOo=/335x190/smart/nginx/o/2019/11/11/12732160t1h4727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas tahab Järviku üle veel arutada, kahtlused pole tema sõnul hajutatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud/comments" class="list-article__comment section-font-color" itemprop="url">(101) </span></span></a><a href="https://poliitika.postimees.ee/6823490/ratas-tahab-jarviku-ule-veel-arutada-kahtlused-pole-tema-sonul-hajutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T15:44:16+02:00"><meta itemprop="dateModified" content="2019-11-11T19:18:15+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9eMgtnGxkemTr0i8O0OVK1FumAM=/685x410/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9eMgtnGxkemTr0i8O0OVK1FumAM=/685x410/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>609</span></div></div><a href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: kui Järvik peab valitsusest lahkuma, pole meil enam valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust/comments" class="list-article__comment section-font-color" itemprop="url">(71)</span></span><div class="list-article__additional-headline">Video! Lisatud Seederi kommentaar</div></a><a href="https://poliitika.postimees.ee/6823235/martin-helme-kui-jarvik-peab-valitsusest-lahkuma-pole-meil-enam-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yeolupm1af" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-l5ql8iuz25" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:40:50+02:00"><meta itemprop="dateModified" content="2019-11-08T15:40:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://poliitika.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://poliitika.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:32:29+02:00"><meta itemprop="dateModified" content="2019-11-08T14:33:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://poliitika.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://poliitika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://poliitika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T15:03:40+02:00"><meta itemprop="dateModified" content="2019-11-13T15:03:40+02:00"><meta itemprop="author" content="Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6825086/toestus-jarvik-ja-soosaar-oppisid-aastase-vahega-vaikeses-voidula-koolis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZrHJRZAfqjFXtW5HxwgpvQ2hgDA=/1000x435/smart/nginx/o/2019/11/13/12737065t1hc7b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZrHJRZAfqjFXtW5HxwgpvQ2hgDA=/1000x435/smart/nginx/o/2019/11/13/12737065t1hc7b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://poliitika.postimees.ee/6825086/toestus-jarvik-ja-soosaar-oppisid-aastase-vahega-vaikeses-voidula-koolis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõestus: Järvik ja Soosaar õppisid aastase vahega väikeses Võidula koolis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6825086/toestus-jarvik-ja-soosaar-oppisid-aastase-vahega-vaikeses-voidula-koolis/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6825086/toestus-jarvik-ja-soosaar-oppisid-aastase-vahega-vaikeses-voidula-koolis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6825086/toestus-jarvik-ja-soosaar-oppisid-aastase-vahega-vaikeses-voidula-koolis" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283267"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T10:01:31+02:00"><meta itemprop="dateModified" content="2019-11-13T10:17:42+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mrh1X4qAYBOjMD-e1PYQ9YkvJco=/335x190/filters:focal(2051x1148:3635x3332)/nginx/o/2019/11/13/12735813t1h8ee2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mrh1X4qAYBOjMD-e1PYQ9YkvJco=/335x190/filters:focal(2051x1148:3635x3332)/nginx/o/2019/11/13/12735813t1h8ee2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1067</span></div></div><a href="https://poliitika.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: võtan sõnad tagasi, kui Järvik täna lahkub <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://poliitika.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T11:24:01+02:00"><meta itemprop="dateModified" content="2019-11-13T12:17:11+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yxI0P1y303sTIG_iy-bHjwu5zG4=/335x190/smart/nginx/o/2019/11/13/12736189t1h220f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yxI0P1y303sTIG_iy-bHjwu5zG4=/335x190/smart/nginx/o/2019/11/13/12736189t1h220f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://poliitika.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid: Kaja on närvid kaotanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://poliitika.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T14:05:26+02:00"><meta itemprop="dateModified" content="2019-11-13T14:33:38+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/590p-HCZSkb4w6mxIH5uNUtRpCw=/685x410/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/590p-HCZSkb4w6mxIH5uNUtRpCw=/685x410/filters:focal(42x86:326x391)/nginx/o/2015/09/01/4442257t1haf85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigisekretär annab Järviku asjas vastuse kümne päeva jooksul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6825018/riigisekretar-annab-jarviku-asjas-vastuse-kumne-paeva-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T14:51:19+02:00"><meta itemprop="dateModified" content="2019-11-13T14:51:19+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6825009/finantsinspektsioon-hoiatab-pensionireform-suurendab-kelmuste-toenaosust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DUkUMepKSAr1baGQa4rahTb7iNM=/335x190/smart/nginx/o/2019/02/01/11757175t1hc1b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DUkUMepKSAr1baGQa4rahTb7iNM=/335x190/smart/nginx/o/2019/02/01/11757175t1hc1b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://poliitika.postimees.ee/6825009/finantsinspektsioon-hoiatab-pensionireform-suurendab-kelmuste-toenaosust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsinspektsioon hoiatab: pensionireform suurendab kelmuste tõenäosust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6825009/finantsinspektsioon-hoiatab-pensionireform-suurendab-kelmuste-toenaosust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6825009/finantsinspektsioon-hoiatab-pensionireform-suurendab-kelmuste-toenaosust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T12:21:46+02:00"><meta itemprop="dateModified" content="2019-11-13T12:50:28+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AJML42cGw35zCDGeVX1JySvPHyw=/335x190/smart/nginx/o/2019/10/22/12677248t1h118c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AJML42cGw35zCDGeVX1JySvPHyw=/335x190/smart/nginx/o/2019/10/22/12677248t1h118c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://poliitika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA valus reaalsus: iPhone kukub – Huawei särab <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T21:46:46+02:00"><meta itemprop="dateModified" content="2019-11-13T13:13:05+02:00"><meta itemprop="author" content="Agaate Antson, Oliver Kund, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zoWGs4hv0kNzN44DRC5mts1At7w=/685x410/filters:focal(74x36:856x284)/nginx/o/2019/11/13/12735888t1hcd48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zoWGs4hv0kNzN44DRC5mts1At7w=/685x410/filters:focal(74x36:856x284)/nginx/o/2019/11/13/12735888t1hcd48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Järviku saladus: PRIA skandaali osalised on tema lapsepõlvesõbrad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad/comments" class="list-article__comment section-font-color" itemprop="url">(136)</span></span><div class="list-article__additional-headline">Järvik: Hästi teda ei tunne – oleme lapsepõlves koos koolis käinud</div></a><a href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T13:40:25+02:00"><meta itemprop="dateModified" content="2019-11-13T13:48:52+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824982/petuskeemi-hoiatus-varastatud-telefonile-voidakse-teha-hiiglaslik-arve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZyFLbh_qBvEuIpHG5gDzD3nP4e4=/335x190/smart/nginx/o/2019/11/13/12736643t1hf244.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZyFLbh_qBvEuIpHG5gDzD3nP4e4=/335x190/smart/nginx/o/2019/11/13/12736643t1hf244.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://poliitika.postimees.ee/6824982/petuskeemi-hoiatus-varastatud-telefonile-voidakse-teha-hiiglaslik-arve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petuskeemi hoiatus: varastatud telefonile võidakse teha hiiglaslik arve </span></a><a href="https://poliitika.postimees.ee/6824982/petuskeemi-hoiatus-varastatud-telefonile-voidakse-teha-hiiglaslik-arve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T14:22:24+02:00"><meta itemprop="dateModified" content="2019-11-13T14:35:11+02:00"><meta itemprop="author" content="Reuters / HS / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6825032/hollandi-valitsus-piirab-saaste-vahendamiseks-piirkiirusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wegWuuoyZvwmUNSRnfV0sWAztZc=/335x190/smart/nginx/o/2019/11/13/12736719t1h6000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wegWuuoyZvwmUNSRnfV0sWAztZc=/335x190/smart/nginx/o/2019/11/13/12736719t1h6000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6825032/hollandi-valitsus-piirab-saaste-vahendamiseks-piirkiirusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi valitsus piirab saaste vähendamiseks piirkiirusi </span></a><a href="https://poliitika.postimees.ee/6825032/hollandi-valitsus-piirab-saaste-vahendamiseks-piirkiirusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T12:18:00+02:00"><meta itemprop="dateModified" content="2019-11-13T12:18:47+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824802/rail-balticu-terminali-voidutoo-kaardid-loi-sassi-noupidamine-rahandusministeeriumiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XxhC0pk4oabK50Ai_bYXLJLy6v8=/685x410/filters:focal(550x575:1033x1046)/nginx/o/2019/11/13/12736177t1h8418.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XxhC0pk4oabK50Ai_bYXLJLy6v8=/685x410/filters:focal(550x575:1033x1046)/nginx/o/2019/11/13/12736177t1h8418.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/6824802/rail-balticu-terminali-voidutoo-kaardid-loi-sassi-noupidamine-rahandusministeeriumiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu terminali võidutöö kaardid lõi sassi nõupidamine rahandusministeeriumiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6824802/rail-balticu-terminali-voidutoo-kaardid-loi-sassi-noupidamine-rahandusministeeriumiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6824802/rail-balticu-terminali-voidutoo-kaardid-loi-sassi-noupidamine-rahandusministeeriumiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T23:39:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BJKKDj3_xziZCaWCtmDCfuPn2nI=/335x190/filters:focal(940x729:955x744)/nginx/o/2019/11/12/12735291t1h66ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BJKKDj3_xziZCaWCtmDCfuPn2nI=/335x190/filters:focal(940x729:955x744)/nginx/o/2019/11/12/12735291t1h66ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puitmajaäri sünge sügis: lühikese ajaga kukkus käpuli kuus firmat <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://poliitika.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T15:01:16+02:00"><meta itemprop="dateModified" content="2019-11-13T15:29:39+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6825093/video-pihkva-pahanduskaru-prosa-joudis-tana-tagasi-kodumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4CTby6tmoBfJ6NZ7I6ydtcBOMXU=/335x190/smart/nginx/o/2019/11/13/12737060t1h542d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4CTby6tmoBfJ6NZ7I6ydtcBOMXU=/335x190/smart/nginx/o/2019/11/13/12737060t1h542d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6825093/video-pihkva-pahanduskaru-prosa-joudis-tana-tagasi-kodumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pihkva pahanduskaru Proša jõudis täna tagasi kodumaale </span></a><a href="https://poliitika.postimees.ee/6825093/video-pihkva-pahanduskaru-prosa-joudis-tana-tagasi-kodumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a0x7lsu30p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tz4dkdt836" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T21:46:46+02:00"><meta itemprop="dateModified" content="2019-11-13T13:13:05+02:00"><meta itemprop="author" content="Agaate Antson, Oliver Kund, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UeOyIJPlOQtFvraIxzZ6eKmU5yk=/1000x435/smart/nginx/o/2019/11/12/12735409t1hc5dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UeOyIJPlOQtFvraIxzZ6eKmU5yk=/1000x435/smart/nginx/o/2019/11/12/12735409t1hc5dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>350</span></div></div><a href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Järviku saladus: PRIA skandaali osalised on tema lapsepõlvesõbrad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad/comments" class="list-article__comment section-font-color" itemprop="url">(136)</span></span><div class="list-article__additional-headline">Järvik: Hästi teda ei tunne – oleme lapsepõlves koos koolis käinud</div></a><a href="https://poliitika.postimees.ee/6824535/minister-jarviku-saladus-pria-skandaali-osalised-on-tema-lapsepolvesobrad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T23:39:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BJKKDj3_xziZCaWCtmDCfuPn2nI=/335x190/filters:focal(940x729:955x744)/nginx/o/2019/11/12/12735291t1h66ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BJKKDj3_xziZCaWCtmDCfuPn2nI=/335x190/filters:focal(940x729:955x744)/nginx/o/2019/11/12/12735291t1h66ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puitmajaäri sünge sügis: lühikese ajaga kukkus käpuli kuus firmat <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://poliitika.postimees.ee/6824498/puitmajaari-sunge-sugis-luhikese-ajaga-kukkus-kapuli-kuus-firmat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T18:20:26+02:00"><meta itemprop="dateModified" content="2019-11-13T11:28:23+02:00"><meta itemprop="author" content="Anna Põld, Nele-Mai Olup, Sven Randlaid, Georgi Beltadze, Mihkel Maripuu, Remo Tõnismäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3aSLvlp_vanyYqbfShZKY0kwHuQ=/335x190/filters:focal(1406x133:3351x1298)/nginx/o/2019/11/12/12735375t1hc030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3aSLvlp_vanyYqbfShZKY0kwHuQ=/335x190/filters:focal(1406x133:3351x1298)/nginx/o/2019/11/12/12735375t1hc030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod. Ratas palub riigisekretäril läbi viia uurimine, Järvik jääb esialgu ametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://poliitika.postimees.ee/6824381/fotod-ja-videod-ratas-palub-riigisekretaril-labi-viia-uurimine-jarvik-jaab-esialgu-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T22:01:16+02:00"><meta itemprop="dateModified" content="2019-11-12T22:17:52+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824538/ratas-kaja-kallase-suudistused-minu-suhtes-on-rangad-nouan-vabandust-voi-kindlaid-toendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GHbWGzb80yxtTmabopN6yo8hbNs=/685x410/smart/nginx/o/2019/11/12/12735277t1hc7c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GHbWGzb80yxtTmabopN6yo8hbNs=/685x410/smart/nginx/o/2019/11/12/12735277t1hc7c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1242</span></div></div><a href="https://poliitika.postimees.ee/6824538/ratas-kaja-kallase-suudistused-minu-suhtes-on-rangad-nouan-vabandust-voi-kindlaid-toendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Kaja Kallase süüdistused minu suhtes on rängad, nõuan vabandust või kindlaid tõendeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824538/ratas-kaja-kallase-suudistused-minu-suhtes-on-rangad-nouan-vabandust-voi-kindlaid-toendeid/comments" class="list-article__comment section-font-color" itemprop="url">(74) </span></span></a><a href="https://poliitika.postimees.ee/6824538/ratas-kaja-kallase-suudistused-minu-suhtes-on-rangad-nouan-vabandust-voi-kindlaid-toendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T20:50:13+02:00"><meta itemprop="dateModified" content="2019-11-12T21:56:51+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824496/jaa-hakkab-murduma-norralane-jai-dopinguga-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_SOS6TwriFdZ4b6cnSHcMKUaatM=/335x190/smart/nginx/o/2019/11/12/12735274t1h6e05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_SOS6TwriFdZ4b6cnSHcMKUaatM=/335x190/smart/nginx/o/2019/11/12/12735274t1h6e05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://poliitika.postimees.ee/6824496/jaa-hakkab-murduma-norralane-jai-dopinguga-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jää hakkab murduma? Norralane jäi dopinguga vahele </span></a><a href="https://poliitika.postimees.ee/6824496/jaa-hakkab-murduma-norralane-jai-dopinguga-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T10:01:31+02:00"><meta itemprop="dateModified" content="2019-11-13T10:17:42+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mrh1X4qAYBOjMD-e1PYQ9YkvJco=/335x190/filters:focal(2051x1148:3635x3332)/nginx/o/2019/11/13/12735813t1h8ee2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mrh1X4qAYBOjMD-e1PYQ9YkvJco=/335x190/filters:focal(2051x1148:3635x3332)/nginx/o/2019/11/13/12735813t1h8ee2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1082</span></div></div><a href="https://poliitika.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: võtan sõnad tagasi, kui Järvik täna lahkub <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://poliitika.postimees.ee/6824705/kaja-kallas-votan-sonad-tagasi-kui-jarvik-tana-lahkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T19:23:42+02:00"><meta itemprop="dateModified" content="2019-11-12T19:34:29+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824370/eesti-peret-tabas-soomes-sokk-vanemad-jatsid-lapsed-soogikoha-ees-vaikebussi-ja-sellega-soideti-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J9WGdBz0hRL7B2oDF_5VN_FjfWs=/685x410/filters:focal(996x440:1394x945)/nginx/o/2019/11/12/12735113t1h4bfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J9WGdBz0hRL7B2oDF_5VN_FjfWs=/685x410/filters:focal(996x440:1394x945)/nginx/o/2019/11/12/12735113t1h4bfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://poliitika.postimees.ee/6824370/eesti-peret-tabas-soomes-sokk-vanemad-jatsid-lapsed-soogikoha-ees-vaikebussi-ja-sellega-soideti-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti peret tabas Soomes šokk: vanemad jätsid lapsed söögikoha ees väikebussi ja sellega sõideti minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6824370/eesti-peret-tabas-soomes-sokk-vanemad-jatsid-lapsed-soogikoha-ees-vaikebussi-ja-sellega-soideti-minema/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6824370/eesti-peret-tabas-soomes-sokk-vanemad-jatsid-lapsed-soogikoha-ees-vaikebussi-ja-sellega-soideti-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T17:00:00+02:00"><meta itemprop="dateModified" content="2019-11-12T17:41:46+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824146/bussireis-poordus-koledaks-kogemuseks-katkised-rehvid-kaootiline-majutus-ja-umbes-kemmerg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MX-BRbC3obOLGzogRImDBpo_Lgw=/335x190/smart/nginx/o/2019/11/12/12734492t1h22b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MX-BRbC3obOLGzogRImDBpo_Lgw=/335x190/smart/nginx/o/2019/11/12/12734492t1h22b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://poliitika.postimees.ee/6824146/bussireis-poordus-koledaks-kogemuseks-katkised-rehvid-kaootiline-majutus-ja-umbes-kemmerg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussireis pöördus koledaks kogemuseks: katkised rehvid, kaootiline majutus ja umbes kemmerg <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6824146/bussireis-poordus-koledaks-kogemuseks-katkised-rehvid-kaootiline-majutus-ja-umbes-kemmerg/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6824146/bussireis-poordus-koledaks-kogemuseks-katkised-rehvid-kaootiline-majutus-ja-umbes-kemmerg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-13T09:12:00+02:00"><meta itemprop="author" content="Kristi Raik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824351/kommentaar-balti-riikidele-on-jaanud-vaid-voimatud-valikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/chb_ncIQbsK-xKdzqgAA0c-5fk8=/335x190/filters:focal(710x677:725x692)/nginx/o/2019/11/12/12734955t1h38ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/chb_ncIQbsK-xKdzqgAA0c-5fk8=/335x190/filters:focal(710x677:725x692)/nginx/o/2019/11/12/12734955t1h38ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://poliitika.postimees.ee/6824351/kommentaar-balti-riikidele-on-jaanud-vaid-voimatud-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar. Balti riikidele on jäänud vaid võimatud valikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824351/kommentaar-balti-riikidele-on-jaanud-vaid-voimatud-valikud/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://poliitika.postimees.ee/6824351/kommentaar-balti-riikidele-on-jaanud-vaid-voimatud-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-13T12:04:33+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824567/euroopa-komisjon-nouab-aru-kogu-tehnikaulikoolilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7VpVF98jy4MKrqVDXqrL22EaleU=/685x410/smart/nginx/o/2019/11/12/12735452t1ha784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7VpVF98jy4MKrqVDXqrL22EaleU=/685x410/smart/nginx/o/2019/11/12/12735452t1ha784.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://poliitika.postimees.ee/6824567/euroopa-komisjon-nouab-aru-kogu-tehnikaulikoolilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Komisjon nõuab aru kogu tehnikaülikoolilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824567/euroopa-komisjon-nouab-aru-kogu-tehnikaulikoolilt/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6824567/euroopa-komisjon-nouab-aru-kogu-tehnikaulikoolilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T18:30:00+02:00"><meta itemprop="dateModified" content="2019-11-12T18:22:52+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824345/jargmine-tuntud-eestlane-laheb-vene-talendisaates-uku-suviste-jalgedes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jjtlqrqep2MDLZy7kyYqx-imFz8=/335x190/filters:focal(1380x225:1649x735)/nginx/o/2019/11/12/12734971t1h9aa7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jjtlqrqep2MDLZy7kyYqx-imFz8=/335x190/filters:focal(1380x225:1649x735)/nginx/o/2019/11/12/12734971t1h9aa7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://poliitika.postimees.ee/6824345/jargmine-tuntud-eestlane-laheb-vene-talendisaates-uku-suviste-jalgedes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine tuntud eestlane läheb Vene talendisaates Uku Suviste jälgedes </span></a><a href="https://poliitika.postimees.ee/6824345/jargmine-tuntud-eestlane-laheb-vene-talendisaates-uku-suviste-jalgedes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T15:58:00+02:00"><meta itemprop="dateModified" content="2019-11-12T15:59:04+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824211/lahipaevad-toovad-jaaniilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DyAPOkq-h3QDaxKXv7w8h7Zd_jU=/335x190/smart/nginx/o/2019/11/12/12734790t1hd1bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DyAPOkq-h3QDaxKXv7w8h7Zd_jU=/335x190/smart/nginx/o/2019/11/12/12734790t1hd1bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://poliitika.postimees.ee/6824211/lahipaevad-toovad-jaaniilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevad toovad jaaniilma </span></a><a href="https://poliitika.postimees.ee/6824211/lahipaevad-toovad-jaaniilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1rkdf1qllp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yg6f95hy94" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T11:24:01+02:00"><meta itemprop="dateModified" content="2019-11-13T12:17:11+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yxI0P1y303sTIG_iy-bHjwu5zG4=/335x190/smart/nginx/o/2019/11/13/12736189t1h220f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yxI0P1y303sTIG_iy-bHjwu5zG4=/335x190/smart/nginx/o/2019/11/13/12736189t1h220f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://poliitika.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karilaid: Kaja on närvid kaotanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://poliitika.postimees.ee/6824815/karilaid-kaja-on-narvid-kaotanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T07:24:00+02:00"><meta itemprop="dateModified" content="2019-11-13T07:24:05+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824395/iga-paev-kaob-louna-eestis-kaks-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/beJMNqal4eE8wARfpKCsnpMtG-4=/335x190/smart/nginx/o/2019/11/12/12735095t1hc9ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/beJMNqal4eE8wARfpKCsnpMtG-4=/335x190/smart/nginx/o/2019/11/12/12735095t1hc9ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://poliitika.postimees.ee/6824395/iga-paev-kaob-louna-eestis-kaks-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga päev kaob Lõuna-Eestis kaks last </span></a><a href="https://poliitika.postimees.ee/6824395/iga-paev-kaob-louna-eestis-kaks-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T13:23:16+02:00"><meta itemprop="dateModified" content="2019-11-12T13:23:16+02:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824025/onkoloog-selgitab-miks-tekib-vahk-ja-kuidas-sellest-hoiduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mwaL7R4IoruIHhCVRYEzVqtNVEo=/685x410/filters:focal(1731x232:4828x2874)/nginx/o/2019/11/12/12734224t1hea3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mwaL7R4IoruIHhCVRYEzVqtNVEo=/685x410/filters:focal(1731x232:4828x2874)/nginx/o/2019/11/12/12734224t1hea3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://poliitika.postimees.ee/6824025/onkoloog-selgitab-miks-tekib-vahk-ja-kuidas-sellest-hoiduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Onkoloog selgitab, miks tekib vähk ja kuidas sellest hoiduda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6824025/onkoloog-selgitab-miks-tekib-vahk-ja-kuidas-sellest-hoiduda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6824025/onkoloog-selgitab-miks-tekib-vahk-ja-kuidas-sellest-hoiduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T19:46:30+02:00"><meta itemprop="dateModified" content="2019-11-12T20:07:33+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824280/hairiv-video-klassivennad-kiusasid-7-aastast-hiina-koolitudrukut-enneolematult-julmal-viisil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aD0Bte176qfXhjxrorK0IZmHmSI=/335x190/filters:focal(203x320:1797x1785)/nginx/o/2019/11/12/12734918t1h4c13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aD0Bte176qfXhjxrorK0IZmHmSI=/335x190/filters:focal(203x320:1797x1785)/nginx/o/2019/11/12/12734918t1h4c13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://poliitika.postimees.ee/6824280/hairiv-video-klassivennad-kiusasid-7-aastast-hiina-koolitudrukut-enneolematult-julmal-viisil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häiriv video: klassivennad kiusasid 7-aastast Hiina koolitüdrukut enneolematult julmal viisil </span></a><a href="https://poliitika.postimees.ee/6824280/hairiv-video-klassivennad-kiusasid-7-aastast-hiina-koolitudrukut-enneolematult-julmal-viisil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T17:03:39+02:00"><meta itemprop="dateModified" content="2019-11-08T13:15:57+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6821328/sodiaagisaladused-tahemargid-kes-on-kokku-loodud-ja-need-pole-paarid-keda-sa-arvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dEZoo6FaVtquGGHflEO2hsscV20=/335x190/smart/nginx/o/2019/11/08/12724041t1ha62a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dEZoo6FaVtquGGHflEO2hsscV20=/335x190/smart/nginx/o/2019/11/08/12724041t1ha62a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://poliitika.postimees.ee/6821328/sodiaagisaladused-tahemargid-kes-on-kokku-loodud-ja-need-pole-paarid-keda-sa-arvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sodiaagisaladused. Tähemärgid, kes on kokku loodud (ja need pole paarid, keda sa arvad!) </span></a><a href="https://poliitika.postimees.ee/6821328/sodiaagisaladused-tahemargid-kes-on-kokku-loodud-ja-need-pole-paarid-keda-sa-arvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T17:01:56+02:00"><meta itemprop="dateModified" content="2019-11-12T17:20:23+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824319/kaja-kallas-saime-justiitsministrilt-kinnitust-et-prokuratuur-ei-ole-poliitiliselt-kallutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_QfdpViYOOoY0o8GUk4KNUHJjvI=/685x410/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_QfdpViYOOoY0o8GUk4KNUHJjvI=/685x410/smart/nginx/o/2019/06/08/12241008t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>994</span></div></div><a href="https://poliitika.postimees.ee/6824319/kaja-kallas-saime-justiitsministrilt-kinnitust-et-prokuratuur-ei-ole-poliitiliselt-kallutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: saime justiitsministrilt kinnitust, et prokuratuur ei ole poliitiliselt kallutatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824319/kaja-kallas-saime-justiitsministrilt-kinnitust-et-prokuratuur-ei-ole-poliitiliselt-kallutatud/comments" class="list-article__comment section-font-color" itemprop="url">(27)</span></span><div class="list-article__additional-headline">Ametist tahetakse kangutada ka Helmed</div></a><a href="https://poliitika.postimees.ee/6824319/kaja-kallas-saime-justiitsministrilt-kinnitust-et-prokuratuur-ei-ole-poliitiliselt-kallutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T11:52:15+02:00"><meta itemprop="dateModified" content="2019-11-12T18:53:02+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823885/kas-koalitsiooni-paastaks-kriisist-taielik-valitsusremont-karilaid-ei-ole-voimatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3GstDbcs8pwX27AL1_ZlTDvEoSE=/335x190/smart/nginx/o/2019/11/12/12735093t1h6656.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3GstDbcs8pwX27AL1_ZlTDvEoSE=/335x190/smart/nginx/o/2019/11/12/12735093t1h6656.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://poliitika.postimees.ee/6823885/kas-koalitsiooni-paastaks-kriisist-taielik-valitsusremont-karilaid-ei-ole-voimatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas koalitsiooni päästaks kriisist täielik valitsusremont? Karilaid: ei ole võimatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823885/kas-koalitsiooni-paastaks-kriisist-taielik-valitsusremont-karilaid-ei-ole-voimatu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://poliitika.postimees.ee/6823885/kas-koalitsiooni-paastaks-kriisist-taielik-valitsusremont-karilaid-ei-ole-voimatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T13:37:43+02:00"><meta itemprop="dateModified" content="2019-11-12T13:37:43+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823919/madonna-muus-soorikuid-channing-tegi-strippi-ullatavad-tookohad-millega-tanased-megastaarid-oma-esimese-palga-teenisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jS6M2AifWnTtiphBYRRi5D4igDA=/335x190/filters:focal(1585x568:2087x1808)/nginx/o/2019/11/12/12734193t1h7782.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jS6M2AifWnTtiphBYRRi5D4igDA=/335x190/filters:focal(1585x568:2087x1808)/nginx/o/2019/11/12/12734193t1h7782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://poliitika.postimees.ee/6823919/madonna-muus-soorikuid-channing-tegi-strippi-ullatavad-tookohad-millega-tanased-megastaarid-oma-esimese-palga-teenisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madonna müüs sõõrikuid, Channing tegi strippi: üllatavad töökohad, millega tänased megastaarid oma esimese palga teenisid </span></a><a href="https://poliitika.postimees.ee/6823919/madonna-muus-soorikuid-channing-tegi-strippi-ullatavad-tookohad-millega-tanased-megastaarid-oma-esimese-palga-teenisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T12:29:48+02:00"><meta itemprop="dateModified" content="2019-11-12T12:55:59+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823969/kohus-moistis-signe-lahteini-surma-pohjustanud-mehe-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iFsYO-RQt-pTjx7TJ2KSiikksYg=/685x410/smart/nginx/o/2019/09/17/12568361t1h6a53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iFsYO-RQt-pTjx7TJ2KSiikksYg=/685x410/smart/nginx/o/2019/09/17/12568361t1h6a53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://poliitika.postimees.ee/6823969/kohus-moistis-signe-lahteini-surma-pohjustanud-mehe-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Signe Lahteini surma põhjustanud mehe tingimisi vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6823969/kohus-moistis-signe-lahteini-surma-pohjustanud-mehe-tingimisi-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud prokuröri kommentaar!</div></a><a href="https://poliitika.postimees.ee/6823969/kohus-moistis-signe-lahteini-surma-pohjustanud-mehe-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-11T23:13:43+02:00"><meta itemprop="author" content="Anna Põld, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823629/ratas-jatkab-ekre-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hJUiyiAQXMflxWEtXaL0H8YyWAM=/335x190/smart/nginx/o/2019/11/11/12732431t1hb3e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hJUiyiAQXMflxWEtXaL0H8YyWAM=/335x190/smart/nginx/o/2019/11/11/12732431t1hb3e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://poliitika.postimees.ee/6823629/ratas-jatkab-ekre-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas jätkab EKRE valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6823629/ratas-jatkab-ekre-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(103) </span></span></a><a href="https://poliitika.postimees.ee/6823629/ratas-jatkab-ekre-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T21:24:37+02:00"><meta itemprop="author" content="Steven-Hristo Evestus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824525/steven-hristo-evestus-valitsuse-uued-kasud-rahapesu-keelatud-korruptsioon-lubatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AR-M5U7MSkBL8QRNHq3iXS8HTv4=/335x190/smart/nginx/o/2019/11/12/12735397t1hf15f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AR-M5U7MSkBL8QRNHq3iXS8HTv4=/335x190/smart/nginx/o/2019/11/12/12735397t1hf15f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://poliitika.postimees.ee/6824525/steven-hristo-evestus-valitsuse-uued-kasud-rahapesu-keelatud-korruptsioon-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Steven-Hristo Evestus: valitsuse uued käsud – rahapesu keelatud, korruptsioon lubatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824525/steven-hristo-evestus-valitsuse-uued-kasud-rahapesu-keelatud-korruptsioon-lubatud/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://poliitika.postimees.ee/6824525/steven-hristo-evestus-valitsuse-uued-kasud-rahapesu-keelatud-korruptsioon-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w90evnpzeg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q5fwscaj64" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T15:47:11+02:00"><meta itemprop="dateModified" content="2019-11-13T09:59:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824200/alkopoorde-moju-alkoholiaktsiis-laekub-endiselt-muhinal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M-OnoEKQjFhPUF0GXML1XfNerNM=/335x190/smart/nginx/o/2019/03/18/11874294t1h9a35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M-OnoEKQjFhPUF0GXML1XfNerNM=/335x190/smart/nginx/o/2019/03/18/11874294t1h9a35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://poliitika.postimees.ee/6824200/alkopoorde-moju-alkoholiaktsiis-laekub-endiselt-muhinal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkopöörde mõju: alkoholiaktsiis laekub endiselt mühinal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6824200/alkopoorde-moju-alkoholiaktsiis-laekub-endiselt-muhinal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6824200/alkopoorde-moju-alkoholiaktsiis-laekub-endiselt-muhinal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T11:22:31+02:00"><meta itemprop="dateModified" content="2019-11-13T11:23:23+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824822/levinud-elustiilihaigus-avastatakse-enamasti-siis-kui-olukord-on-juba-tosine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bz2zPSyUxjfLC_2ZBxzRt1MaVdE=/335x190/smart/nginx/o/2019/11/13/12736208t1h61c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bz2zPSyUxjfLC_2ZBxzRt1MaVdE=/335x190/smart/nginx/o/2019/11/13/12736208t1h61c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://poliitika.postimees.ee/6824822/levinud-elustiilihaigus-avastatakse-enamasti-siis-kui-olukord-on-juba-tosine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud elustiilihaigus avastatakse enamasti siis, kui olukord on juba tõsine </span></a><a href="https://poliitika.postimees.ee/6824822/levinud-elustiilihaigus-avastatakse-enamasti-siis-kui-olukord-on-juba-tosine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T15:39:47+02:00"><meta itemprop="dateModified" content="2019-11-12T15:39:47+02:00"><meta itemprop="author" content="Aleks Lesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824193/austraalia-ralli-arajaamine-luhtas-tanaku-voimalused-wrc-sarja-rekordi-purustamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/the1_2f3Lvn-0NAN6LCKMP-cLKo=/685x410/smart/nginx/o/2019/10/06/12631122t1h2a3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/the1_2f3Lvn-0NAN6LCKMP-cLKo=/685x410/smart/nginx/o/2019/10/06/12631122t1h2a3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://poliitika.postimees.ee/6824193/austraalia-ralli-arajaamine-luhtas-tanaku-voimalused-wrc-sarja-rekordi-purustamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalia ralli ärajäämine luhtas Tänaku võimalused WRC-sarja rekordi purustamiseks </span></a><a href="https://poliitika.postimees.ee/6824193/austraalia-ralli-arajaamine-luhtas-tanaku-voimalused-wrc-sarja-rekordi-purustamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T21:10:00+02:00"><meta itemprop="dateModified" content="2019-11-12T20:39:43+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824494/prantsuse-instakaunitari-pepupilt-paastab-sombusest-sugisohtust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p-tuf-YQ7V2KYK8kBPmelEZsBBs=/335x190/filters:focal(572x281:853x605)/nginx/o/2019/11/12/12735259t1h7da6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p-tuf-YQ7V2KYK8kBPmelEZsBBs=/335x190/filters:focal(572x281:853x605)/nginx/o/2019/11/12/12735259t1h7da6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6824494/prantsuse-instakaunitari-pepupilt-paastab-sombusest-sugisohtust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse instakaunitari pepupilt päästab sombusest sügisõhtust </span></a><a href="https://poliitika.postimees.ee/6824494/prantsuse-instakaunitari-pepupilt-paastab-sombusest-sugisohtust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T22:35:28+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824549/jouguvagivald-rootsis-sundis-taanit-kehtestama-piirikontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hiTCsU1xelBqHtR9a_7IwHhoO4U=/335x190/smart/nginx/o/2019/11/12/12735428t1h1e7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hiTCsU1xelBqHtR9a_7IwHhoO4U=/335x190/smart/nginx/o/2019/11/12/12735428t1h1e7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://poliitika.postimees.ee/6824549/jouguvagivald-rootsis-sundis-taanit-kehtestama-piirikontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuguvägivald Rootsis sundis Taanit kehtestama piirikontrolli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824549/jouguvagivald-rootsis-sundis-taanit-kehtestama-piirikontrolli/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6824549/jouguvagivald-rootsis-sundis-taanit-kehtestama-piirikontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T20:23:21+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824486/hongkonglased-pelgavad-hiina-sojavae-sekkumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eDH7d_a5jJg4M5t6_IobveC-9cg=/685x410/smart/nginx/o/2019/11/12/12735256t1h9ae5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eDH7d_a5jJg4M5t6_IobveC-9cg=/685x410/smart/nginx/o/2019/11/12/12735256t1h9ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://poliitika.postimees.ee/6824486/hongkonglased-pelgavad-hiina-sojavae-sekkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hongkonglased pelgavad Hiina sõjaväe sekkumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824486/hongkonglased-pelgavad-hiina-sojavae-sekkumist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6824486/hongkonglased-pelgavad-hiina-sojavae-sekkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T07:01:00+02:00"><meta itemprop="dateModified" content="2019-11-13T07:01:18+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824539/pm-austraalias-ainuoige-otsus-millega-jaadi-hiljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UvVz6X7zZU2IxzbiTHu3Kh2iaiw=/335x190/smart/nginx/o/2019/11/12/12735415t1hed21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UvVz6X7zZU2IxzbiTHu3Kh2iaiw=/335x190/smart/nginx/o/2019/11/12/12735415t1hed21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://poliitika.postimees.ee/6824539/pm-austraalias-ainuoige-otsus-millega-jaadi-hiljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Austraalias. Ainuõige otsus, millega jäädi hiljaks </span></a><a href="https://poliitika.postimees.ee/6824539/pm-austraalias-ainuoige-otsus-millega-jaadi-hiljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T18:09:50+02:00"><meta itemprop="dateModified" content="2019-11-12T18:09:50+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824373/meri-on-toonud-prantsusmaa-edelarannikule-suures-koguses-uimastipakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XA-ZLUo6hks1XiEHlcW_ODhVb1k=/335x190/smart/nginx/o/2019/11/12/12734973t1hdf3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XA-ZLUo6hks1XiEHlcW_ODhVb1k=/335x190/smart/nginx/o/2019/11/12/12734973t1hdf3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://poliitika.postimees.ee/6824373/meri-on-toonud-prantsusmaa-edelarannikule-suures-koguses-uimastipakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meri on toonud Prantsusmaa edelarannikule suures koguses uimastipakke </span></a><a href="https://poliitika.postimees.ee/6824373/meri-on-toonud-prantsusmaa-edelarannikule-suures-koguses-uimastipakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T23:10:06+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824563/ratas-voitis-valitsusele-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HEnkbXbaMCFm3rGjwr0k9J_vO_4=/685x410/filters:focal(174x117:1803x1011)/nginx/o/2019/11/12/12735447t1he846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HEnkbXbaMCFm3rGjwr0k9J_vO_4=/685x410/filters:focal(174x117:1803x1011)/nginx/o/2019/11/12/12735447t1he846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://poliitika.postimees.ee/6824563/ratas-voitis-valitsusele-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas võitis valitsusele aega </span></a><a href="https://poliitika.postimees.ee/6824563/ratas-voitis-valitsusele-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T17:15:00+02:00"><meta itemprop="dateModified" content="2019-11-12T17:06:04+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824324/ullas-tegu-autoralli-mm-sarja-meeskonnad-annetavad-ralliks-moeldud-toidu-abivajajatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Fn81IO6WNrdwhhJsbfT-MBkYHY=/335x190/smart/nginx/o/2018/11/17/11580753t1he836.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0Fn81IO6WNrdwhhJsbfT-MBkYHY=/335x190/smart/nginx/o/2018/11/17/11580753t1he836.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>484</span></div></div><a href="https://poliitika.postimees.ee/6824324/ullas-tegu-autoralli-mm-sarja-meeskonnad-annetavad-ralliks-moeldud-toidu-abivajajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllas tegu: autoralli MM-sarja meeskonnad annetavad ralliks mõeldud toidu abivajajatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6824324/ullas-tegu-autoralli-mm-sarja-meeskonnad-annetavad-ralliks-moeldud-toidu-abivajajatele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6824324/ullas-tegu-autoralli-mm-sarja-meeskonnad-annetavad-ralliks-moeldud-toidu-abivajajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T15:27:48+02:00"><meta itemprop="dateModified" content="2019-11-12T15:50:03+02:00"><meta itemprop="author" content="Mihhail Lotman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824177/mihhail-lotman-miks-ma-vajutasin-urmas-reitelmanni-valimisel-kollast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zSh-Kr-dlsbtV2NOturlcRafrCY=/335x190/filters:focal(0x228:1995x2161)/nginx/o/2019/07/15/12367684t1hf43f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zSh-Kr-dlsbtV2NOturlcRafrCY=/335x190/filters:focal(0x228:1995x2161)/nginx/o/2019/07/15/12367684t1hf43f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6824177/mihhail-lotman-miks-ma-vajutasin-urmas-reitelmanni-valimisel-kollast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Lotman: miks ma vajutasin Urmas Reitelmanni valimisel «kollast»? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6824177/mihhail-lotman-miks-ma-vajutasin-urmas-reitelmanni-valimisel-kollast/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6824177/mihhail-lotman-miks-ma-vajutasin-urmas-reitelmanni-valimisel-kollast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4uo0r92pbi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vaap8vvxjs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T23:45:00+02:00"><meta itemprop="dateModified" content="2019-11-13T11:30:20+02:00"><meta itemprop="author" content="Merle Rallmann, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824419/galerii-luhtunud-kohtumine-maaeluministriga-asendus-ekre-konekoosolekuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O1Ba-J9yaTvwLdwYGdTY-OlxfTY=/335x190/smart/nginx/o/2019/11/12/12735119t1h05d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O1Ba-J9yaTvwLdwYGdTY-OlxfTY=/335x190/smart/nginx/o/2019/11/12/12735119t1h05d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://poliitika.postimees.ee/6824419/galerii-luhtunud-kohtumine-maaeluministriga-asendus-ekre-konekoosolekuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: luhtunud kohtumine maaeluministriga asendus EKRE kõnekoosolekuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6824419/galerii-luhtunud-kohtumine-maaeluministriga-asendus-ekre-konekoosolekuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6824419/galerii-luhtunud-kohtumine-maaeluministriga-asendus-ekre-konekoosolekuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T22:32:03+02:00"><meta itemprop="dateModified" content="2019-11-12T22:40:48+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824545/jaan-toots-monica-ranna-ahvardajast-imestan-et-politsei-ei-ole-tema-nime-seni-valja-kainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/swCuQtoPk_oss0tTxmg2Nkowb5g=/335x190/filters:focal(765x362:2592x1646)/nginx/o/2019/11/12/12735426t1he56f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/swCuQtoPk_oss0tTxmg2Nkowb5g=/335x190/filters:focal(765x362:2592x1646)/nginx/o/2019/11/12/12735426t1he56f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://poliitika.postimees.ee/6824545/jaan-toots-monica-ranna-ahvardajast-imestan-et-politsei-ei-ole-tema-nime-seni-valja-kainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Toots Monica Ranna ähvardajast: imestan, et politsei ei ole tema nime seni välja käinud </span></a><a href="https://poliitika.postimees.ee/6824545/jaan-toots-monica-ranna-ahvardajast-imestan-et-politsei-ei-ole-tema-nime-seni-valja-kainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T21:44:06+02:00"><meta itemprop="dateModified" content="2019-11-11T21:46:25+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823564/motospordi-mogul-flavio-briatore-leidis-endale-pool-sajandit-noorema-tudruksobra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/60mCbEYXKqnjC1iO7gWa0yhn1L0=/685x410/filters:focal(464x382:2729x1944)/nginx/o/2019/11/11/12732316t1hdf8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/60mCbEYXKqnjC1iO7gWa0yhn1L0=/685x410/filters:focal(464x382:2729x1944)/nginx/o/2019/11/11/12732316t1hdf8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://poliitika.postimees.ee/6823564/motospordi-mogul-flavio-briatore-leidis-endale-pool-sajandit-noorema-tudruksobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motospordi mogul Flavio Briatore leidis endale pool sajandit noorema tüdruksõbra <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6823564/motospordi-mogul-flavio-briatore-leidis-endale-pool-sajandit-noorema-tudruksobra/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6823564/motospordi-mogul-flavio-briatore-leidis-endale-pool-sajandit-noorema-tudruksobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T10:00:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:57:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-GzULLM6DwYIfLU8_hbr7VvqG5w=/335x190/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-GzULLM6DwYIfLU8_hbr7VvqG5w=/335x190/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18+ filmid: kas näitlejad teevad seal SEDA päriselt? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T22:44:48+02:00"><meta itemprop="author" content="Patrik Hytönen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824551/tousev-majandus-toob-eesti-ehitusmehed-lahe-tagant-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OP1e-ciMeTe-YImRamez4ocbsrk=/335x190/smart/nginx/o/2019/11/12/12735432t1h8124.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OP1e-ciMeTe-YImRamez4ocbsrk=/335x190/smart/nginx/o/2019/11/12/12735432t1h8124.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6824551/tousev-majandus-toob-eesti-ehitusmehed-lahe-tagant-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõusev majandus toob Eesti ehitusmehed lahe tagant tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824551/tousev-majandus-toob-eesti-ehitusmehed-lahe-tagant-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6824551/tousev-majandus-toob-eesti-ehitusmehed-lahe-tagant-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T12:21:46+02:00"><meta itemprop="dateModified" content="2019-11-13T12:50:28+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p7LgEVVQlle5MIHAGm0_4lMFhpA=/685x410/smart/nginx/o/2019/10/22/12677248t1h118c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p7LgEVVQlle5MIHAGm0_4lMFhpA=/685x410/smart/nginx/o/2019/10/22/12677248t1h118c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://poliitika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA valus reaalsus: iPhone kukub – Huawei särab <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6824895/usa-valus-reaalsus-iphone-kukub-huawei-sarab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T16:03:38+02:00"><meta itemprop="dateModified" content="2019-11-12T16:19:22+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824213/priit-sibul-jarvik-peaks-votma-poliitilise-vastutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p_dbKl2IrjBW1ounyGA3CmC2rIo=/335x190/filters:focal(1022x184:3755x2631)/nginx/o/2019/10/31/12701802t1hcfd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p_dbKl2IrjBW1ounyGA3CmC2rIo=/335x190/filters:focal(1022x184:3755x2631)/nginx/o/2019/10/31/12701802t1hcfd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6824213/priit-sibul-jarvik-peaks-votma-poliitilise-vastutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Sibul: Järvik peaks võtma poliitilise vastutuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6824213/priit-sibul-jarvik-peaks-votma-poliitilise-vastutuse/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://poliitika.postimees.ee/6824213/priit-sibul-jarvik-peaks-votma-poliitilise-vastutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T16:39:50+02:00"><meta itemprop="dateModified" content="2019-11-12T17:47:37+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824292/erdogan-ahvardas-dzihadistid-euroopasse-saata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_a9rGKBmL78U3FY_qd7Rq2Tu-qU=/335x190/filters:focal(362x586:2462x2336)/nginx/o/2019/11/12/12734870t1hfffa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_a9rGKBmL78U3FY_qd7Rq2Tu-qU=/335x190/filters:focal(362x586:2462x2336)/nginx/o/2019/11/12/12734870t1hfffa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://poliitika.postimees.ee/6824292/erdogan-ahvardas-dzihadistid-euroopasse-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erdoğan ähvardas džihadistid Euroopasse saata <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6824292/erdogan-ahvardas-dzihadistid-euroopasse-saata/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6824292/erdogan-ahvardas-dzihadistid-euroopasse-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-12T10:39:50+02:00"><meta itemprop="dateModified" content="2019-11-12T10:40:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6823831/skandaalset-toomas-tooli-sunniti-riias-raamas-ja-huljatud-hoonet-taastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UnOtzT1WS81_216vIH6sH4ci2IA=/685x410/smart/nginx/o/2019/11/12/12733178t1hb715.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UnOtzT1WS81_216vIH6sH4ci2IA=/685x410/smart/nginx/o/2019/11/12/12733178t1hb715.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://poliitika.postimees.ee/6823831/skandaalset-toomas-tooli-sunniti-riias-raamas-ja-huljatud-hoonet-taastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalset Toomas Tooli sunniti Riias räämas ja hüljatud hoonet taastama </span></a><a href="https://poliitika.postimees.ee/6823831/skandaalset-toomas-tooli-sunniti-riias-raamas-ja-huljatud-hoonet-taastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-12T23:32:47+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6824569/otsustatud-uuest-aastast-polvas-sunnitada-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cEyjhK72vGkTSbuvQUTayG-bXgk=/335x190/smart/nginx/o/2019/11/12/12735460t1hefac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cEyjhK72vGkTSbuvQUTayG-bXgk=/335x190/smart/nginx/o/2019/11/12/12735460t1hefac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://poliitika.postimees.ee/6824569/otsustatud-uuest-aastast-polvas-sunnitada-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsustatud: uuest aastast Põlvas sünnitada ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6824569/otsustatud-uuest-aastast-polvas-sunnitada-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6824569/otsustatud-uuest-aastast-polvas-sunnitada-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T11:41:04+02:00"><meta itemprop="dateModified" content="2019-11-11T16:02:18+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Baj7B_mMdSnoU5J2h92_DYuYme8=/335x190/smart/nginx/o/2019/10/08/12635921t1h053e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://poliitika.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigieksamid 2019: suur koolide üldedetabel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Parimad koolid on Treffneri gümnaasium ja Tallinna reaalkool</div></a><a href="https://poliitika.postimees.ee/6822902/riigieksamid-2019-suur-koolide-uldedetabel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r4o9mshv4q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-458k08t7j4" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-dde39bdd98ddb2185fb6.js" async></script></body></html>