<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/zg_A7MdoNPbhwzHEK2UzaFN0uhA=/1200x630/smart/nginx/o/2019/10/09/12636910t1hca43.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/zg_A7MdoNPbhwzHEK2UzaFN0uhA=/1200x630/smart/nginx/o/2019/10/09/12636910t1hca43.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Minister Kert Kingo astus ametist tagasi"><meta property="twitter:title" content="Minister Kert Kingo astus ametist tagasi"><meta property="og:url" content="https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi"><meta property="twitter:url" content="https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Väliskaubandus- ja infotehnoloogiaminister Kert Kingo esitas täna õhtul peaminister Jüri Ratasele lahkumisavalduse."><meta property="twitter:description" content="Väliskaubandus- ja infotehnoloogiaminister Kert Kingo esitas täna õhtul peaminister Jüri Ratasele lahkumisavalduse."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="ekre"><meta property="article:tag" content="kert kingo"><meta property="article:tag" content="Peeter Ernits"><meta name="article:published_time" content="2019-10-23T18:09:07+03:00"><meta name="article:modified_time" content="2019-10-23T19:05:38+03:00"><meta name="description" content="Väliskaubandus- ja infotehnoloogiaminister Kert Kingo esitas täna õhtul peaminister Jüri Ratasele lahkumisavalduse."><meta name="keywords" content="ekre, kert kingo, Peeter Ernits"><link rel="canonical" href="https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Minister Kert Kingo astus ametist tagasi - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc0445925c7d8d00f6d4.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6808751"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">K, 23.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6803389/rait-maruste-presidendivalimiste-kord-vajab-mitut-parandust" class="quote__text">Kriitilise pilguga võiks üle vaadata presidendi ametihüvede seaduse, tõmmates hüvesid koomale ja parlamentaarsele riigile kohasemaks. </a><a href="https://leht.postimees.ee/6803389/rait-maruste-presidendivalimiste-kord-vajab-mitut-parandust" class="quote__author section-border-color"><span class="slab section-font-color">Endine riigikohtunik Rait Maruste</span></a></div><a href="https://leht.postimees.ee/6803389/rait-maruste-presidendivalimiste-kord-vajab-mitut-parandust" class="quote__image"><img src="//f10.pmo.ee/326eTHhiqRKgzZjm4uo63aZCqjY=/72x72/filters:focal(229x184:1074x1021)/nginx/o/2014/03/22/2908518t1he07e.jpg" srcset="//f10.pmo.ee/326eTHhiqRKgzZjm4uo63aZCqjY=/72x72/filters:focal(229x184:1074x1021)/nginx/o/2014/03/22/2908518t1he07e.jpg, //f10.pmo.ee/_4hZ37DNE_jq4nMxqUvNJlMh9e0=/144x144/filters:focal(229x184:1074x1021)/nginx/o/2014/03/22/2908518t1he07e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6808751"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Minister Kert Kingo astus ametist tagasi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Minister Kert Kingo astus ametist tagasi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111833" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" srcset="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg, //f8.pmo.ee/QClF3ZvW7E2PEd4A3ayD37CyjfY=/80x80/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sven Randlaid</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/141237" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg" srcset="//f7.pmo.ee/c3H38XwHNBBOnFm-_ojdP7zdMjY=/40x40/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg, //f7.pmo.ee/f50e26UqfBJP7rCUTsWqx07jYP0=/80x80/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Loora-Elisabet Lomp</span> </span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808751" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Minister%20Kert%20Kingo%20astus%20ametist%20tagasi&url=https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808751"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Minister%20Kert%20Kingo%20astus%20ametist%20tagasi&url=https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808751"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Minister Kert Kingo astus ametist tagasi&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Demail%26utm_content%3D6808751" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">10</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-23T18:09:07+03:00">23. oktoober 2019, 18:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/FyPl4vyCfHi_4HK2Q2Jzik60wJQ=/685x410/smart/nginx/o/2019/10/09/12636910t1hca43.jpg"><figure-fullscreen eager :image-id="12636910" image-url="//f7.pmo.ee/KArksbEBLv3AvVhk1WE3NCgRfKQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/09/12636910t1hca43.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12636910)" src="//f7.pmo.ee/FyPl4vyCfHi_4HK2Q2Jzik60wJQ=/685x410/smart/nginx/o/2019/10/09/12636910t1hca43.jpg" srcset="//f7.pmo.ee/FyPl4vyCfHi_4HK2Q2Jzik60wJQ=/685x410/smart/nginx/o/2019/10/09/12636910t1hca43.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Väliskaubandus- ja IT-minister Kert Kingo.</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi/Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Väliskaubandus- ja infotehnoloogiaminister Kert Kingo esitas täna õhtul peaminister Jüri Ratasele lahkumisavalduse.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8spp8ncyxk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-177s8xyo54" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gvinhidmne" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Kujunenud olukorras ei pea ma võimalikuks ministrina jätkata,» ütles Kert Kingo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Postimehele teadaolevalt kohtus Kingo õhtul Ratasega ning ei soovinud ise ametist tagasi astuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Majandus- ja kommunikatsiooniministeerium tunnistas täna, et Kert Kingo oli vastupidiselt varem väidetule teinud ministeeriumile ettepaneku Jakko Väliga töölepingu sõlmimiseks ning see leping oli 18. oktoobril ka sõlmitud. 19. oktoobril esitas Väli ise avalduse, et tööleping tühistada. Alles esmaspäeval ütles Kert Kingo aga riigikogu liikmete küsimustele vastates, et pole endise Tallinna Televisiooni saatejuhi Jakko Väliga tema nõunikuks saamise teemadel kohtunud ega rääkinud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>EKRE juhatuse ja fraktsiooni liige ning Ernits ütles täna õhtul enne Kingo tagasiastumisteadet Postimehele, et igasugune valetamine on lubamatu ja ükskõik, kes valetab poliitikutest, siis on ainult üks tee – tagasi astuda.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6808751" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Ja on ta nimi Kert Kingo või ükskõik kes. Nii et siin ei ole EKRE-l mingisuguseid teistmoodi arvamusi. Mida kiiremini, seda parem. Mingit umbusaldamist me ei oota. Ta astub tagasi lähihetkedel,» ütles Ernits. Ta lisas, et vastav teade võib tulla juba tunni jooksul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ernitsa sõnul ta ei mõista, miks Kingo valetas. «Kui inimene teab, et on mingisugused suhted olnud või tööleping sõlmitud või mis iganes, siis see tuleb ju välja. Ja arukas inimene annab endale aru ja käitub vastavalt,» sõnas Ernits.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta tuletas meelde USA ekspresidenti Bill Clintonit. «See, mida nad tegid Monicaga (Lewinskyga), on üks asi. Aga Bill Clinton valetas ja see oli kogu selle asja probleem.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahandusminister ja EKRE juhatuse liige Martin Helme ütles, et poliitikutele ei andestata valetamist. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka Isamaa juht Helir-Valdor Seeder ütles kommentaariks, et igasugune valetamine on ebaeetiline. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Sotsiaaldemokraatiliku erakonna fraktsioon ja Reformierakonna fraktsioon leidsid, et Eesti rahvale valetanud minister Kingo peab ministriametist viivitamatult lahkuma.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808751" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Minister%20Kert%20Kingo%20astus%20ametist%20tagasi&url=https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808751"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Minister%20Kert%20Kingo%20astus%20ametist%20tagasi&url=https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6808751"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Minister Kert Kingo astus ametist tagasi&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi%3Futm_source%3Demail%26utm_content%3D6808751" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6808751/minister-kert-kingo-astus-ametist-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">10</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6808751" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6808751" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/590472/kert-kingo">kert kingo</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/31199/peeter-ernits">Peeter Ernits</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1x13fc4u63" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g143mwayxi" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:33:24+03:00"><meta itemprop="dateModified" content="2019-10-23T17:00:07+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gsVMP6XVIgFQWuErta1TsEOBYiQ=/1000x435/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gsVMP6XVIgFQWuErta1TsEOBYiQ=/1000x435/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>363</span></div></div><a href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon: Eesti rahvale valetanud Kert Kingo peab ministriametist lahkuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T18:12:49+03:00"><meta itemprop="dateModified" content="2019-10-22T18:13:12+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807838/kanada-eestlasi-arritanud-kandidaat-paases-parlamenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M8taXDBE-i5TFaIzsXkVkDyNWLw=/324x185/filters:focal(2915x797:6719x4134)/nginx/o/2019/10/22/12678254t1h1620.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/M8taXDBE-i5TFaIzsXkVkDyNWLw=/324x185/filters:focal(2915x797:6719x4134)/nginx/o/2019/10/22/12678254t1h1620.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://poliitika.postimees.ee/6807838/kanada-eestlasi-arritanud-kandidaat-paases-parlamenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada eestlasi ärritanud kandidaat pääses parlamenti </span></a><a href="https://poliitika.postimees.ee/6807838/kanada-eestlasi-arritanud-kandidaat-paases-parlamenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T16:46:21+03:00"><meta itemprop="dateModified" content="2019-10-22T16:46:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807755/riigikogu-tegi-valitsusele-ettepaneku-tootada-valja-eesti-keele-arengukava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kOM1t8jqq0nt7Y1S0Ni2jVKTP98=/324x185/smart/nginx/o/2019/10/22/12677910t1h70e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kOM1t8jqq0nt7Y1S0Ni2jVKTP98=/324x185/smart/nginx/o/2019/10/22/12677910t1h70e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6807755/riigikogu-tegi-valitsusele-ettepaneku-tootada-valja-eesti-keele-arengukava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu tegi valitsusele ettepaneku töötada välja eesti keele arengukava <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6807755/riigikogu-tegi-valitsusele-ettepaneku-tootada-valja-eesti-keele-arengukava/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6807755/riigikogu-tegi-valitsusele-ettepaneku-tootada-valja-eesti-keele-arengukava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T13:37:50+03:00"><meta itemprop="dateModified" content="2019-10-22T18:13:00+03:00"><meta itemprop="author" content="BNS, Loora-Elisabet Lomp, Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807526/voimuliit-pani-apteegireformile-piduri-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FPSv5zBBBmK4xvdy5PaqMT4AVfw=/324x185/filters:focal(551x210:3637x1777)/nginx/o/2019/05/13/12162646t1h39a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FPSv5zBBBmK4xvdy5PaqMT4AVfw=/324x185/filters:focal(551x210:3637x1777)/nginx/o/2019/05/13/12162646t1h39a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://poliitika.postimees.ee/6807526/voimuliit-pani-apteegireformile-piduri-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimuliit pani apteegireformile piduri peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6807526/voimuliit-pani-apteegireformile-piduri-peale/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.03</div></a><a href="https://poliitika.postimees.ee/6807526/voimuliit-pani-apteegireformile-piduri-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-95kapea5d2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:19:14+03:00"><meta itemprop="dateModified" content="2019-10-22T13:00:42+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807450/rohelised-heitsid-jakko-vali-erakonnast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xQNNwfj38rMPCe9pdPto-Pdmz5E=/1000x435/filters:focal(333x26:1453x1199)/nginx/o/2019/10/22/12676991t1he2f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xQNNwfj38rMPCe9pdPto-Pdmz5E=/1000x435/filters:focal(333x26:1453x1199)/nginx/o/2019/10/22/12676991t1he2f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://poliitika.postimees.ee/6807450/rohelised-heitsid-jakko-vali-erakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohelised heitsid Jakko Väli erakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6807450/rohelised-heitsid-jakko-vali-erakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6807450/rohelised-heitsid-jakko-vali-erakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:03:47+03:00"><meta itemprop="dateModified" content="2019-10-22T12:05:28+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807434/siim-kallas-paigutati-halva-enesetunde-tottu-haiglasse-labivaatusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tG-T3rF15coywE5jrL8zcTm6EXQ=/335x190/filters:focal(2344x276:4605x3269)/nginx/o/2018/10/20/11512303t1h9f0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tG-T3rF15coywE5jrL8zcTm6EXQ=/335x190/filters:focal(2344x276:4605x3269)/nginx/o/2018/10/20/11512303t1h9f0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://poliitika.postimees.ee/6807434/siim-kallas-paigutati-halva-enesetunde-tottu-haiglasse-labivaatusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallas paigutati halva enesetunde tõttu haiglasse läbivaatusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6807434/siim-kallas-paigutati-halva-enesetunde-tottu-haiglasse-labivaatusele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6807434/siim-kallas-paigutati-halva-enesetunde-tottu-haiglasse-labivaatusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T19:09:38+03:00"><meta itemprop="dateModified" content="2019-10-21T19:09:38+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GSdkOm77f7idqpYoYQyjIWPHzF8=/335x190/filters:focal(284x294:2752x1956)/nginx/o/2019/10/19/12668660t1h0b9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GSdkOm77f7idqpYoYQyjIWPHzF8=/335x190/filters:focal(284x294:2752x1956)/nginx/o/2019/10/19/12668660t1h0b9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://poliitika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Kingo eitas seoseid nõunikukandidaat Väliga: me ei ole kohtunud ega rääkinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6807048/minister-kingo-eitas-seoseid-nounikukandidaat-valiga-me-ei-ole-kohtunud-ega-raakinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T18:44:25+03:00"><meta itemprop="dateModified" content="2019-10-21T18:46:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9D8Ahx7P5ZOvvia5wh-jJN5fw8I=/685x410/filters:focal(731x0:1929x1393)/nginx/o/2019/07/18/12377576t1h1ee6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9D8Ahx7P5ZOvvia5wh-jJN5fw8I=/685x410/filters:focal(731x0:1929x1393)/nginx/o/2019/07/18/12377576t1h1ee6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik: riik ei pea ettevõtjale hooajalist tööjõudu tagama <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T17:17:17+03:00"><meta itemprop="dateModified" content="2019-10-21T17:17:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6806928/juri-luik-ukrainas-kohe-tuleb-saavutada-ulatuslik-relvarahu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GWx4_0vy2QrOy9ZUFVJVHyoXvk4=/335x190/smart/nginx/o/2019/10/21/12675303t1h328d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GWx4_0vy2QrOy9ZUFVJVHyoXvk4=/335x190/smart/nginx/o/2019/10/21/12675303t1h328d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6806928/juri-luik-ukrainas-kohe-tuleb-saavutada-ulatuslik-relvarahu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Luik Ukrainas: kohe tuleb saavutada ulatuslik relvarahu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806928/juri-luik-ukrainas-kohe-tuleb-saavutada-ulatuslik-relvarahu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6806928/juri-luik-ukrainas-kohe-tuleb-saavutada-ulatuslik-relvarahu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-20T20:55:27+03:00"><meta itemprop="author" content="Oliver Kund, Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fVRWYb_5-jWfi3S7cOFxyVtBCaw=/335x190/filters:focal(1344x370:1359x385)/nginx/o/2019/10/20/12673384t1h0087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fVRWYb_5-jWfi3S7cOFxyVtBCaw=/335x190/filters:focal(1344x370:1359x385)/nginx/o/2019/10/20/12673384t1h0087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://poliitika.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kümne päeva pärast peaprokurörita? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6806250/eesti-kumne-paeva-parast-peaprokurorita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T16:55:10+03:00"><meta itemprop="dateModified" content="2019-10-20T16:55:10+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GAqEvZfMB7n1wU4nlB88EdtBws0=/685x410/smart/nginx/o/2019/06/06/12234931t1ha7ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GAqEvZfMB7n1wU4nlB88EdtBws0=/685x410/smart/nginx/o/2019/06/06/12234931t1ha7ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>985</span></div></div><a href="https://poliitika.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon plaanib peaministri ka edaspidi pingile vaikima jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://poliitika.postimees.ee/6804026/opositsioon-plaanib-peaministri-ka-edaspidi-pingile-vaikima-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-si7cfuk62t" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h1yhxisbib" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:31+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:31+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://poliitika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://poliitika.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:16+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:16+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://poliitika.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:40+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://poliitika.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:25+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:25+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://poliitika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://poliitika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://poliitika.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:57:21+03:00"><meta itemprop="dateModified" content="2019-10-23T18:23:43+03:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bq97IqIWAJl2Bg3Rc0vGKm4jPsE=/1000x435/filters:focal(69x1159:1893x1274)/nginx/o/2019/10/15/12656788t1h5ef8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bq97IqIWAJl2Bg3Rc0vGKm4jPsE=/1000x435/filters:focal(69x1159:1893x1274)/nginx/o/2019/10/15/12656788t1h5ef8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://poliitika.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: on mõned patud, mida poliitikutele andeks ei anta ja üks neist on valetamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T15:53:14+03:00"><meta itemprop="dateModified" content="2019-10-23T16:50:04+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JUGQ9d3IoEq0zUJVmI-AbD0ggjU=/335x190/filters:focal(751x1635:2580x1781)/nginx/o/2019/10/19/12668652t1h37c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JUGQ9d3IoEq0zUJVmI-AbD0ggjU=/335x190/filters:focal(751x1635:2580x1781)/nginx/o/2019/10/19/12668652t1h37c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>482</span></div></div><a href="https://poliitika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kert Kingo valetas: Jakko Väliga oli tööleping sõlmitud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Gallup: kas Kingo peaks tagasi astuma?</div></a><a href="https://poliitika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:33:24+03:00"><meta itemprop="dateModified" content="2019-10-23T17:00:07+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kJYgMkoNFqv28mRPXrJdOAeOaoo=/335x190/smart/nginx/o/2019/10/20/12673369t1h4b08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kJYgMkoNFqv28mRPXrJdOAeOaoo=/335x190/smart/nginx/o/2019/10/20/12673369t1h4b08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon: Kingo peab lahkuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6808659/opositsioon-eesti-rahvale-valetanud-kert-kingo-peab-ministriametist-lahkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T12:50:03+03:00"><meta itemprop="dateModified" content="2019-10-23T13:10:33+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808418/ratas-votab-kingo-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8CTR9Z1v4N0ZVMl78TrrQgAuqEU=/685x410/smart/nginx/o/2019/09/24/12590897t1h751b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8CTR9Z1v4N0ZVMl78TrrQgAuqEU=/685x410/smart/nginx/o/2019/09/24/12590897t1h751b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://poliitika.postimees.ee/6808418/ratas-votab-kingo-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas võtab Kingo ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6808418/ratas-votab-kingo-ette/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://poliitika.postimees.ee/6808418/ratas-votab-kingo-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T18:01:16+03:00"><meta itemprop="dateModified" content="2019-10-23T18:25:46+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808747/aeg-ei-esita-perlingu-kandidatuuri-uueks-ametiajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OHG4yhBxbQzd31C_oq3_RJF8Xjw=/335x190/filters:focal(460x383:1504x997)/nginx/o/2019/06/04/12230600t1hc9c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OHG4yhBxbQzd31C_oq3_RJF8Xjw=/335x190/filters:focal(460x383:1504x997)/nginx/o/2019/06/04/12230600t1hc9c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6808747/aeg-ei-esita-perlingu-kandidatuuri-uueks-ametiajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg ei esita Perlingu kandidatuuri uueks ametiajaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6808747/aeg-ei-esita-perlingu-kandidatuuri-uueks-ametiajaks/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6808747/aeg-ei-esita-perlingu-kandidatuuri-uueks-ametiajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:28:33+03:00"><meta itemprop="dateModified" content="2019-10-23T16:36:42+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808646/haanja-poeroovli-ajendas-kuritoole-vajadus-lapsehoidjale-raha-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gUivThyivCENYdiJ7Cqs1CCV04w=/335x190/smart/nginx/o/2019/10/23/12680221t1h8b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gUivThyivCENYdiJ7Cqs1CCV04w=/335x190/smart/nginx/o/2019/10/23/12680221t1h8b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6808646/haanja-poeroovli-ajendas-kuritoole-vajadus-lapsehoidjale-raha-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haanja poeröövli ajendas kuritööle vajadus lapsehoidjale raha maksta</span><div class="list-article__additional-headline">Mees peab kohtu otsusega reaalselt vangis veetma kolm kuud</div></a><a href="https://poliitika.postimees.ee/6808646/haanja-poeroovli-ajendas-kuritoole-vajadus-lapsehoidjale-raha-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T18:52:23+03:00"><meta itemprop="dateModified" content="2019-10-23T18:53:31+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808816/ringkonnakohus-vahendas-oma-naistuttava-morvanud-kurikamehe-urmas-einroosi-vangistust-18-aastale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e_5Io-AVz7TXj3QwxyxZtGqvmn4=/685x410/smart/nginx/o/2019/06/12/12254854t1h8fc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e_5Io-AVz7TXj3QwxyxZtGqvmn4=/685x410/smart/nginx/o/2019/06/12/12254854t1h8fc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://poliitika.postimees.ee/6808816/ringkonnakohus-vahendas-oma-naistuttava-morvanud-kurikamehe-urmas-einroosi-vangistust-18-aastale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus vähendas oma naistuttava mõrvanud «kurikamehe» Urmas Einroosi vangistust 18 aastale </span></a><a href="https://poliitika.postimees.ee/6808816/ringkonnakohus-vahendas-oma-naistuttava-morvanud-kurikamehe-urmas-einroosi-vangistust-18-aastale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:38:29+03:00"><meta itemprop="dateModified" content="2019-10-23T17:34:13+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9wrOErFTmdqGpfyx-NsTJB229h8=/335x190/smart/nginx/o/2019/10/23/12680563t1hdbd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9wrOErFTmdqGpfyx-NsTJB229h8=/335x190/smart/nginx/o/2019/10/23/12680563t1hdbd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://poliitika.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kas tõesti toimub Kataloonia ralli sellistel teedel?</span><div class="list-article__additional-headline">Eesti rallifännid jäid mudasse kinni</div></a><a href="https://poliitika.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T18:37:02+03:00"><meta itemprop="dateModified" content="2019-10-23T18:37:02+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808799/trump-kiitis-vene-turgi-kokkulepet-kirde-suuria-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Px7mvZRzVe0jUEw3Zz5Y4jhaicA=/335x190/smart/nginx/o/2019/10/23/12680871t1h6cd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Px7mvZRzVe0jUEw3Zz5Y4jhaicA=/335x190/smart/nginx/o/2019/10/23/12680871t1h6cd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://poliitika.postimees.ee/6808799/trump-kiitis-vene-turgi-kokkulepet-kirde-suuria-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump kiitis Vene-Türgi kokkulepet Kirde-Süüria kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6808799/trump-kiitis-vene-turgi-kokkulepet-kirde-suuria-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6808799/trump-kiitis-vene-turgi-kokkulepet-kirde-suuria-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:58:57+03:00"><meta itemprop="dateModified" content="2019-10-23T16:58:57+03:00"><meta itemprop="author" content="AFP/Guardian/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808652/saatuslik-kaepigistus-purustas-kurdide-unistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FUDFnvul4VXqq37WCqLCCfu72kw=/685x410/smart/nginx/o/2019/10/23/12680567t1h5ccd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FUDFnvul4VXqq37WCqLCCfu72kw=/685x410/smart/nginx/o/2019/10/23/12680567t1h5ccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://poliitika.postimees.ee/6808652/saatuslik-kaepigistus-purustas-kurdide-unistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saatuslik käepigistus purustas kurdide unistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6808652/saatuslik-kaepigistus-purustas-kurdide-unistuse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6808652/saatuslik-kaepigistus-purustas-kurdide-unistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T17:35:27+03:00"><meta itemprop="dateModified" content="2019-10-23T17:35:27+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808725/stoltenberg-nato-ei-pea-moskva-pakutud-raketimoratooriumi-tosiseltvoetavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-KoqcSe9BfBf9-FpVwIIZJvCyvk=/335x190/smart/nginx/o/2019/10/23/12680740t1h69e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-KoqcSe9BfBf9-FpVwIIZJvCyvk=/335x190/smart/nginx/o/2019/10/23/12680740t1h69e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://poliitika.postimees.ee/6808725/stoltenberg-nato-ei-pea-moskva-pakutud-raketimoratooriumi-tosiseltvoetavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stoltenberg: NATO ei pea Moskva pakutud raketimoratooriumi tõsiseltvõetavaks </span></a><a href="https://poliitika.postimees.ee/6808725/stoltenberg-nato-ei-pea-moskva-pakutud-raketimoratooriumi-tosiseltvoetavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T18:49:40+03:00"><meta itemprop="dateModified" content="2019-10-23T18:49:40+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807734/vorkpalli-otsepilt-aadu-luukase-karikavoistluste-veerandfinaalis-voorustab-tartu-parnut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_eeOgUh4y3kn9LIXljECrPtAxl8=/335x190/smart/nginx/o/2019/10/22/12677869t1hc956.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_eeOgUh4y3kn9LIXljECrPtAxl8=/335x190/smart/nginx/o/2019/10/22/12677869t1hc956.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://poliitika.postimees.ee/6807734/vorkpalli-otsepilt-aadu-luukase-karikavoistluste-veerandfinaalis-voorustab-tartu-parnut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli otsepilt: Aadu Luukase karikavõistluste veerandfinaalis võõrustab Tartu Pärnut </span></a><a href="https://poliitika.postimees.ee/6807734/vorkpalli-otsepilt-aadu-luukase-karikavoistluste-veerandfinaalis-voorustab-tartu-parnut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-un8isnwghk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-td873cm5pv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T08:30:00+03:00"><meta itemprop="dateModified" content="2019-10-23T15:48:32+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808048/graafik-kuidas-elas-ja-hingas-raekoja-varju-peidetud-kuritegelik-uhendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CLo-iJn3Ofisnk6-Q7QI0BnZwlw=/1000x435/filters:focal(2187x1374:2543x1704)/nginx/o/2019/10/23/12679075t1h05d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CLo-iJn3Ofisnk6-Q7QI0BnZwlw=/1000x435/filters:focal(2187x1374:2543x1704)/nginx/o/2019/10/23/12679075t1h05d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://poliitika.postimees.ee/6808048/graafik-kuidas-elas-ja-hingas-raekoja-varju-peidetud-kuritegelik-uhendus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Graafik: kuidas elas ja hingas Raekoja varju peidetud kuritegelik ühendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6808048/graafik-kuidas-elas-ja-hingas-raekoja-varju-peidetud-kuritegelik-uhendus/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Lisatud süüaluste kommentaarid!</div></a><a href="https://poliitika.postimees.ee/6808048/graafik-kuidas-elas-ja-hingas-raekoja-varju-peidetud-kuritegelik-uhendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T10:13:09+03:00"><meta itemprop="dateModified" content="2019-10-23T12:04:32+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7YvVB4ADan0II4pZoVZFMHoLoUk=/335x190/filters:focal(427x366:1317x1422)/nginx/o/2019/10/23/12679409t1h64af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7YvVB4ADan0II4pZoVZFMHoLoUk=/335x190/filters:focal(427x366:1317x1422)/nginx/o/2019/10/23/12679409t1h64af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://poliitika.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastav ülevaade: need staarid ei näita märke vananemisest! </span></a><a href="https://poliitika.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T12:37:12+03:00"><meta itemprop="dateModified" content="2019-10-23T14:25:01+03:00"><meta itemprop="author" content="Merle Rallmann, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807714/fotod-estonia-spaast-evakueeritud-ja-kloorimurgistusohu-tottu-haiglasse-viidud-inimesed-lubati-kodusele-ravile" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/03h3IqX4IMVmJaZHE_D4NRFvF_4=/335x190/smart/nginx/o/2019/10/22/12678028t1h5590.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/03h3IqX4IMVmJaZHE_D4NRFvF_4=/335x190/smart/nginx/o/2019/10/22/12678028t1h5590.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/6807714/fotod-estonia-spaast-evakueeritud-ja-kloorimurgistusohu-tottu-haiglasse-viidud-inimesed-lubati-kodusele-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Estonia spaast evakueeritud ja kloorimürgistusohu tõttu haiglasse viidud inimesed lubati kodusele ravile <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6807714/fotod-estonia-spaast-evakueeritud-ja-kloorimurgistusohu-tottu-haiglasse-viidud-inimesed-lubati-kodusele-ravile/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud sündmuskoha videod!</div></a><a href="https://poliitika.postimees.ee/6807714/fotod-estonia-spaast-evakueeritud-ja-kloorimurgistusohu-tottu-haiglasse-viidud-inimesed-lubati-kodusele-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T10:58:03+03:00"><meta itemprop="dateModified" content="2019-10-23T16:32:39+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808277/volgades-endine-tippooklubi-tuurib-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gZCZyrzc7Flc0yW0alRa0nAw6R4=/685x410/filters:focal(1523x422:3242x1853)/nginx/o/2019/02/10/11777218t1h8a5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gZCZyrzc7Flc0yW0alRa0nAw6R4=/685x410/filters:focal(1523x422:3242x1853)/nginx/o/2019/02/10/11777218t1h8a5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6808277/volgades-endine-tippooklubi-tuurib-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlgades endine tippööklubi tüürib pankrotti </span></a><a href="https://poliitika.postimees.ee/6808277/volgades-endine-tippooklubi-tuurib-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T12:50:03+03:00"><meta itemprop="dateModified" content="2019-10-23T13:10:33+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808418/ratas-votab-kingo-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7KHElZ9E0lCWDX34a2sPgf1Kp6k=/335x190/smart/nginx/o/2019/09/24/12590897t1h751b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7KHElZ9E0lCWDX34a2sPgf1Kp6k=/335x190/smart/nginx/o/2019/09/24/12590897t1h751b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://poliitika.postimees.ee/6808418/ratas-votab-kingo-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas võtab Kingo ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6808418/ratas-votab-kingo-ette/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://poliitika.postimees.ee/6808418/ratas-votab-kingo-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T11:49:55+03:00"><meta itemprop="dateModified" content="2019-10-23T15:17:44+03:00"><meta itemprop="author" content="BBC/Guardian/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808333/inglismaal-leiti-veokist-39-laipa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ksfj3hPM2wjYc72ELt_OiBXvSC4=/335x190/smart/nginx/o/2019/10/23/12680383t1ha54e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ksfj3hPM2wjYc72ELt_OiBXvSC4=/335x190/smart/nginx/o/2019/10/23/12680383t1ha54e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://poliitika.postimees.ee/6808333/inglismaal-leiti-veokist-39-laipa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaal leiti veokist 39 laipa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6808333/inglismaal-leiti-veokist-39-laipa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6808333/inglismaal-leiti-veokist-39-laipa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T09:14:31+03:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807862/liitlased-ei-jaa-ootama-runnakut-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uN0sEKphVVPyDaKt5OP2yZdLUdM=/685x410/smart/nginx/o/2019/10/22/12678299t1ha6d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uN0sEKphVVPyDaKt5OP2yZdLUdM=/685x410/smart/nginx/o/2019/10/22/12678299t1ha6d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://poliitika.postimees.ee/6807862/liitlased-ei-jaa-ootama-runnakut-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liitlased ei jää ootama rünnakut Eestile <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6807862/liitlased-ei-jaa-ootama-runnakut-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://poliitika.postimees.ee/6807862/liitlased-ei-jaa-ootama-runnakut-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T17:25:23+03:00"><meta itemprop="dateModified" content="2019-10-23T09:53:03+03:00"><meta itemprop="author" content="BNS, Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807812/lavly-perlingu-tagandamissoovi-taga-paistab-ka-bill-browder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yVWXoBsi14KUvAISnMC3L1TfBZA=/335x190/smart/nginx/o/2019/10/20/12673690t1hc654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yVWXoBsi14KUvAISnMC3L1TfBZA=/335x190/smart/nginx/o/2019/10/20/12673690t1hc654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://poliitika.postimees.ee/6807812/lavly-perlingu-tagandamissoovi-taga-paistab-ka-bill-browder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavly Perlingu tagandamissoovi taga paistab ka Bill Browder <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6807812/lavly-perlingu-tagandamissoovi-taga-paistab-ka-bill-browder/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://poliitika.postimees.ee/6807812/lavly-perlingu-tagandamissoovi-taga-paistab-ka-bill-browder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T09:23:11+03:00"><meta itemprop="author" content="Reet Pärgma, Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807977/mida-kuulsam-sooklakett-seda-vahem-ta-eestlasi-usaldab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VB7K9LW5QhoSD9xvHt-O49EKLF0=/335x190/filters:focal(768x380:783x395)/nginx/o/2019/10/22/12678578t1h2fc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VB7K9LW5QhoSD9xvHt-O49EKLF0=/335x190/filters:focal(768x380:783x395)/nginx/o/2019/10/22/12678578t1h2fc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6807977/mida-kuulsam-sooklakett-seda-vahem-ta-eestlasi-usaldab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida kuulsam sööklakett, seda vähem ta eestlasi usaldab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6807977/mida-kuulsam-sooklakett-seda-vahem-ta-eestlasi-usaldab/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">KFC ja Burger Kingi tulemise lugu!</div></a><a href="https://poliitika.postimees.ee/6807977/mida-kuulsam-sooklakett-seda-vahem-ta-eestlasi-usaldab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T15:53:14+03:00"><meta itemprop="dateModified" content="2019-10-23T16:50:04+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w8OTfy4GvOIyGpKPhnyCLpOaChE=/685x410/filters:focal(751x1635:2580x1781)/nginx/o/2019/10/19/12668652t1h37c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w8OTfy4GvOIyGpKPhnyCLpOaChE=/685x410/filters:focal(751x1635:2580x1781)/nginx/o/2019/10/19/12668652t1h37c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://poliitika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kert Kingo valetas: Jakko Väliga oli tööleping sõlmitud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Gallup: kas Kingo peaks tagasi astuma?</div></a><a href="https://poliitika.postimees.ee/6808613/kert-kingo-valetas-jakko-valiga-oli-tooleping-solmitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T12:47:38+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808022/dopingusuuga-noustumine-alaveri-muredest-ei-vabasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RWu47qMqESVdeJZ0Z871WRAKBTU=/335x190/smart/nginx/o/2019/10/22/12678709t1h7879.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RWu47qMqESVdeJZ0Z871WRAKBTU=/335x190/smart/nginx/o/2019/10/22/12678709t1h7879.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://poliitika.postimees.ee/6808022/dopingusuuga-noustumine-alaveri-muredest-ei-vabasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopingusüüga nõustumine Alaveri muredest ei vabasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808022/dopingusuuga-noustumine-alaveri-muredest-ei-vabasta/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6808022/dopingusuuga-noustumine-alaveri-muredest-ei-vabasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T11:12:56+03:00"><meta itemprop="dateModified" content="2019-10-23T12:48:25+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808243/paarike-filmis-rapla-spordihoones-pesevaid-sportlasi-soki-sisse-peidetud-mobiiliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rd9d7siUHwFDbPNMgkfQ4G-VIHQ=/335x190/smart/nginx/o/2019/10/23/12679592t1hf022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Rd9d7siUHwFDbPNMgkfQ4G-VIHQ=/335x190/smart/nginx/o/2019/10/23/12679592t1hf022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://poliitika.postimees.ee/6808243/paarike-filmis-rapla-spordihoones-pesevaid-sportlasi-soki-sisse-peidetud-mobiiliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarike filmis Rapla spordihoones pesevaid sportlasi soki sisse peidetud mobiiliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6808243/paarike-filmis-rapla-spordihoones-pesevaid-sportlasi-soki-sisse-peidetud-mobiiliga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6808243/paarike-filmis-rapla-spordihoones-pesevaid-sportlasi-soki-sisse-peidetud-mobiiliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f40mwfltgt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8ub057dymh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-22T17:11:48+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807790/pold-andis-valja-tuhande-aasta-eest-peidetud-aarde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xMYE5kPjmQbFrmOGq0qm_CM3ixM=/335x190/filters:focal(208x149:1759x1057)/nginx/o/2019/10/22/12678067t1h9332.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xMYE5kPjmQbFrmOGq0qm_CM3ixM=/335x190/filters:focal(208x149:1759x1057)/nginx/o/2019/10/22/12678067t1h9332.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://poliitika.postimees.ee/6807790/pold-andis-valja-tuhande-aasta-eest-peidetud-aarde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põld andis välja tuhande aasta eest peidetud aarde <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6807790/pold-andis-valja-tuhande-aasta-eest-peidetud-aarde/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6807790/pold-andis-valja-tuhande-aasta-eest-peidetud-aarde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T16:18:06+03:00"><meta itemprop="dateModified" content="2019-10-22T16:18:06+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6801955/tellid-koju-toidu-aga-sinu-ukse-taha-ilmub-kuller-sri-lankast-voi-sudaanist-wolti-toidukullerid-raagivad-mis-neid-siia-toi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kpOzrym8OW0aOPBE35LPxCt1tS8=/335x190/filters:focal(469x500:1723x1225)/nginx/o/2019/08/28/12506712t1h70d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kpOzrym8OW0aOPBE35LPxCt1tS8=/335x190/filters:focal(469x500:1723x1225)/nginx/o/2019/08/28/12506712t1h70d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://poliitika.postimees.ee/6801955/tellid-koju-toidu-aga-sinu-ukse-taha-ilmub-kuller-sri-lankast-voi-sudaanist-wolti-toidukullerid-raagivad-mis-neid-siia-toi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tellid koju toidu, aga sinu ukse taha ilmub kuller Sri Lankast või Sudaanist! Wolti toidukullerid räägivad, mis neid siia tõi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6801955/tellid-koju-toidu-aga-sinu-ukse-taha-ilmub-kuller-sri-lankast-voi-sudaanist-wolti-toidukullerid-raagivad-mis-neid-siia-toi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6801955/tellid-koju-toidu-aga-sinu-ukse-taha-ilmub-kuller-sri-lankast-voi-sudaanist-wolti-toidukullerid-raagivad-mis-neid-siia-toi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-22T21:24:39+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807982/leedu-suurim-keskkonnakatastroof-loob-ka-eesti-ettevotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4zGvIHewYvEKWGcu3Wo02sC3nAc=/685x410/filters:focal(883x729:898x744)/nginx/o/2019/10/22/12678594t1hb3e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4zGvIHewYvEKWGcu3Wo02sC3nAc=/685x410/filters:focal(883x729:898x744)/nginx/o/2019/10/22/12678594t1hb3e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6807982/leedu-suurim-keskkonnakatastroof-loob-ka-eesti-ettevotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu suurim keskkonnakatastroof lööb ka Eesti ettevõtteid </span></a><a href="https://poliitika.postimees.ee/6807982/leedu-suurim-keskkonnakatastroof-loob-ka-eesti-ettevotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T16:11:21+03:00"><meta itemprop="dateModified" content="2019-10-22T16:15:28+03:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807702/video-esimesel-minutil-punase-kaardi-saanud-puurilukk-tegi-turgi-jalgpalli-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AnShcBhnBZBqp_hex32u1cXCyV4=/335x190/smart/nginx/o/2019/10/22/12677785t1h60cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AnShcBhnBZBqp_hex32u1cXCyV4=/335x190/smart/nginx/o/2019/10/22/12677785t1h60cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://poliitika.postimees.ee/6807702/video-esimesel-minutil-punase-kaardi-saanud-puurilukk-tegi-turgi-jalgpalli-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: esimesel minutil punase kaardi saanud puurilukk tegi Türgi jalgpalli ajalugu </span></a><a href="https://poliitika.postimees.ee/6807702/video-esimesel-minutil-punase-kaardi-saanud-puurilukk-tegi-turgi-jalgpalli-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T04:24:32+03:00"><meta itemprop="dateModified" content="2019-10-22T22:40:50+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807658/vladimir-putin-avaldas-millal-ta-kavatseb-abielluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dcu2_KuH-0QHiHsEFqrx71G2qKg=/335x190/filters:focal(621x466:2705x1072)/nginx/o/2019/10/22/12677597t1h2b66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dcu2_KuH-0QHiHsEFqrx71G2qKg=/335x190/filters:focal(621x466:2705x1072)/nginx/o/2019/10/22/12677597t1h2b66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6807658/vladimir-putin-avaldas-millal-ta-kavatseb-abielluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Putin avaldas, millal ta kavatseb abielluda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6807658/vladimir-putin-avaldas-millal-ta-kavatseb-abielluda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6807658/vladimir-putin-avaldas-millal-ta-kavatseb-abielluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:38:26+03:00"><meta itemprop="dateModified" content="2019-10-22T13:40:41+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5_MymmAYN9Mh4raS5lfkhb9RbK0=/685x410/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5_MymmAYN9Mh4raS5lfkhb9RbK0=/685x410/filters:focal(1497x895:3200x2095)/nginx/o/2019/10/19/12669594t1hb7cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>357</span></div></div><a href="https://poliitika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE sõimab oma ministrit Juudaks ja kaabakaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://poliitika.postimees.ee/6807404/ekre-soimab-oma-ministrit-juudaks-ja-kaabakaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T18:28:54+03:00"><meta itemprop="dateModified" content="2019-10-22T18:32:27+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807823/endine-telereporter-carmen-pritson-paneb-paika-need-kes-arvavad-et-ta-on-peast-segi-minuga-on-koik-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q4r_n8HTt1jJuStIlHuPqnFipFA=/335x190/filters:focal(521x445:1107x931)/nginx/o/2019/10/22/12678260t1h6f8c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/q4r_n8HTt1jJuStIlHuPqnFipFA=/335x190/filters:focal(521x445:1107x931)/nginx/o/2019/10/22/12678260t1h6f8c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://poliitika.postimees.ee/6807823/endine-telereporter-carmen-pritson-paneb-paika-need-kes-arvavad-et-ta-on-peast-segi-minuga-on-koik-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine telereporter Carmen Pritson paneb paika need, kes arvavad, et ta on peast segi: minuga on kõik hästi! </span></a><a href="https://poliitika.postimees.ee/6807823/endine-telereporter-carmen-pritson-paneb-paika-need-kes-arvavad-et-ta-on-peast-segi-minuga-on-koik-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:05:00+03:00"><meta itemprop="dateModified" content="2019-10-22T14:54:18+03:00"><meta itemprop="author" content="Toomas Herm, Vladislav Musakko"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807402/veretoo-piiral-sai-alguse-lokkeplatsil-pummeldamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uxrKS91zNX-Kul0K8I4nChZf7cI=/335x190/filters:focal(1324x606:1339x621)/nginx/o/2019/10/22/12676828t1hd164.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uxrKS91zNX-Kul0K8I4nChZf7cI=/335x190/filters:focal(1324x606:1339x621)/nginx/o/2019/10/22/12676828t1hd164.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://poliitika.postimees.ee/6807402/veretoo-piiral-sai-alguse-lokkeplatsil-pummeldamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veretöö Piiral sai alguse lõkkeplatsil pummeldamisest </span></a><a href="https://poliitika.postimees.ee/6807402/veretoo-piiral-sai-alguse-lokkeplatsil-pummeldamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T19:33:31+03:00"><meta itemprop="dateModified" content="2019-10-22T19:36:36+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807918/anti-saarepuu-olen-oma-eluga-edasi-lainud-ning-kellegi-vastu-viha-ei-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WgoSEUR9NlFz-s7B4Gq35EKBgVQ=/685x410/filters:focal(864x614:879x629)/nginx/o/2019/03/01/11834628t1h15b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WgoSEUR9NlFz-s7B4Gq35EKBgVQ=/685x410/filters:focal(864x614:879x629)/nginx/o/2019/03/01/11834628t1h15b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://poliitika.postimees.ee/6807918/anti-saarepuu-olen-oma-eluga-edasi-lainud-ning-kellegi-vastu-viha-ei-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anti Saarepuu: olen oma eluga edasi läinud ning kellegi vastu viha ei pea </span></a><a href="https://poliitika.postimees.ee/6807918/anti-saarepuu-olen-oma-eluga-edasi-lainud-ning-kellegi-vastu-viha-ei-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T12:09:03+03:00"><meta itemprop="dateModified" content="2019-10-23T12:13:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808357/lapse-surmaga-tuleonnetuse-muhus-pohjustas-lahtise-tule-kasutamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DMT-xxR3Ls-bITxUMopN4TWPeNI=/335x190/filters:focal(0x147:4015x2660)/nginx/o/2019/06/28/12308502t1h8a12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DMT-xxR3Ls-bITxUMopN4TWPeNI=/335x190/filters:focal(0x147:4015x2660)/nginx/o/2019/06/28/12308502t1h8a12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://poliitika.postimees.ee/6808357/lapse-surmaga-tuleonnetuse-muhus-pohjustas-lahtise-tule-kasutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapse surmaga tuleõnnetuse Muhus põhjustas lahtise tule kasutamine </span></a><a href="https://poliitika.postimees.ee/6808357/lapse-surmaga-tuleonnetuse-muhus-pohjustas-lahtise-tule-kasutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T14:17:57+03:00"><meta itemprop="dateModified" content="2019-10-23T16:02:49+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808515/linnavalitsus-ei-taha-citybee-rendiautosid-tallinna-kesklinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i6bojHaJlA-TXWRJivyYTtHT2To=/335x190/smart/nginx/o/2019/10/16/12659064t1h8527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i6bojHaJlA-TXWRJivyYTtHT2To=/335x190/smart/nginx/o/2019/10/16/12659064t1h8527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://poliitika.postimees.ee/6808515/linnavalitsus-ei-taha-citybee-rendiautosid-tallinna-kesklinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavalitsus ei taha Citybee rendiautosid Tallinna kesklinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6808515/linnavalitsus-ei-taha-citybee-rendiautosid-tallinna-kesklinna/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6808515/linnavalitsus-ei-taha-citybee-rendiautosid-tallinna-kesklinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qs0yyklu52" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-39cwxlx9ol" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:57:21+03:00"><meta itemprop="dateModified" content="2019-10-23T18:23:43+03:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N4Q-k0-O0qR9sZBzw72VsCRdD-4=/335x190/filters:focal(69x1159:1893x1274)/nginx/o/2019/10/15/12656788t1h5ef8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/N4Q-k0-O0qR9sZBzw72VsCRdD-4=/335x190/filters:focal(69x1159:1893x1274)/nginx/o/2019/10/15/12656788t1h5ef8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://poliitika.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: on mõned patud, mida poliitikutele andeks ei anta ja üks neist on valetamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6808685/martin-helme-on-moned-patud-mida-poliitikutele-andeks-ei-anta-ja-uks-neist-on-valetamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T13:19:37+03:00"><meta itemprop="dateModified" content="2019-10-22T16:01:04+03:00"><meta itemprop="author" content="Agaate Antson, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6806901/oppekavade-vordlus-10-pohjust-miks-uus-lasteaia-riiklik-oppekava-eksperte-arritab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tKDnVQu8Z4t0IJ1wWuf6MQVCwZg=/335x190/smart/nginx/o/2019/10/18/12666625t1h0cc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tKDnVQu8Z4t0IJ1wWuf6MQVCwZg=/335x190/smart/nginx/o/2019/10/18/12666625t1h0cc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://poliitika.postimees.ee/6806901/oppekavade-vordlus-10-pohjust-miks-uus-lasteaia-riiklik-oppekava-eksperte-arritab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppekavade võrdlus: 10 põhjust, miks uus lasteaia riiklik õppekava eksperte ärritab <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6806901/oppekavade-vordlus-10-pohjust-miks-uus-lasteaia-riiklik-oppekava-eksperte-arritab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6806901/oppekavade-vordlus-10-pohjust-miks-uus-lasteaia-riiklik-oppekava-eksperte-arritab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T18:29:47+03:00"><meta itemprop="dateModified" content="2019-10-22T20:57:33+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807857/mees-sai-praamil-einestades-hinnasoki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K8zLZVMHm32UljFa6XHAaTZIEqY=/685x410/smart/nginx/o/2019/07/23/12396848t1h5750.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K8zLZVMHm32UljFa6XHAaTZIEqY=/685x410/smart/nginx/o/2019/07/23/12396848t1h5750.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6807857/mees-sai-praamil-einestades-hinnasoki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees sai praamil einestades hinnašoki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6807857/mees-sai-praamil-einestades-hinnasoki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6807857/mees-sai-praamil-einestades-hinnasoki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T11:27:47+03:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808042/eestlased-tulevad-soomest-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/if4LBI6czT6teuGRMie954QciqE=/335x190/filters:focal(825x535:840x550)/nginx/o/2019/10/23/12678806t1h1902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/if4LBI6czT6teuGRMie954QciqE=/335x190/filters:focal(825x535:840x550)/nginx/o/2019/10/23/12678806t1h1902.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://poliitika.postimees.ee/6808042/eestlased-tulevad-soomest-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased tulevad Soomest koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808042/eestlased-tulevad-soomest-koju/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6808042/eestlased-tulevad-soomest-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T11:49:41+03:00"><meta itemprop="dateModified" content="2019-10-23T18:24:59+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808328/inglismaal-leiti-veoautost-39-laipa" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JSK17B_Xw7il-BdFwvWP9ew-F5g=/335x190/filters:focal(1208x676:2388x1704)/nginx/o/2019/10/23/12679909t1hc8c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JSK17B_Xw7il-BdFwvWP9ew-F5g=/335x190/filters:focal(1208x676:2388x1704)/nginx/o/2019/10/23/12679909t1hc8c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://poliitika.postimees.ee/6808328/inglismaal-leiti-veoautost-39-laipa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaal leiti veoautost 39 laipa</span><div class="list-article__additional-headline">Täiendatud kell 16.30</div></a><a href="https://poliitika.postimees.ee/6808328/inglismaal-leiti-veoautost-39-laipa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T17:56:36+03:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808020/suur-segadus-teadusmaailmas-teadlased-ei-tea-kas-millal-ja-kui-palju-nad-palka-saavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/osRzJPGyASne_Zi3K-uclLKOW_E=/685x410/smart/nginx/o/2019/10/22/12678705t1habd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/osRzJPGyASne_Zi3K-uclLKOW_E=/685x410/smart/nginx/o/2019/10/22/12678705t1habd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://poliitika.postimees.ee/6808020/suur-segadus-teadusmaailmas-teadlased-ei-tea-kas-millal-ja-kui-palju-nad-palka-saavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur segadus teadusmaailmas: teadlased ei tea, kas, millal ja kui palju nad palka saavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808020/suur-segadus-teadusmaailmas-teadlased-ei-tea-kas-millal-ja-kui-palju-nad-palka-saavad/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6808020/suur-segadus-teadusmaailmas-teadlased-ei-tea-kas-millal-ja-kui-palju-nad-palka-saavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T07:37:00+03:00"><meta itemprop="dateModified" content="2019-10-23T07:37:36+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807800/godi-keller-gumnasistidel-on-praegu-need-vaimsed-probleemid-mis-olid-kakskummend-aastat-tagasi-45-aastastel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xA5aA0rVzwO5hYTuGt5vzII4VBE=/335x190/filters:focal(640x387:640x387)/nginx/o/2019/10/22/12678095t1h41c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xA5aA0rVzwO5hYTuGt5vzII4VBE=/335x190/filters:focal(640x387:640x387)/nginx/o/2019/10/22/12678095t1h41c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://poliitika.postimees.ee/6807800/godi-keller-gumnasistidel-on-praegu-need-vaimsed-probleemid-mis-olid-kakskummend-aastat-tagasi-45-aastastel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Godi Keller: gümnasistidel on praegu need vaimsed probleemid, mis olid kakskümmend aastat tagasi 45-aastastel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6807800/godi-keller-gumnasistidel-on-praegu-need-vaimsed-probleemid-mis-olid-kakskummend-aastat-tagasi-45-aastastel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6807800/godi-keller-gumnasistidel-on-praegu-need-vaimsed-probleemid-mis-olid-kakskummend-aastat-tagasi-45-aastastel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T09:06:42+03:00"><meta itemprop="dateModified" content="2019-10-23T14:39:01+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808154/video-kataloonia-ralli-toimumispaigas-ulatub-tanavatel-vesi-juba-polvini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BPPtu1I8U3E365qCUqkZnpmIshY=/335x190/smart/nginx/o/2019/10/23/12679295t1h3797.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BPPtu1I8U3E365qCUqkZnpmIshY=/335x190/smart/nginx/o/2019/10/23/12679295t1h3797.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://poliitika.postimees.ee/6808154/video-kataloonia-ralli-toimumispaigas-ulatub-tanavatel-vesi-juba-polvini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kataloonia ralli toimumispaigas ulatub tänavatel vesi juba põlvini <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6808154/video-kataloonia-ralli-toimumispaigas-ulatub-tanavatel-vesi-juba-polvini/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6808154/video-kataloonia-ralli-toimumispaigas-ulatub-tanavatel-vesi-juba-polvini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T09:39:13+03:00"><meta itemprop="dateModified" content="2019-10-23T11:14:29+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808177/muuseumi-termokaamera-avastas-naise-vahkkasvaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jmW9WEbQeq9ceEc8IomZoZWqBjE=/685x410/smart/nginx/o/2019/10/23/12679323t1h339b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jmW9WEbQeq9ceEc8IomZoZWqBjE=/685x410/smart/nginx/o/2019/10/23/12679323t1h339b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6808177/muuseumi-termokaamera-avastas-naise-vahkkasvaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muuseumi termokaamera avastas naise vähkkasvaja </span></a><a href="https://poliitika.postimees.ee/6808177/muuseumi-termokaamera-avastas-naise-vahkkasvaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T17:07:38+03:00"><meta itemprop="dateModified" content="2019-10-23T17:07:38+03:00"><meta itemprop="author" content="Hufvudstadsbladet/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808626/estonia-vrakile-sukeldumise-korraldas-norra-filmikompanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SioIEA1diH8-gru47N1cOOG98Aw=/335x190/smart/nginx/o/2019/09/26/12599280t1hfe7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SioIEA1diH8-gru47N1cOOG98Aw=/335x190/smart/nginx/o/2019/09/26/12599280t1hfe7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/6808626/estonia-vrakile-sukeldumise-korraldas-norra-filmikompanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estonia vrakile sukeldumise korraldas Norra filmikompanii </span></a><a href="https://poliitika.postimees.ee/6808626/estonia-vrakile-sukeldumise-korraldas-norra-filmikompanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:37:31+03:00"><meta itemprop="dateModified" content="2019-10-23T13:39:25+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808462/tanak-ei-pea-iga-hinna-eest-verd-ninast-valja-soitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XfzVwhsXDYCb3QMvY_lv5Bs82iI=/335x190/smart/nginx/o/2019/10/16/12659662t1hb35d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XfzVwhsXDYCb3QMvY_lv5Bs82iI=/335x190/smart/nginx/o/2019/10/16/12659662t1hb35d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://poliitika.postimees.ee/6808462/tanak-ei-pea-iga-hinna-eest-verd-ninast-valja-soitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ei pea iga hinna eest verd ninast välja sõitma </span></a><a href="https://poliitika.postimees.ee/6808462/tanak-ei-pea-iga-hinna-eest-verd-ninast-valja-soitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w6j4d8grkd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9fdikysmtn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T15:24:26+03:00"><meta itemprop="dateModified" content="2019-10-19T15:42:35+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6805643/kes-on-mirtel-pohla-kaunis-kaaslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WJsPXysCXnjcUHQOOWAVr_504w8=/335x190/filters:focal(426x667:1247x1314)/nginx/o/2019/10/19/12669536t1h93af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WJsPXysCXnjcUHQOOWAVr_504w8=/335x190/filters:focal(426x667:1247x1314)/nginx/o/2019/10/19/12669536t1h93af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://poliitika.postimees.ee/6805643/kes-on-mirtel-pohla-kaunis-kaaslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on Mirtel Pohla kaunis kaaslane? </span></a><a href="https://poliitika.postimees.ee/6805643/kes-on-mirtel-pohla-kaunis-kaaslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T16:06:13+03:00"><meta itemprop="dateModified" content="2019-10-22T16:39:41+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807699/endiselt-euroopa-tipus-eesti-riigivolg-tegi-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PO2Xhmo3k4JaNwF_oHQ9c2vYvPU=/335x190/smart/nginx/o/2019/10/08/12635849t1h983c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PO2Xhmo3k4JaNwF_oHQ9c2vYvPU=/335x190/smart/nginx/o/2019/10/08/12635849t1h983c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://poliitika.postimees.ee/6807699/endiselt-euroopa-tipus-eesti-riigivolg-tegi-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endiselt Euroopa tipus: Eesti riigivõlg tegi hüppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6807699/endiselt-euroopa-tipus-eesti-riigivolg-tegi-huppe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6807699/endiselt-euroopa-tipus-eesti-riigivolg-tegi-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T21:19:27+03:00"><meta itemprop="dateModified" content="2019-10-22T23:13:27+03:00"><meta itemprop="author" content="AFP, STT, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807984/erdogan-tervitas-putiniga-saavutatud-ajaloolist-kokkulepet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gb_L6RWH6jDaxpMK5yPOCJz2UYs=/685x410/smart/nginx/o/2019/10/09/12636908t1he1cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Gb_L6RWH6jDaxpMK5yPOCJz2UYs=/685x410/smart/nginx/o/2019/10/09/12636908t1he1cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6807984/erdogan-tervitas-putiniga-saavutatud-ajaloolist-kokkulepet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erdoğan tervitas Putiniga saavutatud «ajaloolist» kokkulepet <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6807984/erdogan-tervitas-putiniga-saavutatud-ajaloolist-kokkulepet/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Täiendatud kell 23.10!</div></a><a href="https://poliitika.postimees.ee/6807984/erdogan-tervitas-putiniga-saavutatud-ajaloolist-kokkulepet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T20:59:24+03:00"><meta itemprop="dateModified" content="2019-10-22T20:59:24+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807974/eesti-mees-sai-facebookilt-uks-miljon-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ImsDEnNicuNQRrycAvOqnNfMMfY=/335x190/filters:focal(1109x805:1279x913)/nginx/o/2019/10/22/12678541t1hc046.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ImsDEnNicuNQRrycAvOqnNfMMfY=/335x190/filters:focal(1109x805:1279x913)/nginx/o/2019/10/22/12678541t1hc046.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://poliitika.postimees.ee/6807974/eesti-mees-sai-facebookilt-uks-miljon-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mees sai Facebookilt üks miljon eurot? </span></a><a href="https://poliitika.postimees.ee/6807974/eesti-mees-sai-facebookilt-uks-miljon-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:38:29+03:00"><meta itemprop="dateModified" content="2019-10-23T17:34:13+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9wrOErFTmdqGpfyx-NsTJB229h8=/335x190/smart/nginx/o/2019/10/23/12680563t1hdbd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9wrOErFTmdqGpfyx-NsTJB229h8=/335x190/smart/nginx/o/2019/10/23/12680563t1hdbd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://poliitika.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Kas tõesti toimub Kataloonia ralli sellistel teedel?</span><div class="list-article__additional-headline">Eesti rallifännid jäid mudasse kinni</div></a><a href="https://poliitika.postimees.ee/6808654/video-kas-toesti-toimub-kataloonia-ralli-sellistel-teedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T20:01:02+03:00"><meta itemprop="dateModified" content="2019-10-22T20:01:02+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807941/puha-muristus-instakaunitar-istus-paljarinnu-autorooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z4w-cnMNMeJIc8jjQtq2jr5jU8M=/685x410/filters:focal(880x1307:3297x2796)/nginx/o/2019/10/22/12678488t1he8d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z4w-cnMNMeJIc8jjQtq2jr5jU8M=/685x410/filters:focal(880x1307:3297x2796)/nginx/o/2019/10/22/12678488t1he8d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/6807941/puha-muristus-instakaunitar-istus-paljarinnu-autorooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha müristus! Instakaunitar istus paljarinnu autorooli </span></a><a href="https://poliitika.postimees.ee/6807941/puha-muristus-instakaunitar-istus-paljarinnu-autorooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T12:29:07+03:00"><meta itemprop="dateModified" content="2019-10-23T12:35:02+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808395/uuring-normaalseks-pensionipolveks-tuleks-investeerida-viiendik-kuupalgast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VgnMRr0bEYr3Ty9LrUA9SXij0E8=/335x190/smart/nginx/o/2019/10/23/12679860t1h2042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VgnMRr0bEYr3Ty9LrUA9SXij0E8=/335x190/smart/nginx/o/2019/10/23/12679860t1h2042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://poliitika.postimees.ee/6808395/uuring-normaalseks-pensionipolveks-tuleks-investeerida-viiendik-kuupalgast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: normaalseks pensionipõlveks tuleks investeerida viiendik kuupalgast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6808395/uuring-normaalseks-pensionipolveks-tuleks-investeerida-viiendik-kuupalgast/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6808395/uuring-normaalseks-pensionipolveks-tuleks-investeerida-viiendik-kuupalgast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-22T23:23:00+03:00"><meta itemprop="author" content="Ege Tamm, Helen Mihelson, Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6808028/apteegikusimus-lohestab-erakonnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eOpxXjsiF6oh4o1p1HAxC65tn0k=/335x190/smart/nginx/o/2019/10/22/12678718t1h04ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eOpxXjsiF6oh4o1p1HAxC65tn0k=/335x190/smart/nginx/o/2019/10/22/12678718t1h04ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://poliitika.postimees.ee/6808028/apteegikusimus-lohestab-erakonnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegiküsimus lõhestab erakonnad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808028/apteegikusimus-lohestab-erakonnad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6808028/apteegikusimus-lohestab-erakonnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-22T16:27:53+03:00"><meta itemprop="author" content="Tõnu Kann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807725/kaklus-kaib-valgeranna-kommunismikantsi-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Opn25wqeGzLzyt0EA7PJDH7iAtA=/685x410/filters:focal(1056x486:1071x501)/nginx/o/2019/10/22/12677865t1h3fd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Opn25wqeGzLzyt0EA7PJDH7iAtA=/685x410/filters:focal(1056x486:1071x501)/nginx/o/2019/10/22/12677865t1h3fd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://poliitika.postimees.ee/6807725/kaklus-kaib-valgeranna-kommunismikantsi-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaklus käib Valgeranna kommunismikantsi ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6807725/kaklus-kaib-valgeranna-kommunismikantsi-umber/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6807725/kaklus-kaib-valgeranna-kommunismikantsi-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T19:45:37+03:00"><meta itemprop="dateModified" content="2019-10-22T19:47:19+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807833/tallinn-aratab-suurtuki-tanava-varemed-uuele-elule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u5qRyjTTD6DhoPQbrFgv4ERxmYo=/335x190/smart/nginx/o/2019/10/22/12678277t1h4ed3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u5qRyjTTD6DhoPQbrFgv4ERxmYo=/335x190/smart/nginx/o/2019/10/22/12678277t1h4ed3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://poliitika.postimees.ee/6807833/tallinn-aratab-suurtuki-tanava-varemed-uuele-elule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn äratab Suurtüki tänava varemed uuele elule </span></a><a href="https://poliitika.postimees.ee/6807833/tallinn-aratab-suurtuki-tanava-varemed-uuele-elule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T16:31:13+03:00"><meta itemprop="dateModified" content="2019-10-22T17:27:01+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6807637/spekulatsioon-alaveri-voib-oodata-kuni-3-aastane-vanglakaristus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qnwMmCMNPqvQRTa-2N5p2380TUs=/335x190/filters:focal(1170x1013:2190x2214)/nginx/o/2019/10/22/12677909t1h6a8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qnwMmCMNPqvQRTa-2N5p2380TUs=/335x190/filters:focal(1170x1013:2190x2214)/nginx/o/2019/10/22/12677909t1h6a8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://poliitika.postimees.ee/6807637/spekulatsioon-alaveri-voib-oodata-kuni-3-aastane-vanglakaristus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spekulatsioon: Alaveri võib oodata kuni 3-aastane vanglakaristus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6807637/spekulatsioon-alaveri-voib-oodata-kuni-3-aastane-vanglakaristus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6807637/spekulatsioon-alaveri-voib-oodata-kuni-3-aastane-vanglakaristus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fkikig3tle" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-brqmt7ur3e" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d90a78f438b3fff3479f.js" async></script></body></html>