<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/DUQxgNS1BhpToGd4yTRSLhKaunE=/1200x630/smart/nginx/o/2019/09/09/12543258t1h129d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/DUQxgNS1BhpToGd4yTRSLhKaunE=/1200x630/smart/nginx/o/2019/09/09/12543258t1h129d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rahandusminister Martin Helme: mina võtaks laenu "><meta property="twitter:title" content="Rahandusminister Martin Helme: mina võtaks laenu "><meta property="og:url" content="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu"><meta property="twitter:url" content="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Rahandusminister Martin Helme ei näeks probleemi Eesti põhimaanteede neljarajaliseks ehitamiseks laenu võtta – laen oleks riigile odavam kui eraettevõtetele intressi maksta. Oma piirid paneb plaanile aga Euroopa Liidu eelarvereegel, toonitas minister täna suvise majandusprognoosi avalikustamise järel."><meta property="twitter:description" content="Rahandusminister Martin Helme ei näeks probleemi Eesti põhimaanteede neljarajaliseks ehitamiseks laenu võtta – laen oleks riigile odavam kui eraettevõtetele intressi maksta. Oma piirid paneb plaanile aga Euroopa Liidu eelarvereegel, toonitas minister täna suvise majandusprognoosi avalikustamise järel."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Ikla"><meta property="article:tag" content="Martin Helme"><meta property="article:tag" content="res"><meta property="article:tag" content="skp"><meta property="article:tag" content="tallinn-narva"><meta property="article:tag" content="tallinn-pärnu"><meta property="article:tag" content="tallinn-tartu"><meta name="article:published_time" content="2019-09-09T15:35:03+03:00"><meta name="article:modified_time" content="2019-09-09T15:38:29+03:00"><meta name="description" content="Rahandusminister Martin Helme ei näeks probleemi Eesti põhimaanteede neljarajaliseks ehitamiseks laenu võtta – laen oleks riigile odavam kui eraettevõtetele intressi maksta. Oma piirid paneb plaanile aga Euroopa Liidu eelarvereegel, toonitas minister täna suvise majandusprognoosi avalikustamise järel."><meta name="keywords" content="Ikla, Martin Helme, res, skp, tallinn-narva, tallinn-pärnu, tallinn-tartu"><link rel="canonical" href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Rahandusminister Martin Helme: mina võtaks laenu - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6773588"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">E, 9.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6754918/eesti-tudruk-loob-pariisis-laineid-elukutselise-muusana-olulised-toosuhted-solmitakse-baaris" class="quote__text">Eestis kõike teistsugust kas ignoreeritakse täielikult või ollakse negatiivne. Pariisis astun oma Marais’ kodu uksest välja hiigelsuure kübara ja krinoliiniga ning inimesed on alati vaimustuses – vau, kui lahe! </a><a href="https://sobranna.postimees.ee/6754918/eesti-tudruk-loob-pariisis-laineid-elukutselise-muusana-olulised-toosuhted-solmitakse-baaris" class="quote__author section-border-color"><span class="slab section-font-color">Dyna Dagger, elukutseline muusa</span></a></div><a href="https://sobranna.postimees.ee/6754918/eesti-tudruk-loob-pariisis-laineid-elukutselise-muusana-olulised-toosuhted-solmitakse-baaris" class="quote__image"><img src="//f12.pmo.ee/eY1S2MCU-IcxebiPJPKLlUd6Xlo=/72x72/smart/nginx/o/2019/08/16/12470062t1hec40.jpg" srcset="//f12.pmo.ee/eY1S2MCU-IcxebiPJPKLlUd6Xlo=/72x72/smart/nginx/o/2019/08/16/12470062t1hec40.jpg, //f12.pmo.ee/K0ucKKA6vuPUHJteZ2m1c0qK0dc=/144x144/smart/nginx/o/2019/08/16/12470062t1hec40.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Rahandusminister Martin Helme: mina võtaks laenu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rahandusminister Martin Helme: mina võtaks laenu<div class="article-headline--additional">Intervjuu ja galerii!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77320" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/b8Zaezpbejq99RRMjHqcacuRyHY=/80x80/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna Põld</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773588" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rahandusminister%20Martin%20Helme%3A%20mina%20v%C3%B5taks%20laenu%20&url=https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773588"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rahandusminister%20Martin%20Helme%3A%20mina%20v%C3%B5taks%20laenu%20&url=https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773588"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rahandusminister Martin Helme: mina võtaks laenu &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Demail%26utm_content%3D6773588" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">5</span></a></div></div><span class="article__publish-date" itemprop="datePublished">9. september 2019, 15:35</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="280129"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rahandusminister Martin Helme ei näeks probleemi Eesti põhimaanteede neljarajaliseks ehitamiseks laenu võtta – laen oleks riigile odavam kui eraettevõtetele intressi maksta. Oma piirid paneb plaanile aga Euroopa Liidu eelarvereegel, toonitas minister täna <a href="https://majandus24.postimees.ee/6773223/aasta-tahtsaim-prognoos-majandus-kasvab-muhinal-aga-valitsus-asub-karpima" target="_blank">suvise majandusprognoosi</a> avalikustamise järel.  </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3wdfgemgf6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fa0w8m2xqi" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5kzdebtl2g" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Meil on võimalik võtta suurusjärgus 15 miljardit enne kui jõuame ühe eelarvereegli vastu, selle 60% juurde. Aga me ei saa kulutada seda raha eelarves, sest et siis meie eelarve struktuurne positsioon läheb lõhki. Selle peale paneb Euroopa Komisjon kohe karjuma,» selgitas Helme. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna avalikustatud rahandusministeeriumi suvisest majandusprognoosist selgus, et sajamiljonilise kärpe tegemine riigieelarve tasakaalu säilitamiseks on jätkuvalt jõus, kuid selle täpsustusega, et juba sel aastal tuleb leida kokkuhoiukohti riigieelarves 50 miljoni euro ulatusest ning järgmisel aastal sama palju. Nagu ka kevadel, on kärpevõimaluste leidmiseks antud ülesanne ministeeriumitele. Konkreetseid näiteid on täna veel vara tuua, kuid samas on varem kinnitatud, et personalikulud on viimased, mille kallale minnakse. «See kokkuhoiuülesanne ei ole ära kadunud,» kinnitas Helme, lisades, et tegelikult tuli raha eelarvesse juurde, maksulaekumised on paremad, kuid need lähevad ministri sõnul mujale «lukku», näiteks riigikaitsesse, pensionitesse, mille suurusel on oluline roll SKP-l. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Eelarvesse on vaja kokkuhoidu leida jätkuvalt. Selle jaoks meil on tegelikult riigieelarve revisjon kust me loodame väga arvestatavat riigi kulutuste mõistlikku vähendamist asjade arvelt, mis ei tohiks kusagil vähendada avaliku teenust. Eelkõige me räägime mingisuguste oma elu elama hakanud toetustest, mingisugustest investeeringustest, mis ei ole ratsionaalsed, dubleeritud tegevustest,» selgitas Helme. Konkreetseid näiteid minister tuua ei soovinud. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6773588" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Suvisest majandusprognoosist selgub, et 2019. aasta eelarvest tuleb leida 50 miljonit eurot kärbeteks. Mis saab järgmisel aastal? </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kurioosum ongi selles, et kuna SKPd muudeti tagantjärgi, siis muutusid 2018 ja 2019 aasta numbrid ka. See n-ö miinus kolis ajas tahapoole. Ja nüüd kuna parandamisvajadus seadusest tulenevalt on igal aastal mitte rohkem kui 0,5 protsenti SKPst, siis meie 2018. aasta n-ö miinus läks väga suureks, osa sellest miinusest kolis 2019. aastasse – siit tuleb vajadus selle aasta jooksvast eelarvest leida kokkuhoiukohta või jätta mingeid kulutusi ära. Ja järgmisesse aastasse, kui me juba RESi (riigi eelarvestrateegia – toim.) otsused võtame arvesse ehk siis RESis on otsustatud ka kokkuhoiukohad, siis kui me selle ära teeme, siis sellel aastal tegelikult on RESi otsusega võrreldes vähem vaja 2020. aastasse kokkuhoidu leida. Aga jätkuvalt vajadus on olemas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Nüüd saab rääkida summadest. Enne rääkisime 100 miljonist eurost, mida kärpida. Nüüd tähendab see, et 2019. aastal tuleb kärpida 50 miljonit ja 2020. aastal veel 50 miljonit.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Siin tuleb minna n-ö käsitööga ikkagi. Vaadata, mis on need mõistlikud kohad, kus me saame seda teha. Siin on terve rida juriidilisi küsimusi – kas meil on vaja teha negatiivset lisaeelarvet või ei ole. See sõltub ka sellest, missuguseid kulusid me ära jätame. Me räägime praegu ikkagi mingite tegevuste või toetuste ärajätmisest.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Nii ruttu?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Siin ongi küsimus sellest, kas see on teostatav. Tegelikult on. Siin on mõned väga suured investeeringud. Küsimus on selles ka, kas me teeme seda sisuliselt – jätamegi mingid kulud lihtsalt ära või näiteks me lükkame Tallina-Tartu maantee mingisuguse jupi vastuvõtmise näiteks detsembrist jaanuarisse, millisel juhul on detsembris meil kokku hoitud 30-40 miljonit, aga jaanuaris see kulu võetakse ikkagi riigi eelarvesse vastu. Siin seda mänguruumi tegelikult on, aga küsimus on, kas meie eesmärk on päriselt see raha säästa või ainult numbreid ilusaks teha.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wx2hvto3m3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-657zgjm4li" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><blockquote><p>«Küsimus on, kas meie eesmärk on päriselt see raha säästa või ainult numbreid ilusaks teha.»</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kas peaks eelarve reeglite kallale minema? Peaminister Jüri Ratas on öelnud, et eelarve tasakaal on dogma, mida peaks arutama. Mis on teie seisukoht?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Jah, ma olen sellega nõus, et see on dogma. Mina ei ole dogmaatik. Seda võib arutada küll, aga ma ei pea õigeks otseselt seda, et me niipea, kui on vaja kuidagi natuke rahaliselt pingutada, et n-ö raamatupidamine klappima saada, siis öeldakse et ärme seda tee, parem laseme miinusesse. Miinusesse laskmise vastu mul iseenesest ei ole vaidlust, kui see on põhjendatud. Aga see ei tohiks olla asendustegevus ratsionaalsele rahakulutamisele. Ma pigem pooldan eelarveseaduse paindlikumaks tegemist, aga ma ei arva, et see peaks olema automaatselt lahendus sellele, et meil ministeeriumid keelduvad üle vaatamast oma kulusid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Majanduskasv aeglustub. Mis oleks kõige õigemad suunad riigieelarve koostamisel? </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kindlasti meie jaoks on ülitähtis saada käima suured infrastruktuuri projektid. Need on selgelt vastutsüklilised meetmed, hoiavad üleval tööhõivet, maksulaekumisi. Kui me õigesti teeme, saame tagasi ka oma inimesi välismaalt, kes on tööle läinud. See on üks väga oluline. Kui majanduses peaks väga keeruliseks minema, siis minu ettepanek on vähendada maksukoormust, et anda majandusele hingamist tuleb.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kust see maksukoormuse vähendamine tuleb?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelkõige peaksime rääkima maksudest, mis aitavad inimestel ostujõudu säilitada ehk tarbimismaksud: elektriaktsiis, gaasiaktsiis, võib-olla käibemaks. Need on need maksud, mida me saaks vähendada, et majandust käimas hoida ka raskel ajal. Aga me ei ole seal veel täna.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aga kas Keskerakonna põhilubadus, erakorraline pensionitõus tuleb? Tänu indekseerimisele, ja natuke pannakse juurde omalt poolt.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>See on üks teema, mida me kindlasti sel ja järgmisel nädalal väga põhjalikult kaalume. Täna öelda nii või naa, ma ei saa kuidagi öelda, me ei ole sealmaal.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Neljarajalised teed on hästi tugevalt laual praegu. Miks kardetakse võtta laenu?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ei, me ei karda. Mina võtaks laenu rahulikult. Laen oleks tõenäoliselt pisut odavam kui see PPP (avaliku ja erasektori koostöö – toim). Aga Euroopa Komisjon ei luba võtta meil. Euroopa eelarvereegel on selline. Tähendab, laenu me võime võtta nii palju kui tahame. Meil on võimalik võtta suurusjärgus 15 miljardit enne kui jõuame ühe eelarvereegli vastu, selle 60% juurde. Aga me ei saa kulutada seda raha eelarves, sest et siis meie eelarve struktuurne positsioon läheb lõhki. Selle peale paneb Euroopa Komisjon kohe karjuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aga kas see, kui kasutame erasektori abi selleks, et neljarajalisi maanteesid riigile ehitada, kas see siis päriselt ei kajastu kuidagi eelarve tasakaalus?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ei, selles see trikk ongi. Kulu, liisingukulu kajastub – see on jooksev kulu. Selle kulu raha tuleb sealt realt, kus meil praegu on iga-aastane tee-ehitus väga suures mahus. Teedeehitusraha on meil suurusjärgus 130 miljonit aastas. Kui me kõik neljarajalised valmis teeme (Tallinn-Pärnu (kuni Iklani), Tallinn-Tartu, Tallinn-Narva – toim.), puusalt tulistades pakun, et on võib-olla 40 miljonit aastas kulu. Ülejäänud raha vabaneb tegelikult kohalike teede ja tugimaanteede parendamiseks, kus on ka kohutav nälg koguaeg. </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773588" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rahandusminister%20Martin%20Helme%3A%20mina%20v%C3%B5taks%20laenu%20&url=https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773588"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rahandusminister%20Martin%20Helme%3A%20mina%20v%C3%B5taks%20laenu%20&url=https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6773588"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rahandusminister Martin Helme: mina võtaks laenu &body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu%3Futm_source%3Demail%26utm_content%3D6773588" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">5</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6773588" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6773588" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/52764/ikla">Ikla</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/718/martin-helme">Martin Helme</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/592410/res">res</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/12337/skp">skp</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/40519/tallinn-narva">tallinn-narva</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/484673/tallinn-parnu">tallinn-pärnu</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/18011/tallinn-tartu">tallinn-tartu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f0swy12fmw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m26al8nb48" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ttel02Olq3QkqFJODGruBQi8auQ=/1000x435/smart/nginx/o/2019/09/08/12542110t1h0b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus loobus Simsoni Brüsselisse vahevolinikuks saatmisest </span></a><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CV9SaSyOoGuBLyTbfH9jLm5ZK2g=/324x185/smart/nginx/o/2019/09/09/12544051t1hb99a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseülekanne: riigikogu on suvepuhkuselt tagasi ja alustab sügisistungjärku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Põlluaas kritiseeris presidenti, kolm saadikut jalutas saalist välja</div></a><a href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773110/juri-ratas-eelarve-tasakaal-on-dogma-mida-tuleks-arutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vxoueQzH3k5pMlDETu-G6r2Yatc=/324x185/filters:focal(904x174:1376x639)/nginx/o/2019/08/20/12482292t1h653e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6773110/juri-ratas-eelarve-tasakaal-on-dogma-mida-tuleks-arutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: eelarve tasakaal on dogma, mida tuleks arutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773110/juri-ratas-eelarve-tasakaal-on-dogma-mida-tuleks-arutada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6773110/juri-ratas-eelarve-tasakaal-on-dogma-mida-tuleks-arutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772962/oletuste-hagust-kumab-simsonile-energeetikavoliniku-koht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SVwLSTWzUd5SYARwV4HWC5UC2CY=/324x185/filters:focal(572x616:1338x1425)/nginx/o/2019/09/08/12542111t1hc9a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6772962/oletuste-hagust-kumab-simsonile-energeetikavoliniku-koht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oletuste hägust kumab Simsonile energeetikavoliniku koht <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772962/oletuste-hagust-kumab-simsonile-energeetikavoliniku-koht/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6772962/oletuste-hagust-kumab-simsonile-energeetikavoliniku-koht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i9xrexnn52" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bi4mQilBgQwCebOj9P_unmoW6rw=/1000x435/filters:focal(585x624:2295x2301)/nginx/o/2019/03/14/11865468t1h4f47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>610</span></div></div><a href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Sibul: pensionidebatt paljastas sotsiaaldemokraatide tõelise pale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale/comments" class="list-article__comment section-font-color" itemprop="url">(84) </span></span></a><a href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772607/sotsid-kaaluvad-kulude-kokkuhoiuks-peakontori-kolimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9581f2L-cQPlDtIdnVGwaDVwmVI=/335x190/smart/nginx/o/2019/09/07/12537861t1h2732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://poliitika.postimees.ee/6772607/sotsid-kaaluvad-kulude-kokkuhoiuks-peakontori-kolimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid kaaluvad kulude kokkuhoiuks peakontori kolimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772607/sotsid-kaaluvad-kulude-kokkuhoiuks-peakontori-kolimist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6772607/sotsid-kaaluvad-kulude-kokkuhoiuks-peakontori-kolimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k6uQGMsQZtFoVa6OtFkbUvjXLhk=/335x190/smart/nginx/o/2019/09/07/12537856t1h164b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotside volikogu: Eesti pensionisüsteemi lammutamine tuleb peatada <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N_oomEAEl5iGfo5i6G9hTweGU8o=/685x410/smart/nginx/o/2019/09/06/12536648t1h0fbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonnale terendab võimalus pensione tõsta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6771712/jaak-allik-peab-voimalikuks-reformierakonna-keskerakonna-ja-sotside-koalitsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RLZW35_1kzzNVvjU4u0YJBm9axw=/335x190/filters:focal(657x26:1369x819)/nginx/o/2019/06/12/12255982t1hef2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://poliitika.postimees.ee/6771712/jaak-allik-peab-voimalikuks-reformierakonna-keskerakonna-ja-sotside-koalitsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Allik peab võimalikuks Reformierakonna, Keskerakonna ja sotside koalitsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6771712/jaak-allik-peab-voimalikuks-reformierakonna-keskerakonna-ja-sotside-koalitsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6771712/jaak-allik-peab-voimalikuks-reformierakonna-keskerakonna-ja-sotside-koalitsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6771656/kert-kingo-e-valimiste-usaldusvaarsuses-ei-kahtle-ainult-ekre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u35jBPoMLsGAZ7TVXo02GHEb-tY=/335x190/smart/nginx/o/2019/06/06/12234511t1h6aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>957</span></div></div><a href="https://poliitika.postimees.ee/6771656/kert-kingo-e-valimiste-usaldusvaarsuses-ei-kahtle-ainult-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kert Kingo: e-valimiste usaldusväärsuses ei kahtle ainult EKRE <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6771656/kert-kingo-e-valimiste-usaldusvaarsuses-ei-kahtle-ainult-ekre/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://poliitika.postimees.ee/6771656/kert-kingo-e-valimiste-usaldusvaarsuses-ei-kahtle-ainult-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6771225/mart-luik-keskerakonna-kohtuotsus-teeb-eesti-poliitikas-ohu-puhtamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YTWRhuvCSWqE4XMHbF24VqpBxP4=/685x410/smart/nginx/o/2018/11/16/11577534t1h718d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6771225/mart-luik-keskerakonna-kohtuotsus-teeb-eesti-poliitikas-ohu-puhtamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Luik: Keskerakonna kohtuotsus teeb Eesti poliitikas õhu puhtamaks </span></a><a href="https://poliitika.postimees.ee/6771225/mart-luik-keskerakonna-kohtuotsus-teeb-eesti-poliitikas-ohu-puhtamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-999294eael" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-korjzcygow" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eh8XqVKUQ60Ly8MWcvQv9hLXTaI=/1000x435/smart/nginx/o/2019/09/09/12544061t1hacd7.jpg')"><video-background element-id="v-1znhkgiqx3" :video-id="6214575" video-sources="https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/playlist.m3u8,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/manifest.mpd,https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu tuli suvepuhkuselt tagasi ja alustas sügisistungjärku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Põlluaas kritiseeris presidenti, kolm saadikut jalutas saalist välja</div></a><a href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg" srcset="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg, //f10.pmo.ee/utCrIPWM-bU8yIlmgXw7mcAXN5s=/460x260/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a><a href="https://poliitika.postimees.ee/6773628/otseulekanne-riigikogu-on-suvepuhkuselt-tagasi-ja-alustab-sugisistungjarku" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280143"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2OsXpUMdaUv8a0x3_7NcNqg3Yw8=/335x190/filters:focal(967x1515:2901x3243)/nginx/o/2018/09/10/11406167t1hdf7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: mind paneb muretsema silmapiir <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qAPqt3hjyaHm0SuXkTCKwEPgTws=/335x190/smart/nginx/o/2019/09/08/12542110t1h0b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simsonist ei saa Brüsselis vahevolinikku </span></a><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773683/atkoga-lopetatakse-harjumaal-jarjekordne-veoleping" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/suxoGr79444VzeQbSCHEB6XFbzQ=/685x410/filters:focal(254x517:4708x2779)/nginx/o/2019/08/15/12468516t1h94f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6773683/atkoga-lopetatakse-harjumaal-jarjekordne-veoleping" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ATKOga lõpetatakse Harjumaal järjekordne veoleping </span></a><a href="https://www.postimees.ee/6773683/atkoga-lopetatakse-harjumaal-jarjekordne-veoleping" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Y2QW9-sjVH2ZWo1s3jcRo-8GhY=/335x190/smart/nginx/o/2019/09/09/12543127t1hc56b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: Saksamaa majandusmootor sai hoo sisse </span></a><a href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773536/lennufirma-ootamatu-pankrot-jattis-tuhanded-reisijad-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tixcphG2rDJS4ouwIJnBTG2-8WY=/335x190/filters:focal(203x753:1028x1827)/nginx/o/2019/09/03/12525696t1hf7df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6773536/lennufirma-ootamatu-pankrot-jattis-tuhanded-reisijad-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirma ootamatu pankrot jättis tuhanded reisijad lõksu </span></a><a href="https://majandus24.postimees.ee/6773536/lennufirma-ootamatu-pankrot-jattis-tuhanded-reisijad-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/88TEoiGAadmExhBfTmKe2UMa7Xw=/685x410/smart/nginx/o/2016/04/27/5312867t1h4c67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rae Kivitehas sai müürikivide müümise keelu </span></a><a href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CzdRgvhj04SqV8VqD_vMlMYU3iY=/335x190/smart/nginx/o/2019/09/09/12543664t1h7856.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massiline diiselautode sissevool tahmab Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A-9Ohp8oIYhF07vrSOM8juEFN34=/335x190/smart/nginx/o/2019/09/09/12542881t1h5262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatõus hävitas 200 miljonit eurot eestlaste pangakontodel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773700/postimees-votab-soome-teemad-suvitsi-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VqsCPUl_t-I4K6IrKxDztUz207U=/685x410/filters:focal(1690x569:2056x870)/nginx/o/2019/09/09/12544181t1hbaad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6773700/postimees-votab-soome-teemad-suvitsi-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees võtab Soome teemad süvitsi ette </span></a><a href="https://maailm.postimees.ee/6773700/postimees-votab-soome-teemad-suvitsi-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773599/videod-jaapani-arhitektid-pakkusid-patarei-vangla-alale-ponevaid-lahendusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e0qXaDRvHnstG87tPw4HzVwMTA0=/335x190/smart/nginx/o/2019/09/09/12543903t1h0657.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6773599/videod-jaapani-arhitektid-pakkusid-patarei-vangla-alale-ponevaid-lahendusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: Jaapani arhitektid pakkusid Patarei vangla alale põnevaid lahendusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773599/videod-jaapani-arhitektid-pakkusid-patarei-vangla-alale-ponevaid-lahendusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6773599/videod-jaapani-arhitektid-pakkusid-patarei-vangla-alale-ponevaid-lahendusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773563/video-magav-autojuht-soitis-usa-kiirteel-90-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rsbcVFvDre53PIBtCSnwqfcYkV0=/335x190/smart/nginx/o/2019/08/12/12458798t1hf493.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6773563/video-magav-autojuht-soitis-usa-kiirteel-90-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: magav Tesla juht sõitis kiirteel 90 km/h <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6773563/video-magav-autojuht-soitis-usa-kiirteel-90-km-h/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6773563/video-magav-autojuht-soitis-usa-kiirteel-90-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6s8rgq7598" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bg5c8jdarx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g1XJ8_pTM0EBnf1GCK_3YoKrPQ8=/1000x435/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772754/politsei-vottis-haanja-poodi-roovinud-mehe-kinni-latis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x8L_VBERg6RREm9BFnVe9okY7tE=/335x190/smart/nginx/o/2019/09/08/12541778t1h04f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://www.postimees.ee/6772754/politsei-vottis-haanja-poodi-roovinud-mehe-kinni-latis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei võttis Haanja poodi röövinud mehe kinni Lätis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772754/politsei-vottis-haanja-poodi-roovinud-mehe-kinni-latis/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.05!</div></a><a href="https://www.postimees.ee/6772754/politsei-vottis-haanja-poodi-roovinud-mehe-kinni-latis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wGC35-eKKfqDpTRByeKBHX0jCzQ=/335x190/filters:focal(1306x260:1637x576)/nginx/o/2019/09/08/12541421t1he115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Miski siin ei klapi...» Kuidas instastaar Liisa Leetma nii kiirelt nahavärvi vahetas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XjvPq4jP-DkUB4Q2vZ7baXLa6mA=/685x410/filters:focal(171x264:618x606)/nginx/o/2019/09/07/12537668t1h9a21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väsimust kurtnud naine sai arsti juures teada, et tal on jäänud kolm päeva elada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZNGFP0WhtagrSXdnKX_Q6U7zrSY=/335x190/smart/nginx/o/2019/09/08/12542094t1hbef7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haanja poeröövli tabas Läti politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/24vbLDtgleX9yxl2xFKvgSERgng=/335x190/filters:focal(722x691:737x706)/nginx/o/2019/09/08/12542079t1he3ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poole miljoni eurone suhe: Tartu Ülikooli instituudi hankeid võidavad omad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T1FGaOQDo90NhHq5LULGnadJ7wM=/685x410/filters:focal(169x159:511x441)/nginx/o/2019/09/08/12541023t1hefdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">23-aastane «rase» naine sai šoki, kui avastas, et laps on hoopis kasvaja </span></a><a href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772720/ettevotja-heiti-haal-kui-minult-raha-kusida-siis-palju-ja-suurte-eesmarkide-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DGd4Qrl3BHUFWyBQAGZA_pMC8wg=/335x190/filters:focal(386x451:4523x2707)/nginx/o/2019/09/08/12541087t1hde9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6772720/ettevotja-heiti-haal-kui-minult-raha-kusida-siis-palju-ja-suurte-eesmarkide-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja Heiti Hääl: kui minult raha küsida, siis palju ja suurte eesmärkide jaoks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772720/ettevotja-heiti-haal-kui-minult-raha-kusida-siis-palju-ja-suurte-eesmarkide-jaoks/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Suur intervjuu!</div></a><a href="https://majandus24.postimees.ee/6772720/ettevotja-heiti-haal-kui-minult-raha-kusida-siis-palju-ja-suurte-eesmarkide-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mfP3dkmiXaUes9mafbvmaYzFfUc=/335x190/filters:focal(1790x379:2927x1320)/nginx/o/2019/09/09/12542704t1h07af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 2137 aastat tagasi maetud naise hauast leiti «iPhone» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S_mkbs3f4Ic1gKr701tRK1i_ZTg=/685x410/filters:focal(517x457:1317x1093)/nginx/o/2019/09/08/12540971t1h6081.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johnny Deppi imekaunis eksnaine ei suutnud rindu pintsaku all peidus hoida </span></a><a href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q13LbrEoWcAesnvkSnNgemcEI0o=/335x190/filters:focal(179x286:1079x887)/nginx/o/2018/03/11/7677717t1h72ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Grete Griffin sai abikaasaga teise tütre vanemateks </span></a><a href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A-9Ohp8oIYhF07vrSOM8juEFN34=/335x190/smart/nginx/o/2019/09/09/12542881t1h5262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatõus hävitas 200 miljonit eurot eestlaste pangakontodel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wzb8a9ecnb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jkpzpzilh9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JEKaFEFSyMKmAZMbqKpH0xGYF44=/335x190/smart/nginx/o/2019/09/08/12542276t1h91d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: kui varastada on odavam <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772697/pensionifondimiljonaride-arv-kasvas-uuele-rekordtasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zQ6GCvsSkitxtwAgflKFmGI28UU=/335x190/filters:focal(124x2220:2370x3315)/nginx/o/2019/09/08/12541025t1hd1b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6772697/pensionifondimiljonaride-arv-kasvas-uuele-rekordtasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionifondimiljonäride arv kasvas uuele rekordtasemele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772697/pensionifondimiljonaride-arv-kasvas-uuele-rekordtasemele/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6772697/pensionifondimiljonaride-arv-kasvas-uuele-rekordtasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GEd9DZHpnB7fAr4_WKH2jWF-U9c=/685x410/filters:focal(2115x1061:2263x1204)/nginx/o/2019/09/06/12536131t1h6c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>392</span></div></div><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus DNA-test hoidis ära raske puudega lapse sünni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud geneetikakeskuse juhataja Katrin Õunapi arvamus.</div></a><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CgHbJe0kUvV1qUVY5bMnj1jMdkw=/335x190/filters:focal(632x247:1068x762)/nginx/o/2019/09/08/12541093t1hd3fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema Silvia Ilves poseeris eevaülikonnas </span></a><a href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/65mC_rOqx86bWB4WeXdD-n9DuwY=/335x190/smart/nginx/o/2019/08/29/12511466t1h404a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarves auk: valitsus hakkab kärpima, võlg kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Ametnikud leidsid raha juurde!</div></a><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772575/imearmas-marta-laan-sai-pisibeebi-naol-uue-sobranna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/afj2zvFIwyfGOZhG-_uMi8Qhna8=/685x410/filters:focal(612x177:1317x818)/nginx/o/2019/08/30/12512057t1hc6bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://elu24.postimees.ee/6772575/imearmas-marta-laan-sai-pisibeebi-naol-uue-sobranna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas! Marta Laan sai pisibeebi näol uue sõbranna </span></a><a href="https://elu24.postimees.ee/6772575/imearmas-marta-laan-sai-pisibeebi-naol-uue-sobranna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v6Am_BamMapwgYl3eNHM0X4YjkU=/335x190/filters:focal(552x1969:567x1984)/nginx/o/2019/09/06/12536590t1h3e02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>272</span></div></div><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisest sambast lahkujad satuvad vihma käest räästa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4QvGwacNHmKWgKKtOKyi2DWx_gQ=/335x190/filters:focal(1199x291:1237x332)/nginx/o/2019/09/09/12543650t1h782e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, kui väga on «Kardashianite» perekond aastate jooksul muutunud </span></a><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772459/saara-pius-jagas-pulmast-veel-seninagemata-pilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d-EwGHXa_WL1CePiJFODBUpCCQQ=/685x410/filters:focal(681x57:2574x1186)/nginx/o/2018/12/28/11681923t1hf044.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://elu24.postimees.ee/6772459/saara-pius-jagas-pulmast-veel-seninagemata-pilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saara Pius jagas pulmast veel seninägemata pilti </span></a><a href="https://elu24.postimees.ee/6772459/saara-pius-jagas-pulmast-veel-seninagemata-pilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772146/lobus-klops-varske-isa-tanel-padar-teeb-tutrega-juba-pulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKy7No4_WAN6ZLvfo9O3pfp58Rw=/335x190/filters:focal(596x295:1003x746)/nginx/o/2019/09/06/12536502t1h8f9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1024</span></div></div><a href="https://elu24.postimees.ee/6772146/lobus-klops-varske-isa-tanel-padar-teeb-tutrega-juba-pulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõbus klõps: värske isa Tanel Padar teeb tütrega juba pulli </span></a><a href="https://elu24.postimees.ee/6772146/lobus-klops-varske-isa-tanel-padar-teeb-tutrega-juba-pulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_XCzFss6-tJMmWktrUcaVuklGY=/335x190/filters:focal(0x0:5457x2321)/nginx/o/2019/09/09/12543456t1h4362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskmine pension lööb 500 euro piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gdah7plma8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d31vv6fp0w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H9lzsazNFcrlNvPZ0z6Pk8jmS3o=/335x190/filters:focal(633x472:648x487)/nginx/o/2019/09/08/12541436t1h8811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>845</span></div></div><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK laseb hiiemetsa sae sisse lüüa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iNqREA5CAJtOnSuHzE6tIgBh13c=/335x190/filters:focal(1060x562:1801x1582)/nginx/o/2019/09/09/12542548t1hf24a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">US Openi finaal: viis setti, viis tundi ja lõpuks ikkagi «Rafa» <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m2VaqCPN-psWW_7ewO2rnhqi_Kg=/685x410/filters:focal(1519x618:2599x1690)/nginx/o/2019/09/07/12536930t1h48ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PEOGALERII Sa ei usu oma silmi! Juubilar Arnold Oksmaa tegi Tartus vinge comebacki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6772748/blogi-leclerc-lopetas-ferrari-ootused-ja-voitis-itaalia-gp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EmmL96p-6YuMP-D79F3do5cHCBg=/335x190/smart/nginx/o/2019/09/08/12541772t1h6202.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6772748/blogi-leclerc-lopetas-ferrari-ootused-ja-voitis-itaalia-gp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Leclerc lõpetas Ferrari ootused ja võitis Itaalia GP </span></a><a href="https://sport.postimees.ee/6772748/blogi-leclerc-lopetas-ferrari-ootused-ja-voitis-itaalia-gp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6772912/ameerika-unelm-rootslaste-ebajumal-teenib-usa-korgliigas-suurimat-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UMp0YpKWJlhleuVNyTWDcwUd3mA=/335x190/filters:focal(1421x566:1884x849)/nginx/o/2019/09/08/12541766t1h9d6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://sport.postimees.ee/6772912/ameerika-unelm-rootslaste-ebajumal-teenib-usa-korgliigas-suurimat-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerika unelm: rootslaste ebajumal teenib USA kõrgliigas suurimat palka <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6772912/ameerika-unelm-rootslaste-ebajumal-teenib-usa-korgliigas-suurimat-palka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6772912/ameerika-unelm-rootslaste-ebajumal-teenib-usa-korgliigas-suurimat-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1BX-dRa_YRmDiru7JVeQObWUC2k=/685x410/smart/nginx/o/2019/09/09/12543664t1h7856.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massiline diiselautode sissevool tahmab Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BcBSlPKY8ZhtP8FVXS1Hn2UU2fc=/335x190/smart/nginx/o/2019/09/09/12543108t1h2bf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross ehitab Jõgevale uue kaupluse </span></a><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eCdYfiFnUkYozdNk-g09xYh1uvY=/335x190/smart/nginx/o/2019/09/07/12539439t1hd247.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandimaal hukkus teelt välja sõitnud autos 35-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Täiendatud! Autot juhtis 17-aastane joobes ja lubadeta nooruk</div></a><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772892/tallinna-maraton-meenutas-mart-avandile-varasemat-tujurikkuja-sketsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GIVUtXlxQZJwE9SI6yUPRTz8L4M=/685x410/filters:focal(266x146:807x635)/nginx/o/2019/03/15/11869438t1ha071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6772892/tallinna-maraton-meenutas-mart-avandile-varasemat-tujurikkuja-sketsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna maraton meenutas Märt Avandile varasemat «Tujurikkuja» sketši </span></a><a href="https://elu24.postimees.ee/6772892/tallinna-maraton-meenutas-mart-avandile-varasemat-tujurikkuja-sketsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6772800/ilm-laheb-jark-jargult-kuivemaks-ja-soojemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lye4kdhOmvus3TzAzDqOGJo_SjE=/335x190/smart/nginx/o/2018/11/20/11588277t1h2ca8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>306</span></div></div><a href="https://ilmajaam.postimees.ee/6772800/ilm-laheb-jark-jargult-kuivemaks-ja-soojemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilm läheb järk-järgult kuivemaks ja soojemaks </span></a><a href="https://ilmajaam.postimees.ee/6772800/ilm-laheb-jark-jargult-kuivemaks-ja-soojemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772670/briti-leiboristid-plaanivad-sealse-majanduse-pea-peale-poorata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x5-EoQxs85FAML_DR1UCOLb-uUg=/335x190/filters:focal(771x425:2970x1229)/nginx/o/2019/09/08/12540975t1hc863.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6772670/briti-leiboristid-plaanivad-sealse-majanduse-pea-peale-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti leiboristid plaanivad sealse majanduse pea peale pöörata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772670/briti-leiboristid-plaanivad-sealse-majanduse-pea-peale-poorata/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6772670/briti-leiboristid-plaanivad-sealse-majanduse-pea-peale-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bq79lryqac" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7a5kg2dths" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-wQbVwc5XMLA_yu3uZjU08b9aAA=/335x190/smart/nginx/o/2019/09/09/12543068t1hee83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme sünnib uus iPhone </span></a><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NEesIxooXHsSEGZaVt16s_RHEQc=/335x190/smart/nginx/o/2019/09/08/12542378t1hd376.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: korruptsioonihõng Tartu Ülikoolis <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6771180/23-miljoni-muusik-noep-raha-on-lihtsalt-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pvm_MbEGiuptaM960yRVyM4rHVc=/685x410/filters:focal(135x286:1612x1197)/nginx/o/2019/09/05/12533109t1hc316.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://sobranna.postimees.ee/6771180/23-miljoni-muusik-noep-raha-on-lihtsalt-number" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">23 miljoni muusik NOËP: raha on lihtsalt number </span></a><a href="https://sobranna.postimees.ee/6771180/23-miljoni-muusik-noep-raha-on-lihtsalt-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772735/koit-toome-firma-on-riigile-volgu-enam-kui-10-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yIEAdXql0YTFTh_A4cP00NPvuNQ=/335x190/filters:focal(465x263:784x577)/nginx/o/2019/09/08/12541113t1hf177.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6772735/koit-toome-firma-on-riigile-volgu-enam-kui-10-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koit Toome firma on riigile võlgu enam kui 10 000 eurot </span></a><a href="https://elu24.postimees.ee/6772735/koit-toome-firma-on-riigile-volgu-enam-kui-10-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YHrW3kYSKt00YLYGwpSDwFbbq3w=/335x190/smart/nginx/o/2019/09/08/12541720t1hc6e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva vald tõrjub mudilased ujulast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6772864/jogeva-vald-torjub-mudilased-ujulast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pwJ-0o1BBc6bItWe8J_-W-vyJ6U=/685x410/filters:focal(1232x163:1542x673)/nginx/o/2019/08/21/12485496t1hfda1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulmelised summad: Ronaldo palganumbrid lekkisid internetti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773012/kalev-stoicescu-laane-suurim-vaenlane-suhetes-venemaaga-on-enda-silmakirjalikkus-ja-voimetus-ajaloost-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8EbnwC64KRLcl0d7nrd6kP5A2Tw=/335x190/smart/nginx/o/2019/09/08/12542361t1h42cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://arvamus.postimees.ee/6773012/kalev-stoicescu-laane-suurim-vaenlane-suhetes-venemaaga-on-enda-silmakirjalikkus-ja-voimetus-ajaloost-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: lääne suurim vaenlane suhetes Venemaaga on enda silmakirjalikkus ja võimetus ajaloost õppida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773012/kalev-stoicescu-laane-suurim-vaenlane-suhetes-venemaaga-on-enda-silmakirjalikkus-ja-voimetus-ajaloost-oppida/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6773012/kalev-stoicescu-laane-suurim-vaenlane-suhetes-venemaaga-on-enda-silmakirjalikkus-ja-voimetus-ajaloost-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k7bFTaI-W24UVBLtZLmA7kC-oL4=/335x190/smart/nginx/o/2019/09/09/12543624t1h0ccb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 13-aastast Kevinit </span></a><a href="https://tartu.postimees.ee/6773462/politsei-otsib-13-aastast-kevinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6771360/tipphetked-serbia-alistas-viiegeimilises-finaalis-turgi-ja-krooniti-euroopa-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5avDCqVXEt0hfYdDpQdyZj6wq4Y=/685x410/smart/nginx/o/2019/09/08/12542455t1h1778.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6771360/tipphetked-serbia-alistas-viiegeimilises-finaalis-turgi-ja-krooniti-euroopa-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Serbia alistas viiegeimilises finaalis Türgi ja krooniti Euroopa meistriks </span></a><a href="https://sport.postimees.ee/6771360/tipphetked-serbia-alistas-viiegeimilises-finaalis-turgi-ja-krooniti-euroopa-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6772780/paastjatel-tuli-valjakutse-tottu-avatud-uste-paevalt-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/syn5d-XKPEEIJAe7YDDEPG0Lo5M=/335x190/smart/nginx/o/2019/09/08/12541553t1hb3f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">76 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6772780/paastjatel-tuli-valjakutse-tottu-avatud-uste-paevalt-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel tuli väljakutse tõttu avatud uste päevalt lahkuda </span></a><a href="https://sakala.postimees.ee/6772780/paastjatel-tuli-valjakutse-tottu-avatud-uste-paevalt-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773046/pilt-laura-poldvere-naeb-uues-rollis-vaga-sokeeriv-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DE2GX9gm9UZs_dlVVRSAg2bzvb0=/335x190/filters:focal(303x331:1335x1102)/nginx/o/2019/08/18/12477338t1hea5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6773046/pilt-laura-poldvere-naeb-uues-rollis-vaga-sokeeriv-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilt: Laura Põldvere näeb uues rollis väga šokeeriv välja </span></a><a href="https://elu24.postimees.ee/6773046/pilt-laura-poldvere-naeb-uues-rollis-vaga-sokeeriv-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iyni6mno37" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ha8zxyvvo8" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>