<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/vE4YZH2ZMhcoRcUegEHJfF_qOsU=/1200x630/smart/nginx/o/2019/05/30/12213943t1h3266.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/vE4YZH2ZMhcoRcUegEHJfF_qOsU=/1200x630/smart/nginx/o/2019/05/30/12213943t1h3266.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu"><meta property="twitter:title" content="Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu"><meta property="og:url" content="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu"><meta property="twitter:url" content="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Tänasel valitsuse pressikonverentsil kommenteerivad päevapoliitilisi sündmusi peaminister Jüri Ratas, rahandusminister Martin Helme ning välisminister Urmas Reinsalu. Pressikonverentsile lisab erilisust asjaolu, et tegemist on valitsuse sajanda tööpäevaga."><meta property="twitter:description" content="Tänasel valitsuse pressikonverentsil kommenteerivad päevapoliitilisi sündmusi peaminister Jüri Ratas, rahandusminister Martin Helme ning välisminister Urmas Reinsalu. Pressikonverentsile lisab erilisust asjaolu, et tegemist on valitsuse sajanda tööpäevaga."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Martin Helme"><meta property="article:tag" content="Urmas Reinsalu"><meta property="article:tag" content="Vabariigi Valitsus"><meta name="article:published_time" content="2019-08-08T11:51:36+03:00"><meta name="article:modified_time" content="2019-08-08T12:01:02+03:00"><meta name="description" content="Tänasel valitsuse pressikonverentsil kommenteerivad päevapoliitilisi sündmusi peaminister Jüri Ratas, rahandusminister Martin Helme ning välisminister Urmas Reinsalu. Pressikonverentsile lisab erilisust asjaolu, et tegemist on valitsuse sajanda tööpäevaga."><meta name="keywords" content="Jüri Ratas, Martin Helme, Urmas Reinsalu, Vabariigi Valitsus"><link rel="canonical" href="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6748482"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">N, 8.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6717256/myhits-saatejuhid-indrek-vaheoja-ja-juri-pootsmann-tigetsejatest-neid-inimesi-ei-tasu-tosiselt-votta" class="quote__text">Igasugust jama on veebis. Nagu ütleb ajakirjanike vanasõna: faktid ei tohi head lugu segada. </a><a href="https://elu24.postimees.ee/6717256/myhits-saatejuhid-indrek-vaheoja-ja-juri-pootsmann-tigetsejatest-neid-inimesi-ei-tasu-tosiselt-votta" class="quote__author section-border-color"><span class="slab section-font-color">Indrek Vaheoja, MyHits Hommiku saatejuht</span></a></div><a href="https://elu24.postimees.ee/6717256/myhits-saatejuhid-indrek-vaheoja-ja-juri-pootsmann-tigetsejatest-neid-inimesi-ei-tasu-tosiselt-votta" class="quote__image"><img src="//f10.pmo.ee/dB6yigYRkwWI03KqlNp6sVr8_b0=/72x72/smart/nginx/o/2019/06/27/12305376t1h9750.jpg" srcset="//f10.pmo.ee/dB6yigYRkwWI03KqlNp6sVr8_b0=/72x72/smart/nginx/o/2019/06/27/12305376t1h9750.jpg, //f10.pmo.ee/9AKfGudG7s1MFNj2dbHhSC5k5bM=/144x144/smart/nginx/o/2019/06/27/12305376t1h9750.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77320" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/b8Zaezpbejq99RRMjHqcacuRyHY=/80x80/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna Põld</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748482" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otsepilt%20ja%20blogi%3A%20valitsuse%20sada%20t%C3%B6%C3%B6p%C3%A4eva%20v%C3%B5tavad%20kokku%20Ratas%2C%20Helme%20ja%20Reinsalu&url=https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748482"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otsepilt%20ja%20blogi%3A%20valitsuse%20sada%20t%C3%B6%C3%B6p%C3%A4eva%20v%C3%B5tavad%20kokku%20Ratas%2C%20Helme%20ja%20Reinsalu&url=https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748482"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Demail%26utm_content%3D6748482" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished">8. august 2019, 11:51</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12213943" image-url="//f12.pmo.ee/S2lV2Ya8A5z1qVuUJXXMTdlgD-k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/30/12213943t1h3266.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12213943)" src="//f12.pmo.ee/IErQzghsthduJMZ0mqKs7PHqwtE=/685x410/smart/nginx/o/2019/05/30/12213943t1h3266.jpg" srcset="//f12.pmo.ee/IErQzghsthduJMZ0mqKs7PHqwtE=/685x410/smart/nginx/o/2019/05/30/12213943t1h3266.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Martin Helme, Jüri Ratas, Urmas Reinsalu</p><p class="figure__caption--name" itemprop="creator">FOTO: TAIRO LUTTER / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/aezCXNmlZNg" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänasel valitsuse pressikonverentsil kommenteerivad päevapoliitilisi sündmusi peaminister Jüri Ratas, rahandusminister Martin Helme ning välisminister Urmas Reinsalu. Pressikonverentsile lisab erilisust asjaolu, et tegemist on valitsuse sajanda tööpäevaga. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wm0zklof5n" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wldvexdn3a" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qkexgpzjwy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänasel valitsuse kabinetiistungil annab riigisekretär Taimar Peterkop ülevaate valitsuse saja päeva olulisematest tegevustest. Selle aja jooksul lähtuti viiest prioriteedist: peresõbralik Eesti, sidus ühiskond, teadmistepõhine majandus, tõhus valitsemine ning vaba ja kaitstud riik. Täpne ülevaade avalikustatakse reedel.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Mida toovad ministrid esile tänasel valitsuse pressikonverentsil, loe lähemalt blogist!</em></p></div><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="13462" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20181115";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"13462","options":{"article_id":"6748482"}}));</script></liveblog></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748482" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otsepilt%20ja%20blogi%3A%20valitsuse%20sada%20t%C3%B6%C3%B6p%C3%A4eva%20v%C3%B5tavad%20kokku%20Ratas%2C%20Helme%20ja%20Reinsalu&url=https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748482"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otsepilt%20ja%20blogi%3A%20valitsuse%20sada%20t%C3%B6%C3%B6p%C3%A4eva%20v%C3%B5tavad%20kokku%20Ratas%2C%20Helme%20ja%20Reinsalu&url=https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748482"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Otsepilt ja blogi: valitsuse sada tööpäeva võtavad kokku Ratas, Helme ja Reinsalu&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu%3Futm_source%3Demail%26utm_content%3D6748482" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6748482/otsepilt-ja-blogi-valitsuse-sada-toopaeva-votavad-kokku-ratas-helme-ja-reinsalu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6748482" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6748482" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/718/martin-helme">Martin Helme</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/25178/urmas-reinsalu">Urmas Reinsalu</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/10209/vabariigi-valitsus">Vabariigi Valitsus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u4qs02r8x9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mn2rqoavrz" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748436/tallinna-valimiskomisjon-peatas-jaak-juske-saadikuvolitused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LxIH5rEa71K_NvkkGgn4M4di0GQ=/1000x435/filters:focal(808x207:2965x2998)/nginx/o/2016/01/07/4856761t1he2f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6748436/tallinna-valimiskomisjon-peatas-jaak-juske-saadikuvolitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna valimiskomisjon peatas Jaak Juske saadikuvolitused </span></a><a href="https://poliitika.postimees.ee/6748436/tallinna-valimiskomisjon-peatas-jaak-juske-saadikuvolitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dcGsS0eRDi8B1-0BZeRMM_ydPZ4=/324x185/smart/nginx/o/2018/10/06/11983437t1h2f48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas võimupöördest: uurime võimalusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748287/tanel-kiik-leidis-labivalt-puudujaake-helme-valismaalaste-seaduse-muutmise-eelnous" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M3tioo5Q-8QW3zTkvaPJANnpS30=/324x185/smart/nginx/o/2019/08/08/12445178t1h428c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6748287/tanel-kiik-leidis-labivalt-puudujaake-helme-valismaalaste-seaduse-muutmise-eelnous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik leidis läbivalt puudujääke Helme välismaalaste seaduse muutmise eelnõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748287/tanel-kiik-leidis-labivalt-puudujaake-helme-valismaalaste-seaduse-muutmise-eelnous/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6748287/tanel-kiik-leidis-labivalt-puudujaake-helme-valismaalaste-seaduse-muutmise-eelnous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748266/voidupunktid-uhte-korvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1woJ4eiiXN26_pm1qhgcVT97p6E=/324x185/smart/nginx/o/2019/08/07/12445109t1hc114.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://poliitika.postimees.ee/6748266/voidupunktid-uhte-korvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidupunktid ühte korvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748266/voidupunktid-uhte-korvi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6748266/voidupunktid-uhte-korvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ffyds5evpa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dw13djs3eyxMgJBzJivUDczXARA=/1000x435/smart/nginx/o/2019/08/07/12445078t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15 ministri sada päeva: lambad hundikarjas ja kummitused ministeeriumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748271/seeder-pensionireformi-tegemine-korraga-on-koigi-huvides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9sXkDnjIjDavqT2cvvg0mSbTEe4=/335x190/smart/nginx/o/2019/08/07/12444426t1hee11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6748271/seeder-pensionireformi-tegemine-korraga-on-koigi-huvides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder: pensionireformi tegemine korraga on kõigi huvides <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6748271/seeder-pensionireformi-tegemine-korraga-on-koigi-huvides/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6748271/seeder-pensionireformi-tegemine-korraga-on-koigi-huvides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748061/ministeerium-sotside-plaan-muuta-kodakondsusseadust-nouab-analuusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n8eS-ZCcogo3iKN5mYRn1MUfBeI=/335x190/smart/nginx/o/2019/04/06/11930602t1h4ae4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6748061/ministeerium-sotside-plaan-muuta-kodakondsusseadust-nouab-analuusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium: sotside plaan muuta kodakondsusseadust nõuab analüüsi </span></a><a href="https://www.postimees.ee/6748061/ministeerium-sotside-plaan-muuta-kodakondsusseadust-nouab-analuusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nP30Lkn3GRW67WUHXZv7b6XX-Q8=/685x410/filters:focal(245x0:1180x906)/nginx/o/2019/08/07/12443547t1h596f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: mina arvan, et karikas on täis, nagu päriselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Saade on järelvaadatav</div></a><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747300/kadri-simson-selgitas-miks-ta-on-riigikogu-istungitelt-puudunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0htSX_svItdhSW4gPeNV_EP-MBY=/335x190/filters:focal(1229x632:2313x1384)/nginx/o/2019/07/08/12345163t1h37e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6747300/kadri-simson-selgitas-miks-ta-on-riigikogu-istungitelt-puudunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson selgitas, miks ta on riigikogu istungitelt puudunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747300/kadri-simson-selgitas-miks-ta-on-riigikogu-istungitelt-puudunud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6747300/kadri-simson-selgitas-miks-ta-on-riigikogu-istungitelt-puudunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6747082/kadri-simson-kohtus-ursula-von-der-leyeniga-koige-enam-puudutati-kliimateemasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yt-t39S3jQ_MHa3A7GO1A05HSYA=/335x190/filters:focal(655x1025:2024x1569)/nginx/o/2019/08/06/12441435t1h7556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://poliitika.postimees.ee/6747082/kadri-simson-kohtus-ursula-von-der-leyeniga-koige-enam-puudutati-kliimateemasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson kohtus Ursula von der Leyeniga, kõige enam puudutati kliimateemasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6747082/kadri-simson-kohtus-ursula-von-der-leyeniga-koige-enam-puudutati-kliimateemasid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6747082/kadri-simson-kohtus-ursula-von-der-leyeniga-koige-enam-puudutati-kliimateemasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6746922/galerii-juri-ratas-kohtus-boris-johnsoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HWR2-agsBONFYOH65FOJhSjZUHU=/685x410/filters:focal(561x325:2186x1348)/nginx/o/2019/08/06/12440713t1hcd1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6746922/galerii-juri-ratas-kohtus-boris-johnsoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jüri Ratas kohtus Boris Johnsoniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6746922/galerii-juri-ratas-kohtus-boris-johnsoniga/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6746922/galerii-juri-ratas-kohtus-boris-johnsoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-69nxpsvdyc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rgo4r05aqd" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GCO-SawJTu2R2DvVHJDuI64FSpg=/1000x435/smart/nginx/o/2018/10/06/11983437t1h2f48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas võimupöördest: uurime võimalusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://poliitika.postimees.ee/6748418/kaja-kallas-voimupoordest-uurime-voimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rrDBuMxJ4bhX4sirPyJveZdlaNc=/335x190/smart/nginx/o/2018/03/27/7730691t1h8e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid hämmingus: sadu ID-kaarte on tabanud uus müstiline rike <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kGAKcjEL7iAzNhXgGJUqHtuGkWE=/335x190/smart/nginx/o/2019/08/08/12445768t1hc677.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tõesti uus reaalsus? Pealinna korteri ruutmeeter ületas jälle 2000 euro piiri </span></a><a href="https://kodustiil.postimees.ee/6748407/kas-toesti-uus-reaalsus-pealinna-korteri-ruutmeeter-uletas-jalle-2000-euro-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ivnk2xjZTVNLmd-8Zi-i9UrCLRs=/685x410/smart/nginx/o/2019/08/07/12444159t1h5e15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi näib lõppevat mõõduka soojaga </span></a><a href="https://sakala.postimees.ee/6747860/suvi-naib-loppevat-mooduka-soojaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EbQldf9-_MSiMBbFEsgSpJTDYBc=/335x190/filters:focal(386x113:2980x1523)/nginx/o/2018/03/26/7727265t1h2127.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja juubeldanud Tallink teenis kaheksakohalise kahjumi </span></a><a href="https://majandus24.postimees.ee/6748415/asja-juubeldanud-tallink-teenis-kaheksakohalise-kahjumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/43FnMj6petoCfDb-2P63ttEyqTw=/335x190/smart/nginx/o/2019/08/08/12445949t1h8250.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene Euroopa riik legaliseerib kanepi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6748553/esimene-euroopa-riik-legaliseerib-kanepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kaFlxbUX9IetFWXOJco67EHopFI=/685x410/smart/nginx/o/2019/08/08/12445912t1h185b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vaata pilte: Putini 20 aastat võimul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6748529/vaata-pilte-putini-20-aastat-voimul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pbcQQ0m7wdv35uVUPINvwLkWDd8=/335x190/smart/nginx/o/2019/08/07/12445078t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur lugu: kuidas selle valitsuse ministrid tööd teevad? Kes on lammas hundikarjas, keda näeb ministeeriumis aga väga harva? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDvLeQ0yDX6TO3fNh2z8BTUyBJI=/335x190/filters:focal(940x691:955x706)/nginx/o/2019/08/07/12444422t1h01e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1053</span></div></div><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: meeldib või ei meeldi, aga EKRE on tegija <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HcRC2xLHbOPbBYX5uJpdYzBboNA=/685x410/smart/nginx/o/2019/08/08/12445273t1ha182.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">102 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Interaktiivne graafik: Jüri Ratase silumiste ja vabandamiste kullafond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6748533/usa-s-suri-hotellikulaline-leegionarihaigusse-mis-levib-ohukonditsioneeride-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1dXShReMHR4gzXyNeTdyiTUEdbg=/335x190/smart/nginx/o/2019/08/08/12445985t1h6b49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6748533/usa-s-suri-hotellikulaline-leegionarihaigusse-mis-levib-ohukonditsioneeride-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA-s suri hotellikülaline leegionärihaigusse, mis levib õhukonditsioneeride kaudu </span></a><a href="https://tervis.postimees.ee/6748533/usa-s-suri-hotellikulaline-leegionarihaigusse-mis-levib-ohukonditsioneeride-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n2AjzEnLl2IhHWobmeRkRUakCYU=/335x190/smart/nginx/o/2019/08/07/12444861t1he804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus biokütuse nõue tõmbab suurel tanklaketil vaiba alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">«Ajal kui meie tegime gaasitanklaid, panustasid teised kabanossi!»</div></a><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mtyhh5xhyf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sr1gbh2e9v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XAF0iIIICRC69e1haOZkdqgSom4=/1000x435/smart/nginx/o/2019/08/07/12443234t1hb34e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusikule esitati süüdistus ühes episoodis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDvLeQ0yDX6TO3fNh2z8BTUyBJI=/335x190/filters:focal(940x691:955x706)/nginx/o/2019/08/07/12444422t1h01e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1048</span></div></div><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: meeldib või ei meeldi, aga EKRE on tegija <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/URp37OCvTAYLXxs-XVM1W8CCFSU=/335x190/filters:focal(245x0:1180x906)/nginx/o/2019/08/07/12443547t1h596f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: mina arvan, et karikas on täis, nagu päriselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Saade on järelvaadatav</div></a><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NjxmY3Enu-kUhVyCESeP_xirfWs=/685x410/smart/nginx/o/2019/08/06/12441879t1he207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1800</span></div></div><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja kinnisest lasteasutusest vabanenu lõpetas 13aastase poisi elutee</span><div class="list-article__additional-headline">Lisatud kohtu kommentaar</div></a><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n2AjzEnLl2IhHWobmeRkRUakCYU=/335x190/smart/nginx/o/2019/08/07/12444861t1he804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus biokütuse nõue tõmbab suurel tanklaketil vaiba alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">«Ajal kui meie tegime gaasitanklaid, panustasid teised kabanossi!»</div></a><a href="https://majandus24.postimees.ee/6748189/uus-biokutuse-noue-tombab-suurel-tanklaketil-vaiba-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ubm5nlgpfq23UdLY0XpdO99l4LE=/335x190/filters:focal(359x87:1735x1294)/nginx/o/2019/08/07/12444311t1he22f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on saanud kaheaastase poisi tapnud Briti lapsmõrvaritest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PxmUxcwu4GyUXGXHsS8YAN9n3pw=/685x410/smart/nginx/o/2019/08/07/12444487t1he8c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1298</span></div></div><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurettevõtja: uus valitsus on parem kui eelmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZJJxdC7tOb3UTsWbkGhbWdJRCdA=/335x190/filters:focal(301x2:475x183)/nginx/o/2019/08/07/12444696t1h0ab0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe lapse ema tekitas kuumas rongis palju pahandusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6748019/kahe-lapse-ema-tekitas-kuumas-rongis-palju-pahandusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XmJLE0K5GpkKwhnTetBrCZqyGHA=/335x190/filters:focal(77x23:1476x758)/nginx/o/2018/12/28/11684101t1hc41d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iduettevõtja valitsuse 100 päevast: kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(73) </span></span></a><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5OLA_3LfnLKtV6dw1O-6CVHYTMI=/685x410/smart/nginx/o/2019/08/07/12443252t1h0339.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menukas mälumäng «Kuldvillak» tuleb taas ja üllatab uue saatejuhiga! </span></a><a href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dfv5jzJjQ_L8yQ9dvRnMZUyjeCg=/335x190/smart/nginx/o/2019/08/03/12430466t1he46e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIA selgitas reegleid: Toyota peab ilmselt tagatiiva ümber disainima </span></a><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZlbE5OezVrAR1s196Is6p6eP1NE=/335x190/filters:focal(343x37:486x152)/nginx/o/2019/08/06/12441014t1hecb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: mees ei saa oma vulgaarse perekonnanime tõttu passi ega reisida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-meze2zpja3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pziwgg051q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rrDBuMxJ4bhX4sirPyJveZdlaNc=/335x190/smart/nginx/o/2018/03/27/7730691t1h8e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid hämmingus: sadu ID-kaarte on tabanud uus müstiline rike <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tehnika.postimees.ee/6748294/eksperdid-hammingus-sadu-id-kaarte-on-tabanud-uus-mustiline-rike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I_JhKv6BGIzujnhYBX9JsDgXLnc=/335x190/smart/nginx/o/2019/08/07/12443484t1h9ebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit alistas vigastada saanud Hispaania esireketi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2-L190oQq5wV26MbUlf88rkrbjs=/685x410/filters:focal(389x220:1006x916)/nginx/o/2019/08/07/12442771t1h45e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglast oma tütreks maskeerununa põgeneda tahtnud gängijuht leiti surnuna </span></a><a href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-BFErlOAMNjmk9Bj-DzkNKKd7Yw=/335x190/filters:focal(61x232:1620x1805)/nginx/o/2019/08/06/12440756t1h1512.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Ott ei saa tuppa» - halenaljakas vestlus ema ja poja vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6746470/video-ott-ei-saa-tuppa-halenaljakas-vestlus-ema-ja-poja-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3dHwJhE6LheikY2HqXa5u5g6FvY=/335x190/filters:focal(612x269:1117x530)/nginx/o/2019/08/08/12445197t1h9518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ehitas Eesti ja Soome vahele sõjakopterite baasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6748288/venemaa-ehitas-eesti-ja-soome-vahele-sojakopterite-baasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e8VgC0fTCx7uBAInC3i_qYIFyA0=/685x410/smart/nginx/o/2019/08/07/12444690t1h682b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti turistid said Türgis liiklusõnnetuses vigastada</span><div class="list-article__additional-headline">Täiendatud kell 21.39</div></a><a href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747694/vau-ralliass-sordo-eestlannast-pruut-avaldas-endast-seksika-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WVvs-DrEzVkP_aHbtSvXM53u7dw=/335x190/filters:focal(167x113:405x239)/nginx/o/2019/01/17/11721281t1h730d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6747694/vau-ralliass-sordo-eestlannast-pruut-avaldas-endast-seksika-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vau! Ralliäss Sordo eestlannast pruut avaldas endast seksika pildi </span></a><a href="https://elu24.postimees.ee/6747694/vau-ralliass-sordo-eestlannast-pruut-avaldas-endast-seksika-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747797/pildid-ja-video-suplusparadiisi-kuressaaret-tabas-jalle-suur-veeuputus" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xl7LZUQSAK6KQtAHK7kefq5WSQg=/335x190/filters:focal(110x45:1265x613)/nginx/o/2019/08/07/12444170t1h2aec.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://elu24.postimees.ee/6747797/pildid-ja-video-suplusparadiisi-kuressaaret-tabas-jalle-suur-veeuputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID JA VIDEO: suplusparadiisi Kuressaaret tabas jälle suur veeuputus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6747797/pildid-ja-video-suplusparadiisi-kuressaaret-tabas-jalle-suur-veeuputus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6747797/pildid-ja-video-suplusparadiisi-kuressaaret-tabas-jalle-suur-veeuputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rx_y6pFuZ-1LEPbNwLzDNQd0wJA=/685x410/smart/nginx/o/2019/08/07/12444427t1h4afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas: kisa saatel kraavi suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747832/helme-kange-alkoholi-aktsiisilaekumine-kasvas-juulis-ligi-kolm-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/487MsJ2zZaXYB3ZXsgO5lN9woi4=/335x190/smart/nginx/o/2019/07/15/12368248t1h0384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>387</span></div></div><a href="https://majandus24.postimees.ee/6747832/helme-kange-alkoholi-aktsiisilaekumine-kasvas-juulis-ligi-kolm-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: kange alkoholi aktsiisilaekumine kasvas juulis ligi kolm korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747832/helme-kange-alkoholi-aktsiisilaekumine-kasvas-juulis-ligi-kolm-korda/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6747832/helme-kange-alkoholi-aktsiisilaekumine-kasvas-juulis-ligi-kolm-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pbcQQ0m7wdv35uVUPINvwLkWDd8=/335x190/smart/nginx/o/2019/08/07/12445078t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15 ministri sada päeva: lambad hundikarjas ja kummitused ministeeriumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://poliitika.postimees.ee/6748253/15-ministri-sada-paeva-lambad-hundikarjas-ja-kummitused-ministeeriumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xpt072e94c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-084b4p99no" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6747667/galerii-ja-videod-hoovihm-uputas-taaskord-kuressaare-kesklinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vsMk6dInv1Prs6tU691JbS-hViE=/335x190/filters:focal(1869x1918:1869x1918)/nginx/o/2019/08/07/12443410t1ha6c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://saartehaal.postimees.ee/6747667/galerii-ja-videod-hoovihm-uputas-taaskord-kuressaare-kesklinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII JA VIDEOD: Hoovihm uputas taaskord Kuressaare kesklinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6747667/galerii-ja-videod-hoovihm-uputas-taaskord-kuressaare-kesklinna/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Peale uue kesklinna ehitust on see juba teine juhtum</div></a><a href="https://saartehaal.postimees.ee/6747667/galerii-ja-videod-hoovihm-uputas-taaskord-kuressaare-kesklinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/117MhM38r0cyL-mR61Kzm5xbOeI=/335x190/filters:focal(714x323:1595x961)/nginx/o/2019/08/06/12442322t1h958b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliajakirjanik: Latvala ja Meeke ei jätka Toyotas, aga tänavu peavad nad Tänaku meistriks aitama <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UlzruFWsiU5HDHGhsVSIXuf_XHc=/685x410/smart/nginx/o/2019/08/06/12442417t1h3d97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalministeerium kaebas Innove kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6746716/politsei-leidis-17-aastase-adriana-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8ODJ-LuK_yzbqzuCbTxYxxEvlaw=/335x190/smart/nginx/o/2019/08/06/12440194t1hed61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tartu.postimees.ee/6746716/politsei-leidis-17-aastase-adriana-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis 17-aastase Adriana üles <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6746716/politsei-leidis-17-aastase-adriana-ules/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6746716/politsei-leidis-17-aastase-adriana-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/toPbZKY8dWbIKwdm6-T2-Mlum9s=/335x190/filters:focal(825x131:1654x828)/nginx/o/2019/05/16/12169265t1h019f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusik Stig Rästa lajatas pildiga, mida poleks küll oodata osanud </span></a><a href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6747939/kalevi-ja-riia-tanava-nurgal-porkasid-kokku-elektribuss-ja-soiduauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r5ecHZR5yUMhOwoTBYe3TO5GCuw=/685x410/smart/nginx/o/2019/08/07/12444352t1h06ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tartu.postimees.ee/6747939/kalevi-ja-riia-tanava-nurgal-porkasid-kokku-elektribuss-ja-soiduauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalevi ja Riia tänava nurgal põrkasid kokku elektribuss ja sõiduauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6747939/kalevi-ja-riia-tanava-nurgal-porkasid-kokku-elektribuss-ja-soiduauto/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6747939/kalevi-ja-riia-tanava-nurgal-porkasid-kokku-elektribuss-ja-soiduauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747924/soomes-rundas-karu-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3LsiYoR7vYyBg2uLhvr-8u3zzQQ=/335x190/filters:focal(588x545:2843x2807)/nginx/o/2019/08/07/12444309t1h7ffd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6747924/soomes-rundas-karu-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes ründas karu autot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747924/soomes-rundas-karu-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6747924/soomes-rundas-karu-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747695/zelenskoi-putinile-separatistid-lopetagu-ukraina-inimeste-tapmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/becOb5W1K2EF2rqmWk4b7GUeqe0=/335x190/smart/nginx/o/2019/08/07/12443483t1h2a57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6747695/zelenskoi-putinile-separatistid-lopetagu-ukraina-inimeste-tapmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zelenskõi Putinile: separatistid lõpetagu Ukraina inimeste tapmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747695/zelenskoi-putinile-separatistid-lopetagu-ukraina-inimeste-tapmine/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">Täiendatud 13.56</div></a><a href="https://www.postimees.ee/6747695/zelenskoi-putinile-separatistid-lopetagu-ukraina-inimeste-tapmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747362/kui-iluoperatsioonid-luhta-lahevad-skandaalse-juutuuberi-busti-naitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g_faiIPQzL7B_MbpMAVNiHxQSYE=/685x410/filters:focal(125x396:2199x1709)/nginx/o/2017/10/02/7162665t1hafa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6747362/kui-iluoperatsioonid-luhta-lahevad-skandaalse-juutuuberi-busti-naitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui iluoperatsioonid luhta lähevad: skandaalse juutuuberi büsti näitel </span></a><a href="https://elu24.postimees.ee/6747362/kui-iluoperatsioonid-luhta-lahevad-skandaalse-juutuuberi-busti-naitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747715/matteo-salvini-rannapeod-tekitavad-ta-liitlastes-vastumeelsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tu-PpwcAG9YSgd0wj41NQ5ZAsLs=/335x190/smart/nginx/o/2019/08/07/12443542t1hda32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6747715/matteo-salvini-rannapeod-tekitavad-ta-liitlastes-vastumeelsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matteo Salvini rannapeod tekitavad ta liitlastes vastumeelsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747715/matteo-salvini-rannapeod-tekitavad-ta-liitlastes-vastumeelsust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6747715/matteo-salvini-rannapeod-tekitavad-ta-liitlastes-vastumeelsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747173/texase-politseinikud-talutasid-mustanahalist-meest-tanaval-koie-otsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZsrDMksHGQme-2TsKt47imMOJ1Y=/335x190/filters:focal(17x128:203x401)/nginx/o/2019/08/06/12441730t1h67f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>770</span></div></div><a href="https://www.postimees.ee/6747173/texase-politseinikud-talutasid-mustanahalist-meest-tanaval-koie-otsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Texase politseinikud talutasid mustanahalist meest tänaval köie otsas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747173/texase-politseinikud-talutasid-mustanahalist-meest-tanaval-koie-otsas/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6747173/texase-politseinikud-talutasid-mustanahalist-meest-tanaval-koie-otsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9q9vdcb0w1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-np8tqtx6nb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747495/jabur-keiss-viiekumne-halli-varjundi-staar-julges-oma-valimust-muuta-ja-ajas-sellega-internetirahva-poordesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PVQj-2fM89eWfpHxCFCjrsb3H14=/335x190/smart/nginx/o/2019/08/07/12442834t1h5074.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6747495/jabur-keiss-viiekumne-halli-varjundi-staar-julges-oma-valimust-muuta-ja-ajas-sellega-internetirahva-poordesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jabur keiss! «Viiekümne halli varjundi» staar julges oma välimust muuta ja ajas sellega internetirahva pöördesse </span></a><a href="https://elu24.postimees.ee/6747495/jabur-keiss-viiekumne-halli-varjundi-staar-julges-oma-valimust-muuta-ja-ajas-sellega-internetirahva-poordesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747800/andrei-kuzitskin-moskva-meeleavaldustest-eksperimenteerida-armastav-voim-tegi-suure-vea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jm7gLrv2NtfzeI8OIUjoFCSavN4=/335x190/smart/nginx/o/2019/07/27/12413694t1hb18e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://arvamus.postimees.ee/6747800/andrei-kuzitskin-moskva-meeleavaldustest-eksperimenteerida-armastav-voim-tegi-suure-vea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin Moskva meeleavaldustest: eksperimenteerida armastav võim tegi suure vea <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747800/andrei-kuzitskin-moskva-meeleavaldustest-eksperimenteerida-armastav-voim-tegi-suure-vea/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6747800/andrei-kuzitskin-moskva-meeleavaldustest-eksperimenteerida-armastav-voim-tegi-suure-vea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2D1sph_aNGOQEKvLAX4NNwWeb6g=/685x410/filters:focal(1017x584:1032x599)/nginx/o/2019/08/07/12444460t1h2976.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henn Põlluaas: ilma kaagutamiseta on haaratud härjal sarvist <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6748015/henn-polluaas-ilma-kaagutamiseta-on-haaratud-harjal-sarvist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747494/vaata-milliseid-uusi-soiduautosid-ostavad-eestlased-koige-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y_6GQkcv87Uqt2GxK-cjo-kLmdI=/335x190/smart/nginx/o/2014/04/11/2952568t1h1dbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6747494/vaata-milliseid-uusi-soiduautosid-ostavad-eestlased-koige-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milliseid uusi sõiduautosid ostavad eestlased kõige rohkem </span></a><a href="https://majandus24.postimees.ee/6747494/vaata-milliseid-uusi-soiduautosid-ostavad-eestlased-koige-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747685/margot-robbie-andis-seksikusimusele-otsekohese-vastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RvV_-t0ndBKb0x2stJW8BEvqct8=/335x190/filters:focal(611x500:2030x2002)/nginx/o/2019/08/07/12443447t1h3697.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6747685/margot-robbie-andis-seksikusimusele-otsekohese-vastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margot Robbie andis seksiküsimusele otsekohese vastuse </span></a><a href="https://elu24.postimees.ee/6747685/margot-robbie-andis-seksikusimusele-otsekohese-vastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748291/kanada-leidis-tagaotsitud-kahe-teismelisest-morvari-surnukehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I8HhphlFKAupCnqcSiqcrq7E2gY=/685x410/smart/nginx/o/2019/08/08/12445255t1h9b74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6748291/kanada-leidis-tagaotsitud-kahe-teismelisest-morvari-surnukehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada leidis tagaotsitud kahe teismelisest mõrvari surnukehad </span></a><a href="https://www.postimees.ee/6748291/kanada-leidis-tagaotsitud-kahe-teismelisest-morvari-surnukehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747655/rita-ora-kandis-liiga-vaikeseid-bikiine-ja-sai-fannidelt-kohe-valusalt-vastu-nappe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dpDX5BL6wJdEcYOY0YUNxzCfB1U=/335x190/filters:focal(1022x807:2194x2178)/nginx/o/2019/05/24/12194505t1h6068.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6747655/rita-ora-kandis-liiga-vaikeseid-bikiine-ja-sai-fannidelt-kohe-valusalt-vastu-nappe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rita Ora kandis liiga väikeseid bikiine ja sai fännidelt kohe valusalt vastu näppe </span></a><a href="https://elu24.postimees.ee/6747655/rita-ora-kandis-liiga-vaikeseid-bikiine-ja-sai-fannidelt-kohe-valusalt-vastu-nappe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748044/video-peruus-kukkus-sillalt-surnuks-ornushetke-jaganud-paar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OeuxOVtYf05fV4ySPlA8ZEcMIOc=/335x190/filters:focal(345x53:511x214)/nginx/o/2019/08/07/12444558t1h8419.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6748044/video-peruus-kukkus-sillalt-surnuks-ornushetke-jaganud-paar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Peruus kukkus sillalt surnuks õrnushetke jaganud paar </span></a><a href="https://www.postimees.ee/6748044/video-peruus-kukkus-sillalt-surnuks-ornushetke-jaganud-paar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6747607/622-surnut-filipiinidel-kuulutati-valja-riiklik-dengue-palaviku-epideemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2nCi9wV58hi8QlpDQskMnyZL7Os=/685x410/smart/nginx/o/2019/07/16/12370792t1h761c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://tervis.postimees.ee/6747607/622-surnut-filipiinidel-kuulutati-valja-riiklik-dengue-palaviku-epideemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">622 surnut: Filipiinidel kuulutati välja riiklik dengue palaviku epideemia </span></a><a href="https://tervis.postimees.ee/6747607/622-surnut-filipiinidel-kuulutati-valja-riiklik-dengue-palaviku-epideemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747539/totaalne-segadus-ii-samba-reform-voib-tulla-kahes-osas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f9j6ZjkewbHmjrvyj5QqDZDBm1s=/335x190/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6747539/totaalne-segadus-ii-samba-reform-voib-tulla-kahes-osas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne segadus: II samba reform võib tulla kahes osas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747539/totaalne-segadus-ii-samba-reform-voib-tulla-kahes-osas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6747539/totaalne-segadus-ii-samba-reform-voib-tulla-kahes-osas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ByNdnVwtcC6rb7odGI_cBynrJco=/335x190/smart/nginx/o/2019/08/06/12442027t1h34a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">102 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Interaktiivne graafik: Jüri Ratase silumiste ja vabandamiste kullafond <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6747963/interaktiivne-graafik-juri-ratase-silumiste-ja-vabandamiste-kullafond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z32q45s1ws" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nwau2a3t06" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>