<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/rWolh9XHjHhf50RuzFKX4ZlJEXs=/1200x630/smart/nginx/o/2018/04/05/11983002t1he71f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/rWolh9XHjHhf50RuzFKX4ZlJEXs=/1200x630/smart/nginx/o/2018/04/05/11983002t1he71f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime"><meta property="twitter:title" content="Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime"><meta property="og:url" content="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime"><meta property="twitter:url" content="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Euroopa Komisjoni presidendi kandidaat Ursula von der Leyen kinnitas täna Euroopa Parlamendis kohtumisel Renew Europe&#39;i (senine ALDE) saadikutega, et soovib kõigilt riikidelt Euroopa Komisjoni voliniku kohale kahte kandidaati."><meta property="twitter:description" content="Euroopa Komisjoni presidendi kandidaat Ursula von der Leyen kinnitas täna Euroopa Parlamendis kohtumisel Renew Europe&#39;i (senine ALDE) saadikutega, et soovib kõigilt riikidelt Euroopa Komisjoni voliniku kohale kahte kandidaati."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Urmas Paet"><meta name="article:published_time" content="2019-07-10T15:21:05+03:00"><meta name="article:modified_time" content="2019-07-10T15:30:53+03:00"><meta name="description" content="Euroopa Komisjoni presidendi kandidaat Ursula von der Leyen kinnitas täna Euroopa Parlamendis kohtumisel Renew Europe&#39;i (senine ALDE) saadikutega, et soovib kõigilt riikidelt Euroopa Komisjoni voliniku kohale kahte kandidaati."><meta name="keywords" content="Jüri Ratas, Urmas Paet"><link rel="canonical" href="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8a4c8de8dd34af300400.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6726982"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">K, 10.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="quote__text">«Kui üks ettevõtja siseneb linnapea kabinetti, siis ta eeldab, et talle mingisuguseid ebaseaduslikke ettepanekuid ei tehta.» </a><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="quote__author section-border-color"><span class="slab section-font-color">Hillar Teder, altkäemaksu andmise üles tunnistanud suurärimees Savisaare kohta</span></a></div><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="quote__image"><img src="//f11.pmo.ee/3NeRxRI5X50avw92xdSsiEhztTE=/72x72/filters:focal(1675x125:2941x2149)/nginx/o/2019/06/18/12276182t1h42a1.jpg" srcset="//f11.pmo.ee/3NeRxRI5X50avw92xdSsiEhztTE=/72x72/filters:focal(1675x125:2941x2149)/nginx/o/2019/06/18/12276182t1h42a1.jpg, //f11.pmo.ee/rkiDoCD1eJzFyf3PgKv3Cj2TGGQ=/144x144/filters:focal(1675x125:2941x2149)/nginx/o/2019/06/18/12276182t1h42a1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/4929" target="_self" class="menu-item">EL 2019</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6726982" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ratas%20peab%20Euroopa%20Komisjoni%20Simsoni%20k%C3%B5rvale%20pakkuma%20ilmselt%20veel%20%C3%BChe%20nime&url=https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6726982"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ratas%20peab%20Euroopa%20Komisjoni%20Simsoni%20k%C3%B5rvale%20pakkuma%20ilmselt%20veel%20%C3%BChe%20nime&url=https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6726982"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Demail%26utm_content%3D6726982" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. juuli 2019, 15:21</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11983002" image-url="//f11.pmo.ee/GikNQhHhdmISmFUqhV6yPG4TvyU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/05/11983002t1he71f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11983002)" src="//f11.pmo.ee/VrwXJm5NLMbq8qGzzPnJDlR6tuo=/685x410/smart/nginx/o/2018/04/05/11983002t1he71f.jpg" srcset="//f11.pmo.ee/VrwXJm5NLMbq8qGzzPnJDlR6tuo=/685x410/smart/nginx/o/2018/04/05/11983002t1he71f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kadri Simson.</p><p class="figure__caption--name" itemprop="creator">FOTO: Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Euroopa Komisjoni presidendi kandidaat Ursula von der Leyen kinnitas täna Euroopa Parlamendis kohtumisel Renew Europe'i (senine ALDE) saadikutega, et soovib kõigilt riikidelt Euroopa Komisjoni voliniku kohale kahte kandidaati.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d3j8pqme95" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2q5hzvcwns" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lsces187pp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kandidaatideks peaksid olema üks mees ja üks naine, et seejärel teha valik. Eesmärk on, et uues Euroopa Komisjonis oleks mehi ja naisi võrdselt.‬</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="et">.<a href="https://twitter.com/vonderleyen?ref_src=twsrc%5Etfw" target="_blank">@vonderleyen</a> tahab uues Komisjonis näha võrdselt mehi ja naisi - riigijuhtidelt oodatakse kahte volinikukandidaati, meest ja naist. <a href="https://twitter.com/RenewEurope?ref_src=twsrc%5Etfw" target="_blank">@RenewEurope</a> <a href="https://twitter.com/EU_Commission?ref_src=twsrc%5Etfw" target="_blank">@EU_Commission</a></p>— Andrus Ansip (@Ansip_EU) <a href="https://twitter.com/Ansip_EU/status/1148905408460931072?ref_src=twsrc%5Etfw" target="_blank">July 10, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Kohtumisel osalenud Urmas Paeti sõnul tähendab see seda, et Jüri Ratas peab Kadri Simsoni kõrvale leidma esitamiseks veel ühe meessoost kandidaadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Euroopa Komisjoni president Jean-Claude Juncker üritas blokeerida Kadri Simsoni vahevolinikuks nimetamist, otsustas liikmesriikide esindajaist koosnev liidunõukogu esmaspäeval, et Eestil on õigus ta siiski Brüsselisse saata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juncker püüdis vahevoliniku läkitamist takistada, väites, et on lahkuva voliniku Andrus Ansipi töö juba tema kolleegide vahel ära jaganud, mistap enne hilissügist, kui ametisse asub uus Euroopa Komisjon, uut volinikku vaja pole.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Furmaspaet1%2Fposts%2F460677431390242&amp;width=500" width="500" height="548" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6726982" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ratas%20peab%20Euroopa%20Komisjoni%20Simsoni%20k%C3%B5rvale%20pakkuma%20ilmselt%20veel%20%C3%BChe%20nime&url=https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6726982"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ratas%20peab%20Euroopa%20Komisjoni%20Simsoni%20k%C3%B5rvale%20pakkuma%20ilmselt%20veel%20%C3%BChe%20nime&url=https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6726982"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime%3Futm_source%3Demail%26utm_content%3D6726982" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6726982" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6726982" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/7066/urmas-paet">Urmas Paet</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7w19uhydqt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jf7795i98e" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726808/fotod-lati-vastne-president-egils-levits-kohtus-kersti-kaljulaidiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_ghGotM5GEr6PkKVP3l_Z-quMKs=/1000x435/smart/nginx/o/2019/07/10/12350260t1h1791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6726808/fotod-lati-vastne-president-egils-levits-kohtus-kersti-kaljulaidiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Läti vastne president Egils Levits kohtus Kersti Kaljulaidiga </span></a><a href="https://www.postimees.ee/6726808/fotod-lati-vastne-president-egils-levits-kohtus-kersti-kaljulaidiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6726808/fotod-lati-vastne-president-egils-levits-kohtus-kersti-kaljulaidiga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277103"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6725535/reinsalu-ei-votaks-maltale-saabunud-migrante-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1YM65Zmgla07VSwbl-Y7n5pMYp8=/324x185/smart/nginx/o/2016/02/22/11996691t1h6863.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>455</span></div></div><a href="https://poliitika.postimees.ee/6725535/reinsalu-ei-votaks-maltale-saabunud-migrante-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu ei võtaks Maltale saabunud migrante Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6725535/reinsalu-ei-votaks-maltale-saabunud-migrante-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6725535/reinsalu-ei-votaks-maltale-saabunud-migrante-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6725451/mihhail-kolvart-lauluvaljakule-ei-tule-kunagi-tornelamuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G4RWG2yOzU_GlV7yjDliPHJ1Zjg=/324x185/filters:focal(147x6:1890x895)/nginx/o/2019/07/04/12325659t1h22c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://www.postimees.ee/6725451/mihhail-kolvart-lauluvaljakule-ei-tule-kunagi-tornelamuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Kõlvart: lauluväljakule ei tule kunagi tornelamuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6725451/mihhail-kolvart-lauluvaljakule-ei-tule-kunagi-tornelamuid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6725451/mihhail-kolvart-lauluvaljakule-ei-tule-kunagi-tornelamuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6724797/mart-helme-kohtub-viktor-orbaniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bUf9GhPrv31HswTYrLY3z4hHovs=/324x185/filters:focal(335x237:1368x1132)/nginx/o/2019/05/10/12151996t1h719a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://www.postimees.ee/6724797/mart-helme-kohtub-viktor-orbaniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme kohtub Viktor Orbániga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6724797/mart-helme-kohtub-viktor-orbaniga/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://www.postimees.ee/6724797/mart-helme-kohtub-viktor-orbaniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pysm3asoqd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6724457/manhattani-vabariikliku-partei-esinaine-ei-ole-nous-seksikusest-loobuma-et-teda-tosiselt-voetaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uSBIDtb4EQCO0VUUEU-1V6GBzo0=/1000x435/filters:focal(361x190:775x649)/nginx/o/2019/07/07/12341815t1h0b18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6724457/manhattani-vabariikliku-partei-esinaine-ei-ole-nous-seksikusest-loobuma-et-teda-tosiselt-voetaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Manhattani vabariikliku partei esinaine ei ole nõus seksikusest loobuma, et teda tõsiselt võetaks </span></a><a href="https://elu24.postimees.ee/6724457/manhattani-vabariikliku-partei-esinaine-ei-ole-nous-seksikusest-loobuma-et-teda-tosiselt-voetaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6723036/siseministeerium-keelaks-valimisreklaamid-vaid-haaletusruumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7IKSiNanxZJSzcNqgXUManqJRJ4=/335x190/smart/nginx/o/2019/07/05/12327966t1h0c26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6723036/siseministeerium-keelaks-valimisreklaamid-vaid-haaletusruumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium keelaks valimisreklaamid vaid hääletusruumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6723036/siseministeerium-keelaks-valimisreklaamid-vaid-haaletusruumis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6723036/siseministeerium-keelaks-valimisreklaamid-vaid-haaletusruumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6722805/eesti-eest-seistakse-eli-ainelisel-poolel-napilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UOCSevbYQmzdCz5wVL23iX3px1o=/335x190/smart/nginx/o/2019/07/04/12326984t1he38c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://poliitika.postimees.ee/6722805/eesti-eest-seistakse-eli-ainelisel-poolel-napilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti eest seistakse ELi ainelisel poolel napilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6722805/eesti-eest-seistakse-eli-ainelisel-poolel-napilt/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6722805/eesti-eest-seistakse-eli-ainelisel-poolel-napilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Quf3_mRijhHs2upv_9Uji57XZzA=/685x350/smart/nginx/o/2019/07/03/12322174t1hd17b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus Helmele: riigikohus ei seadustanud samast soost inimeste õigust sõlmida abielu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zXBFE8hYFyn2wg9TFGPEcP2J1_Q=/335x190/smart/nginx/o/2019/06/26/12303061t1hd66a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1294</span></div></div><a href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme saates «Otse Postimehest»: Jürgen Ligi võiks seppuku teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha/comments" class="list-article__comment section-font-color" itemprop="url">(85) </span></span></a><a href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6720393/repsi-hinnangul-puudub-eestil-vajadus-arutada-enpast-lahkumise-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rr0JWcARz4JW-kZ_GelPa5EHivw=/335x190/filters:focal(824x62:3051x1894)/nginx/o/2019/07/02/12318783t1h6ffb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6720393/repsi-hinnangul-puudub-eestil-vajadus-arutada-enpast-lahkumise-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repsi hinnangul puudub Eestil vajadus arutada ENPAst lahkumise üle </span></a><a href="https://www.postimees.ee/6720393/repsi-hinnangul-puudub-eestil-vajadus-arutada-enpast-lahkumise-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6720344/erjk-tegi-kolvartile-ja-paltsile-sunniraha-hoiatused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qKfMtSD_oCHSXzkknnGshq2V9wg=/685x350/smart/nginx/o/2019/07/02/12319272t1h5ca9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6720344/erjk-tegi-kolvartile-ja-paltsile-sunniraha-hoiatused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERJK tegi Kõlvartile ja Paltsile sunniraha hoiatused </span></a><a href="https://www.postimees.ee/6720344/erjk-tegi-kolvartile-ja-paltsile-sunniraha-hoiatused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fe0ansz1jr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zho42e3xfh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6726980/eesti-inimeste-toidukorv-on-kallim-kui-eales-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ClVu-Zm9kf9HMUEhon39KngeQXY=/1000x435/smart/nginx/o/2015/04/09/3945657t1hc834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6726980/eesti-inimeste-toidukorv-on-kallim-kui-eales-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti inimeste toidukorv on kallim kui eales varem <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6726980/eesti-inimeste-toidukorv-on-kallim-kui-eales-varem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6726980/eesti-inimeste-toidukorv-on-kallim-kui-eales-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0JKr0zlsIm8Sqk0XxDFCX_KbOI8=/335x190/smart/nginx/o/2019/07/10/12350869t1h45c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal hukkus maasturiga kokku põrganud rollerijuht</span><div class="list-article__additional-headline">Lisatud pildid sündmuskohalt. Täiendatud kell 14.54.</div></a><a href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726919/boris-johnsoni-ja-jeremy-hunti-valimisdebatt-mis-saab-brexitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cwrgwtAMpy2skVvunXjTBbEFP3k=/335x190/smart/nginx/o/2019/07/10/12350823t1h735c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6726919/boris-johnsoni-ja-jeremy-hunti-valimisdebatt-mis-saab-brexitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boris Johnsoni ja Jeremy Hunti valimisdebatt: Mis saab Brexitist? </span></a><a href="https://www.postimees.ee/6726919/boris-johnsoni-ja-jeremy-hunti-valimisdebatt-mis-saab-brexitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j3O7Zov9g4zTCP8V1ox3c9r1uAQ=/685x350/filters:focal(156x12:1104x987)/nginx/o/2019/07/10/12350536t1h95d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hassan Rouhani: Suurbritannia mõistab peatselt tankeri hõivamise tagajärgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jMGawKlPQ_PfnK2qEvmcHkl53-g=/335x190/smart/nginx/o/2019/07/10/12350592t1h1587.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amblast tänavalt teadvustetuna leitud mees suri hiljem haiglas </span></a><a href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ALf-QeHJm7iLOnCLAdSJPb-axY4=/335x190/smart/nginx/o/2019/07/10/12349436t1h22c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike Alexander vajab ravile pääsemiseks heategijate abi </span></a><a href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6726964/evans-tanakul-on-rohkem-fanne-kui-teistel-kamba-peale-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ck0RjIYx6yYwnGlruxaqnwzRzF8=/685x350/filters:focal(1728x372:3877x2942)/nginx/o/2019/04/01/11915468t1h7e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sport.postimees.ee/6726964/evans-tanakul-on-rohkem-fanne-kui-teistel-kamba-peale-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evans: Tänakul on rohkem fänne kui teistel kamba peale kokku </span></a><a href="https://sport.postimees.ee/6726964/evans-tanakul-on-rohkem-fanne-kui-teistel-kamba-peale-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726796/tallinna-peatanava-valmimine-lukkus-maaramatuks-ajaks-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vsLi2vCiZ50kIbT2Tp4vDMxzVlI=/335x190/smart/nginx/o/2016/09/22/5871773t1hfc20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/6726796/tallinna-peatanava-valmimine-lukkus-maaramatuks-ajaks-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna peatänava valmimine lükkus määramatuks ajaks edasi </span></a><a href="https://www.postimees.ee/6726796/tallinna-peatanava-valmimine-lukkus-maaramatuks-ajaks-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6726875/pildid-ja-video-suurele-kisale-vaatamata-on-see-paev-lopuks-kaes-laagna-teel-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ml7CeT76BwS1JrjOwU72qZdrJuI=/335x190/smart/nginx/o/2019/07/10/12350477t1h2efa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kinoportaal.postimees.ee/6726875/pildid-ja-video-suurele-kisale-vaatamata-on-see-paev-lopuks-kaes-laagna-teel-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Laagna teel algasid Hollywoodi filmi võtted </span></a><a href="https://kinoportaal.postimees.ee/6726875/pildid-ja-video-suurele-kisale-vaatamata-on-see-paev-lopuks-kaes-laagna-teel-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oIQc_IRS1Z-0D9Edm11xL6fEZe4=/685x350/smart/nginx/o/2019/06/17/12274739t1he45e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mürgiskandaali sattunud perenaine: Eesti maasikaelu on ära rikutud <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wTcC0uxYQZpRE9C0dU0n--MZI2I=/335x190/filters:focal(127x221:1474x1182)/nginx/o/2019/07/09/12348456t1h5d35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektritõuksid külvavad segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wNiz0nU45QHWRnT35gRS8_w7zPc=/335x190/smart/nginx/o/2019/07/09/12348523t1h74ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1596</span></div></div><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragöödia Haljalas: kuueaastane poiss on surnud, politsei viis ära ema ja kasuisa</span><div class="list-article__additional-headline">Täiendatud läbivalt.</div></a><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qzp8lmhdty" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-84nw7cmfzt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IAK6nYCveG4xTvLUFL0ucHMANfk=/1000x435/smart/nginx/o/2019/07/09/12348523t1h74ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1591</span></div></div><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragöödia Haljalas: kuueaastane poiss on surnud, politsei viis ära ema ja kasuisa</span><div class="list-article__additional-headline">Täiendatud läbivalt.</div></a><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277088"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726493/rassism-rahvusvahelises-koolis-paadis-direktori-lahkumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X-T6a3ZwZknmyhFEj85cZAp24EI=/335x190/filters:focal(99x183:501x537)/nginx/o/2019/07/09/12348921t1h7d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>533</span></div></div><a href="https://www.postimees.ee/6726493/rassism-rahvusvahelises-koolis-paadis-direktori-lahkumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rassism rahvusvahelises koolis päädis direktori lahkumisega </span></a><a href="https://www.postimees.ee/6726493/rassism-rahvusvahelises-koolis-paadis-direktori-lahkumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726309/pildid-instakaunitaride-seas-levib-uus-kuum-poos-ja-see-on-tapselt-nii-totter-kui-arvata-voiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vhAtArY9KbCYIlLh1p3kjERjKQQ=/335x190/filters:focal(169x94:1174x575)/nginx/o/2019/07/09/12348450t1h434b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6726309/pildid-instakaunitaride-seas-levib-uus-kuum-poos-ja-see-on-tapselt-nii-totter-kui-arvata-voiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: instakaunitaride seas levib uus kuum poos ja see on täpselt nii totter, kui arvata võiks </span></a><a href="https://elu24.postimees.ee/6726309/pildid-instakaunitaride-seas-levib-uus-kuum-poos-ja-see-on-tapselt-nii-totter-kui-arvata-voiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h_7PQThlTVfZl0tV_Oqb6NWSQwo=/685x350/filters:focal(715x212:1207x830)/nginx/o/2019/07/09/12348136t1h3e7b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Tujurikkuja» ennustas Tõnis Lukase laulupeokõnet 10 aastat ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JJgozgVKrE1ftSMiKKfjuXC3C2M=/335x190/smart/nginx/o/2019/07/09/12346575t1h3231.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1289</span></div></div><a href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: lauluväljakul olnuks mul mitte-eestlaste ees piinlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik/comments" class="list-article__comment section-font-color" itemprop="url">(117) </span></span></a><a href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6726481/kaldoja-muub-elutoo-meil-ei-ole-enam-kuhugi-areneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ysKY6OjZDzxPCx0xHnGBrzq0T3I=/335x190/filters:focal(1093x435:1108x450)/nginx/o/2019/07/09/12348856t1he5e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6726481/kaldoja-muub-elutoo-meil-ei-ole-enam-kuhugi-areneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaldoja müüb elutöö: meil ei ole enam kuhugi areneda! </span></a><a href="https://majandus24.postimees.ee/6726481/kaldoja-muub-elutoo-meil-ei-ole-enam-kuhugi-areneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726047/humoorikas-pilt-vaata-mida-kaja-kallas-intervjuud-andes-televaatajate-eest-varjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IRN39DNoKBoSiTmpInVnSX8qvh4=/685x350/filters:focal(560x290:1083x819)/nginx/o/2019/04/16/11954772t1h37c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://elu24.postimees.ee/6726047/humoorikas-pilt-vaata-mida-kaja-kallas-intervjuud-andes-televaatajate-eest-varjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas pilt: vaata, mida Kaja Kallas intervjuud andes televaatajate eest varjas </span></a><a href="https://elu24.postimees.ee/6726047/humoorikas-pilt-vaata-mida-kaja-kallas-intervjuud-andes-televaatajate-eest-varjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6725657/naine-sunnitas-kaksikud-kes-ei-ole-suguluses-temaga-ega-omavahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5RJNAWTewTpfdB6q0M_Ob7bO4ho=/335x190/filters:focal(1353x695:3063x2686)/nginx/o/2019/07/09/12346386t1h0a7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://elu24.postimees.ee/6725657/naine-sunnitas-kaksikud-kes-ei-ole-suguluses-temaga-ega-omavahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine sünnitas «kaksikud», kes ei ole suguluses temaga ega omavahel </span></a><a href="https://elu24.postimees.ee/6725657/naine-sunnitas-kaksikud-kes-ei-ole-suguluses-temaga-ega-omavahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QYhRK_2AuDsEvMlVJDz8E1j4qRk=/335x190/smart/nginx/o/2019/07/09/12348740t1h6550.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mürgiskandaali sattunud perenaine: Eesti maasikaelu on ära rikutud <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HajoBMvbCt3CYlmzo11H8Triqwg=/685x350/filters:focal(223x191:1580x726)/nginx/o/2019/07/09/12348803t1hdbc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pisike komsomolipileti tükk tõi ilmsiks hukkunud lenduri isiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726544/uppunud-noukogude-allveelaeva-radiatsioonifoon-on-arvatust-korgem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3iDSi1kMTdxUBWFaR3ujYhwMLQQ=/335x190/smart/nginx/o/2019/07/10/12349377t1h2826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6726544/uppunud-noukogude-allveelaeva-radiatsioonifoon-on-arvatust-korgem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uppunud Nõukogude allveelaeva radiatsioonifoon on arvatust kõrgem </span></a><a href="https://www.postimees.ee/6726544/uppunud-noukogude-allveelaeva-radiatsioonifoon-on-arvatust-korgem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726265/mehe-kannas-oli-ullatav-asi-mis-talle-valu-tekitas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xrd3rgptJi4UP1s85jmlhMdijCI=/335x190/filters:focal(848x1238:2736x3214)/nginx/o/2019/07/09/12348226t1h26a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6726265/mehe-kannas-oli-ullatav-asi-mis-talle-valu-tekitas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehe kannas oli üllatav asi, mis talle valu tekitas </span></a><a href="https://elu24.postimees.ee/6726265/mehe-kannas-oli-ullatav-asi-mis-talle-valu-tekitas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-10vheib6nd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-54oral2155" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amblast tänavalt teadvusetuna leitud mees suri hiljem haiglas </span></a><a href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t2551mn-8BPAkoYD6nIjJ6eTRWE=/335x190/smart/nginx/o/2019/07/09/12346335t1h0857.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saak jääb kätte: maasika hind kukkus krooniaega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Mitmed kasvatajad panevad pillid kotti</div></a><a href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NZOjQMZWdBUrWJBvytf5iiayIHc=/685x350/smart/nginx/o/2019/07/09/12347117t1h0eea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti investorid napsasid Sõõrumaa nina eest riigi suurima kinnisvarahooldusfirma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726049/lukas-peatage-lasnamaest-tean-natuke-rohkem-kinnisvaraarendustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gYCgdYPTNl6lhL7PtsgTQ_irhiI=/335x190/smart/nginx/o/2019/07/09/12347200t1h0046.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://www.postimees.ee/6726049/lukas-peatage-lasnamaest-tean-natuke-rohkem-kinnisvaraarendustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukas «Peatage Lasnamäest»: tean natuke rohkem kinnisvaraarendustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726049/lukas-peatage-lasnamaest-tean-natuke-rohkem-kinnisvaraarendustest/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6726049/lukas-peatage-lasnamaest-tean-natuke-rohkem-kinnisvaraarendustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726310/laane-virumaal-suri-kuueaastane-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6726310/laane-virumaal-suri-kuueaastane-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal suri kuueaastane laps</span><div class="list-article__additional-headline">Parandatud kell 17.35!</div></a><a href="https://www.postimees.ee/6726310/laane-virumaal-suri-kuueaastane-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h_Q2VHZ_Lea0bWjTMFiY8K8BzR4=/685x350/filters:focal(540x312:2160x964)/nginx/o/2019/07/02/12319709t1h36bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 tähemärki, kellele müstik Vanga ennustas 2019. aastal suurt õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ALf-QeHJm7iLOnCLAdSJPb-axY4=/335x190/smart/nginx/o/2019/07/10/12349436t1h22c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike Alexander vajab ravile pääsemiseks heategijate abi </span></a><a href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6726227/linn-andis-metallica-tartusse-toomiseks-50-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3iYcGKZShCn7EUnmt0IxZHX8khM=/335x190/filters:focal(1288x122:3157x1212)/nginx/o/2019/07/09/12348140t1hfaf3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://tartu.postimees.ee/6726227/linn-andis-metallica-tartusse-toomiseks-50-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn andis Metallica Tartusse toomiseks 50 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6726227/linn-andis-metallica-tartusse-toomiseks-50-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6726227/linn-andis-metallica-tartusse-toomiseks-50-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6726413/arimeeste-ohusoidukid-tiirutavad-voru-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ulAigVUjEA6ITZ5hrfo_0TTBju4=/685x350/smart/nginx/o/2019/07/09/12348705t1h1f00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://lounapostimees.postimees.ee/6726413/arimeeste-ohusoidukid-tiirutavad-voru-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimeeste õhusõidukid tiirutavad Võru kohal </span></a><a href="https://lounapostimees.postimees.ee/6726413/arimeeste-ohusoidukid-tiirutavad-voru-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0JKr0zlsIm8Sqk0XxDFCX_KbOI8=/335x190/smart/nginx/o/2019/07/10/12350869t1h45c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal hukkus maasturiga kokku põrganud rollerijuht</span><div class="list-article__additional-headline">Lisatud pildid sündmuskohalt. Täiendatud kell 14.54.</div></a><a href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wTcC0uxYQZpRE9C0dU0n--MZI2I=/335x190/filters:focal(127x221:1474x1182)/nginx/o/2019/07/09/12348456t1h5d35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõukerattad tekitavad linnas segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wsz97pcnml" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vk8fkw1xbd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726197/reinsalu-kavatseb-protestida-tallinna-vallutamisele-puhendatud-saluudi-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fhS4V6mssyIjA6XWUAEO41kQ6JI=/335x190/smart/nginx/o/2019/06/28/12307469t1hb275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://www.postimees.ee/6726197/reinsalu-kavatseb-protestida-tallinna-vallutamisele-puhendatud-saluudi-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu kavatseb protestida Tallinna vallutamisele pühendatud saluudi vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726197/reinsalu-kavatseb-protestida-tallinna-vallutamisele-puhendatud-saluudi-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://www.postimees.ee/6726197/reinsalu-kavatseb-protestida-tallinna-vallutamisele-puhendatud-saluudi-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6725198/pohjus-miks-india-naised-eemaldavad-oma-emakad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cw9yDeJvjnxqEthnFQpsBTuVYbo=/335x190/smart/nginx/o/2019/07/08/12345086t1ha3cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tervis.postimees.ee/6725198/pohjus-miks-india-naised-eemaldavad-oma-emakad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks India naised eemaldavad oma emakad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6725198/pohjus-miks-india-naised-eemaldavad-oma-emakad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6725198/pohjus-miks-india-naised-eemaldavad-oma-emakad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6725950/arhitektid-ja-arendaja-naitasid-uut-spaahotelli" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6s7DcQ9dPsjQ97k-5hOkXpK2cJ8=/685x350/smart/nginx/o/2019/07/09/12346965t1hd671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2013</span></div></div><a href="https://sakala.postimees.ee/6725950/arhitektid-ja-arendaja-naitasid-uut-spaahotelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arhitektid ja arendaja näitasid uut spaahotelli</span><div class="list-article__additional-headline">Kell 17.10 lisatud video</div></a><a href="https://sakala.postimees.ee/6725950/arhitektid-ja-arendaja-naitasid-uut-spaahotelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6724954/foto-eesti-naisel-onnestus-kasvatada-uskumatult-suur-suvelilleampel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lo8JLnbdtfFbSvyZfFe1vBYxb4o=/335x190/smart/nginx/o/2019/07/08/12344385t1h8d2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://kodustiil.postimees.ee/6724954/foto-eesti-naisel-onnestus-kasvatada-uskumatult-suur-suvelilleampel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti naisel õnnestus kasvatada uskumatult suur suvelilleampel </span></a><a href="https://kodustiil.postimees.ee/6724954/foto-eesti-naisel-onnestus-kasvatada-uskumatult-suur-suvelilleampel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QGzIwdAeG8IN9ZzgocADcRDvESg=/335x190/filters:focal(162x69:357x247)/nginx/o/2019/07/09/12346439t1h0b8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mees masturbeeris rongis naise ees, kuid karmimalt võib saada karistada hoopis naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6725912/moskva-korraldab-tallinna-vallutamise-aastapaeva-puhul-ilutulestiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8MC_pFl1T8s9FO5jtMJzjoN-478=/685x350/filters:focal(920x162:3869x2028)/nginx/o/2019/07/09/12346879t1h09a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1130</span></div></div><a href="https://www.postimees.ee/6725912/moskva-korraldab-tallinna-vallutamise-aastapaeva-puhul-ilutulestiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva korraldab Tallinna vallutamise aastapäeva puhul ilutulestiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6725912/moskva-korraldab-tallinna-vallutamise-aastapaeva-puhul-ilutulestiku/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6725912/moskva-korraldab-tallinna-vallutamise-aastapaeva-puhul-ilutulestiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726163/arhiivifotod-vaata-kuidas-kais-tallinna-teletorni-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3FHzRv-Ar4XA6Rx1FrD6O2vB-18=/335x190/filters:focal(235x1723:2237x2921)/nginx/o/2019/07/09/12347764t1hb50d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://www.postimees.ee/6726163/arhiivifotod-vaata-kuidas-kais-tallinna-teletorni-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arhiivifotod: vaata, kuidas käis Tallinna teletorni ehitus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726163/arhiivifotod-vaata-kuidas-kais-tallinna-teletorni-ehitus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6726163/arhiivifotod-vaata-kuidas-kais-tallinna-teletorni-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6726235/lastel-tekkis-parast-mitteametlikus-supluskohas-ujumist-nahaloove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Mjh5P8yFgkJNAXykKdxea2b5ttY=/335x190/smart/nginx/o/2019/07/09/12348216t1hc734.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://parnu.postimees.ee/6726235/lastel-tekkis-parast-mitteametlikus-supluskohas-ujumist-nahaloove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastel tekkis pärast mitteametlikus supluskohas ujumist nahalööve <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6726235/lastel-tekkis-parast-mitteametlikus-supluskohas-ujumist-nahaloove/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6726235/lastel-tekkis-parast-mitteametlikus-supluskohas-ujumist-nahaloove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yC4LOxcFP0hVA7dNlTy1Sb7Sa0I=/685x350/filters:focal(748x353:763x368)/nginx/o/2019/07/09/12348924t1hf0e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>565</span></div></div><a href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madise: ametnik peab inimese mure lahendama, mitte seda uksest välja menetlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6726020/vaiksed-maasikakasvatajad-pakivad-pillid-kotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7SPgKDIi2xEJaqUknW9zJsxAo8U=/335x190/filters:focal(170x148:2351x1158)/nginx/o/2013/06/26/1854264t1h15b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://majandus24.postimees.ee/6726020/vaiksed-maasikakasvatajad-pakivad-pillid-kotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väiksed maasikakasvatajad pakivad pillid kotti </span></a><a href="https://majandus24.postimees.ee/6726020/vaiksed-maasikakasvatajad-pakivad-pillid-kotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726473/kaks-eestlast-asub-juhtima-eli-saatkondi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M6sSBH43VRoHF1f3x7laPPkBHqw=/335x190/smart/nginx/o/2019/07/09/12348824t1hb221.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6726473/kaks-eestlast-asub-juhtima-eli-saatkondi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks eestlast asub juhtima ELi saatkondi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726473/kaks-eestlast-asub-juhtima-eli-saatkondi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6726473/kaks-eestlast-asub-juhtima-eli-saatkondi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x9akxaga65" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f08bsqc31z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726136/video-ja-fotod-jaan-roose-kondis-lindil-ule-laagna-kanali" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jHsQeTNLIGpvnl4gVp6OVHVeeT8=/335x190/smart/nginx/o/2019/07/09/12348485t1h94c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://www.postimees.ee/6726136/video-ja-fotod-jaan-roose-kondis-lindil-ule-laagna-kanali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: Jaan Roose kõndis lindil üle Laagna kanali</span><div class="list-article__additional-headline">Roose: «Kõrgust ma kardan»</div></a><a href="https://www.postimees.ee/6726136/video-ja-fotod-jaan-roose-kondis-lindil-ule-laagna-kanali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6725737/video-turist-jaadvustas-kogemata-kaamerale-kuidas-taskuvargad-tema-rahakoti-omastasid-vaata-kui-osavalt-vargad-toimetasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9GxHVfYHF6BW7DYiyKqyYcDVu48=/335x190/smart/nginx/o/2019/07/09/12346605t1h6c55.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://elu24.postimees.ee/6725737/video-turist-jaadvustas-kogemata-kaamerale-kuidas-taskuvargad-tema-rahakoti-omastasid-vaata-kui-osavalt-vargad-toimetasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turist jäädvustas kogemata kaamerale, kuidas taskuvargad tema rahakoti omastasid - vaata, kui osavalt vargad toimetasid! </span></a><a href="https://elu24.postimees.ee/6725737/video-turist-jaadvustas-kogemata-kaamerale-kuidas-taskuvargad-tema-rahakoti-omastasid-vaata-kui-osavalt-vargad-toimetasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6724529/garaaziboksi-kerkinud-mikromaja-ajab-naabril-harja-turri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Hk29UYLEMMKChZzCiMD2o2TJZA=/685x350/smart/nginx/o/2019/07/07/12342089t1h09ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>485</span></div></div><a href="https://tartu.postimees.ee/6724529/garaaziboksi-kerkinud-mikromaja-ajab-naabril-harja-turri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garaažiboksi kerkinud mikromaja ajab naabril harja turri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6724529/garaaziboksi-kerkinud-mikromaja-ajab-naabril-harja-turri/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tartu.postimees.ee/6724529/garaaziboksi-kerkinud-mikromaja-ajab-naabril-harja-turri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6725510/video-instastaar-tegi-ranga-vea-ning-jai-oma-juustest-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YbzKIOKF1veuchCA-wAS_EwcNJc=/335x190/smart/nginx/o/2019/07/08/12345842t1h7569.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://elu24.postimees.ee/6725510/video-instastaar-tegi-ranga-vea-ning-jai-oma-juustest-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: instastaar tegi ränga vea ning jäi oma juustest ilma </span></a><a href="https://elu24.postimees.ee/6725510/video-instastaar-tegi-ranga-vea-ning-jai-oma-juustest-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726454/kontaktlaatsedega-dusi-all-kainud-meest-tabas-kohutav-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kVJXkh-4FfEakTzgMDjOGSvw_T0=/335x190/filters:focal(654x1152:1244x1759)/nginx/o/2019/07/09/12348778t1h1bc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6726454/kontaktlaatsedega-dusi-all-kainud-meest-tabas-kohutav-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaktläätsedega duši all käinud meest tabas kohutav üllatus </span></a><a href="https://elu24.postimees.ee/6726454/kontaktlaatsedega-dusi-all-kainud-meest-tabas-kohutav-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726299/vene-saatkond-nimetas-lihula-samba-taasavamise-plaane-provokatsiooniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KxfwwB5UR0vjl0qR7Y2M-86GfF0=/685x350/filters:focal(213x124:1189x942)/nginx/o/2019/07/09/12348347t1h8b66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://www.postimees.ee/6726299/vene-saatkond-nimetas-lihula-samba-taasavamise-plaane-provokatsiooniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene saatkond nimetas Lihula samba taasavamise plaane provokatsiooniks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726299/vene-saatkond-nimetas-lihula-samba-taasavamise-plaane-provokatsiooniks/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6726299/vene-saatkond-nimetas-lihula-samba-taasavamise-plaane-provokatsiooniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sNJPDqvTDp6olsUGUyor_Xy5q2s=/335x190/smart/nginx/o/2019/07/09/12348929t1h55e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolakad näevad Jüri Luiges konkurenti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6726297/talunik-viib-vaidluse-toiduliidu-juhiga-ringkonnakohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a2fHhpT0T8xW8C6mqaArUhd7ob0=/335x190/smart/nginx/o/2019/07/09/12348343t1h4454.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://lounapostimees.postimees.ee/6726297/talunik-viib-vaidluse-toiduliidu-juhiga-ringkonnakohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talunik viib vaidluse Toiduliidu juhiga ringkonnakohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6726297/talunik-viib-vaidluse-toiduliidu-juhiga-ringkonnakohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6726297/talunik-viib-vaidluse-toiduliidu-juhiga-ringkonnakohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6726371/massid-jalutasid-tallinna-kesklinnas-tuimalt-teadvusetust-noormehest-mooda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5LOvEFezSSkruybMM1GiijDK5kQ=/685x350/smart/nginx/o/2019/07/09/12348568t1hd9c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://tervis.postimees.ee/6726371/massid-jalutasid-tallinna-kesklinnas-tuimalt-teadvusetust-noormehest-mooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massid jalutasid Tallinna kesklinnas tuimalt teadvusetust noormehest mööda </span></a><a href="https://tervis.postimees.ee/6726371/massid-jalutasid-tallinna-kesklinnas-tuimalt-teadvusetust-noormehest-mooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6725895/viru-pataljonis-kaasvoitlejat-peksnud-sodurid-paasesid-uhiskondliku-tooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2JJK15C8MhEykx8EPOZjGID0rvs=/335x190/smart/nginx/o/2019/07/09/12347012t1ha1cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://www.postimees.ee/6725895/viru-pataljonis-kaasvoitlejat-peksnud-sodurid-paasesid-uhiskondliku-tooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru pataljonis kaasvõitlejat peksnud sõdurid pääsesid ühiskondliku tööga </span></a><a href="https://www.postimees.ee/6725895/viru-pataljonis-kaasvoitlejat-peksnud-sodurid-paasesid-uhiskondliku-tooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726518/armas-klops-tanel-padar-jagas-imelist-hetke-koos-lapseootel-kallimaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VoAlAaiaQzUjfVkgUz2zHRESu2w=/335x190/filters:focal(992x1350:2435x2361)/nginx/o/2019/03/10/11856239t1h856f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6726518/armas-klops-tanel-padar-jagas-imelist-hetke-koos-lapseootel-kallimaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armas klõps: Tanel Padar jagas imelist hetke koos lapseootel kallimaga </span></a><a href="https://elu24.postimees.ee/6726518/armas-klops-tanel-padar-jagas-imelist-hetke-koos-lapseootel-kallimaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-diqhaw25hf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-prxqhjoj53" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"6b3ba5c263f22c1fd154315291226b0fK0ATXh3Z3CeywzLk3gl+y6sTnIqPX8cw5unPkuPZBTx+GUgmhRspwgBRe\/m+ggez"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":5,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#0b4580","rgb":"11, 69, 128"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3369,"sidebar":null,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"138dca3b7a89bb8b707744b3f05f7753","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"9b4eea4a4719f083e3fffb7b809fb57dz3VU9MeYX6gQteVpArl9t5Bho9E4LOMrstSmGXRLBgW1CUuAH03dV+bBxVgLAU2V"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":5,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#0b4580","rgb":"11, 69, 128"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3369,"sidebar":null,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"138dca3b7a89bb8b707744b3f05f7753","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"17","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-44c34474c0bcd67f1c6c.js" async></script></body></html>