<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/CXlBJSvckmBZZpgabgNwNDDS7kM=/1200x630/filters:focal(13x3:1893x1065)/nginx/o/2019/06/27/12305888t1h3a7d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/CXlBJSvckmBZZpgabgNwNDDS7kM=/1200x630/filters:focal(13x3:1893x1065)/nginx/o/2019/06/27/12305888t1h3a7d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jaaganti poliitikaradar. Probleemimaardla"><meta property="twitter:title" content="Jaaganti poliitikaradar. Probleemimaardla"><meta property="og:url" content="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla"><meta property="twitter:url" content="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Valitsus ootab kannatamatult uut majandusprognoosi. Venemaa kisub koalitsiooni siseelu teravaks. Põxit teeb koalitsioonitoa umbseks."><meta property="twitter:description" content="Valitsus ootab kannatamatult uut majandusprognoosi. Venemaa kisub koalitsiooni siseelu teravaks. Põxit teeb koalitsioonitoa umbseks."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="alkohol"><meta property="article:tag" content="alkoholiaktsiis"><meta property="article:tag" content="eelarve"><meta property="article:tag" content="enpa"><meta property="article:tag" content="majandusprognoos"><meta property="article:tag" content="poliitikaradar"><meta property="article:tag" content="põlevkivienergeetika"><meta property="article:tag" content="Venemaa"><meta name="article:published_time" content="2019-06-27T21:06:59+03:00"><meta name="article:modified_time" content="2019-06-27T21:06:59+03:00"><meta name="description" content="Valitsus ootab kannatamatult uut majandusprognoosi. Venemaa kisub koalitsiooni siseelu teravaks. Põxit teeb koalitsioonitoa umbseks."><meta name="keywords" content="alkohol, alkoholiaktsiis, eelarve, enpa, majandusprognoos, poliitikaradar, põlevkivienergeetika, Venemaa"><link rel="canonical" href="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Jaaganti poliitikaradar. Probleemimaardla - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-296 article-6717478 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f9.pmo.ee/afnc1lw9Mmd1XzqfT_s2JyJaOKM=/1980x1080/filters:focal(13x3:1893x1065)/nginx/o/2019/06/27/12305888t1h3a7d.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees_white.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Jaaganti poliitikaradar. Probleemimaardla</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><div class="article-content"><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">3</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Jaaganti poliitikaradar. Probleemimaardla&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Demail%26utm_content%3D6717478">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Jaaganti%20poliitikaradar.%20Probleemimaardla&url=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Jaaganti%20poliitikaradar.%20Probleemimaardla&url=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478">Jaga LinkedInis</a> <a target="_blank" href="https://poliitika.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div><span class="article__publish-date" itemprop="datePublished">27. juuni 2019, 21:06</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138836" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/BYvtnVJkn9CMAswW8jPsJLlg5ro=/40x40/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg" srcset="//f12.pmo.ee/BYvtnVJkn9CMAswW8jPsJLlg5ro=/40x40/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg, //f12.pmo.ee/kYtBRXfMyr3263AoRTzLK30L20w=/80x80/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Urmas Jaagant</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div><div class="article-body"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
                  "><p>Valitsus ootab kannatamatult uut majandusprognoosi. Venemaa kisub koalitsiooni siseelu teravaks. Põxit teeb koalitsioonitoa umbseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaanijärgse nädala poliituudiste kurdistav vaikus annab võimaluse vaadata ette suvest järele jäänud kahele kuule. Riigikogu koos ei käi, ametnikud ja ministridki ministeeriumites jooksevad vahetustega puhkusele ja tagasi. Siiski on oluline suve jooksul silmas pidada päris mitmeid teemasid, mille arenguid jälgivad aeg-ajalt telefonis uudisteportaalide veebilehti värskendades ka puhkerežiimis poliitikud.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>PÖIDLAD-PIHUS-MAJANDUSPROGNOOS</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi suvise majandusprognoosi avalikustamine jääb septembri esimesse poolde, saab valitsus info veidi varem. Võib arvata, et mida lähemale prognoosi valmimisele, seda tihedamalt hakkavad valitsuspoliitikud uurima, millal seda ka näha saaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Miks?</strong> Koalitsiooni jaoks sõltub prognoosist väga palju. Mitmed valimiste eel antud lubadused, mille täitmine on edasi lükatud, on sõnades seotud uue majandusprognoosiga – kui see lubab kulutada, siis kohe ka kulutama hakatakse. Jättes kõrvale asjaolu, et sedasi lükkavad poliitikud oma lubaduste täitmise võimalikkuse ametnike kaela, on valitsusel hädasti kulutusi vaja teha. Seni pole saadud kindlalt välja öelda peaaegu ühtegi tähtaega, millal mõnd kulukat lubadust täidetakse.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mida oodatakse? </strong>Valitsus ootab prognoosist üht: see peab näitama olukorda, mis lubab teha suuremaid kulutusi ilma eelarvet suuremasse miinusesse ajamata. Sellise prognoosi jaoks peavad täituma mitmed eeldused: SKP lõhe vähenemine, suurepärane maksulaekumine, majanduskasvu numbrite tagantjärele korrigeerimise tulemused jne. Kõik need võivad koos või ükshaaval muuta olukorda, mille ees on valitsus augustis, kui hakatakse juba ette valmistama 2020. aasta eelarve koostamist.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis siis saab?</strong> Praegu on võimatu ennustada. Senine kogemus näitab, et rahandusministeerium on prognoosides olnud enamasti optimistlik, eriti võrreldes näiteks Eesti Panga prognoosidega. Viimaste aastate maksu- ja aktsiisimuutused teevad ennustamise ilmselt senisest veel keerulisemaks. Seega ei jää muud üle kui oodata ja vaadata.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>SUVINE KLIIMAMUUTUS</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna Eesti väljumist põlevkivienergeetikast on hakanud suunama elu laiemalt, mitte Eesti poliitikud, siis selle tagajärgi saab valitsus tunda veel terve suve.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Miks? </strong>Päris koondamised Eesti Energias alles algavad ja see protsess hoiab suvel kliimateemat kuumana. Oma panuse annab kindlasti ka augustikuine Arvamusfestival, kus arutletakse kliimaküsimusi ning sealsed mõttekäigud saavad kindlasti laialt kajastatud. Vaevalt sealt midagi peale kriitika valitsuse suunal kostab. Ka valitsus ise on lubanud sügiseks kokku saada plaani, kuidas Eesti Energia ja põlevkiviprobleemiga edasi tegeleda.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis on selle mõju?</strong> Esiotsa kindlasti negatiivne, sest suured koondamised mõjuvad valitsusele halvasti. Toimuva Eesti-väliste arengutega põhjendamine ei pruugi töötada. Peab ka märkama, et löögi all on peaministriparteile oluline piirkond Ida-Virumaa. See lisab ka erakonna survet, et olukorrale leitaks toimiv lahendus. Seda aga ehk polegi vaja erakonna juhtidele rõhutada, sest on ilmne, et positiivse lahendusega on parteil võimalus võita veidigi tagasi kaotatud või apaatseks jäänud venekeelseid valijaid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ja veel,</strong> valitsuserakond EKRE on seni olnud üleüldse inimtekkelise kliimasoojenemise eitajate leeris. Praeguste Ida-Viru probleemide põhjusteks on Euroopa meetmed kliimaprobleemi, millesse EKRE ei usu, pidurdamiseks. Seega EKRE arvates surub EL jälle peale midagi, mida pole vaja. Lahkarvamused valitsuses paistavad taas.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12305887" image-url="//f9.pmo.ee/YvNUheUvpkml9D5O7wA8dAa2gig=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/27/12305887t1ha2ec.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12305887)" src="//f9.pmo.ee/a5jjiD9rA04OxvypPrj0xZaxc_s=/685x0/smart/nginx/o/2019/06/27/12305887t1ha2ec.jpg" srcset="//f9.pmo.ee/a5jjiD9rA04OxvypPrj0xZaxc_s=/685x0/smart/nginx/o/2019/06/27/12305887t1ha2ec.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: MEEM: SKUNK.EE</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>VENEMAA TIIRUTAB KORIDORIS</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ülekaaluka kahekolmandikulise häälteenamusega lubati Venemaa tagasi Euroopa Nõukogu Parlamentaarse Assamblee (ENPA) liikmeks. Eesti delegatsiooni kõik kolm liiget – Eerik-Niiles Kross (Reformierakond), Indrek Saar (SDE) ja Raivo Tamm (Isamaa) – hääletasid vastu. Istungilt puudus Eesti delegatsiooni juht, keskerakondlane Maria Jufereva-Skuratovski, kes viibib USAs õppereisil.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aga Eesti oli ju vastu. Siis on kõik hästi?</strong> Jah, kuid suurem küsimus on, mis saab edasi. EKRE on otsustanud selle teema jõuliselt enda kasuks pöörata. Siseminister Mart Helme sõnavõtt valitsuse pressikonverentsil oli terav, enne seda kutsus ta pressiteates üles tegema otsust, et Eesti lahkuks ENPAst. See paneb Keskerakonna ja Isamaa üsna nigelasse seisu.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Miks?</strong> Mõistagi ei pea kumbki erakond Venemaa tagasivõtmist laua äärde heaks otsuseks, eriti Isamaa. Aga samas teavad mõlemad, et kui midagi soovitakse muuta, tuleb olla laua taga, mitte selle äärest ära kõndida. Seda enam, et ENPAs on ikkagi Eesti ELi liitlasriigid. Et ainult see saab olla Keskerakonna ja Isamaa seisukoht, teab hästi ka EKRE. See võimaldabki neil nüüd esineda järskude seisukohtadega Venemaa suunas, mis nende valijaile kindlasti meeltmööda on.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis edasi?</strong> Sisepoliitilises vaates on küsimus, kas EKRE hakkab esitama Keskerakonna ja Isamaa seisukohta ENPAst siiski mitte lahkuda kui nende kahe partei nõrkust ning ELi suunas koogutamist. Mingeid märke sellest võime saada juba laupäeval, kui toimub EKRE volikogu ning Mart Helme peab kõne poliitilisest olukorrast.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aga Keskerakond?</strong> Nemad on jälle väikestviisi kahvlis. Erakonna venekeelsed valijad ilmselt ei näe ENPAs toimunus väga suurt probleemi, aga Eesti valijad kindlasti näevad. Keskerakond vajab mõlemaid. Ei jäägi muud üle, kui taunida ja otsida lahendusi teiste sarnaselt mõtlevate riikidega. Ning loota, et Venemaa teema suvel Keskerakonda lõhestama ei asu.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aga Isamaa? </strong>Muidugi tahaks nad olla ise kõige suuremad rahvuslased ja Venemaa vastu seisjad. Aga seda võimalust neile enam sülle ei kuku, EKRE püüab need õunad õhust. Välisministri portfelli omamine nõuab ka teatud tasakaalukuse säilitamist.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>KUST TULEB JANUKUSTUTAJA?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Pealtvaatajaile ehk humoorikaski aktsiisisõda Eesti ja Läti vahel on mõlema riigi jaoks muidugi üsna tõsine asi. Mitusada miljonit eurot tõsine asi. Ja päris kindlasti ei mõju see hästi Eesti valitsusele, kes on jätnud mulje, et aktsiisimuudatuse käik tehti taas kord kõike nüansse kaalumata.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis saab?</strong> Teema tapmine sõltub palju sellest, kui suur on kahe riigi soov asjad kokku leppida. Või vastupidi, kui suur on ühe või teise riigi soov seda teemat pildis hoida. Kohtumisi, arutelusid, läbirääkimisi pidades asi aina venib ning ei näita Eesti valitsust just heast küljest. Aga tagasi võtta aktsiislangetust enam ei saa, sest seda lubati valijatele.</p></div><div class="article-body__item article-body__item--htmlElement"><style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic);</style></div><div class="article-body__item article-body__item--htmlElement"><style type="text/css">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</style></div><div class="article-body__item article-body__item--htmlElement"><div id="mlb2-1133748" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-1133748"><div class="ml-form-align-center"><div class="ml-form-embedWrapper embedForm"><div class="ml-form-embedBody ml-form-embedBodyDefault row-form"><div class="ml-form-embedContent"><h4>Telli Jaaganti poliitikaradari uudiskiri</h4><p>Sisesta oma e-mail</p></div><form class="ml-block-form" action="https://app.mailerlite.com/webforms/submit/c9s2z1" data-code="c9s2z1" method="post" target="_blank"><style type="text/css">.ml_message_wrapper {
              position: absolute !important;
              left: -9999px !important;
            }</style><div aria-label="Please leave the following field empty" class="ml_message_wrapper"><input type="text" name="ml_message" tabindex="-1" value="" placeholder="Message" autocomplete="off" title="message"> <input type="text" name="ml_email" tabindex="-1" value="" placeholder="Email" autocomplete="off" title="email"> <input type="text" name="ml_name" tabindex="-1" value="" placeholder="Name" autocomplete="off" title="name"></div><div class="ml-form-formContent"><div class="ml-form-fieldRow ml-last-item"><div class="ml-field-group ml-field-email ml-validate-email ml-validate-required"><input type="email" class="form-control" data-inputmask="" name="fields[email]" value="" placeholder="E-mail"></div></div></div><style type="text/css">.ml-form-recaptcha {
              margin-bottom: 20px;
            }
          
            .ml-form-recaptcha.ml-error iframe {
              border: solid 1px #ff0000;
            }</style><input type="hidden" name="ml-submit" value="1"><div class="ml-form-embedSubmit"><button type="submit" class="primary">Tellin Poliitikaradari uudiskirja</button> <button disabled="disabled" style="display: none;" type="button" class="loading"><div class="ml-form-embedSubmitLoad"><div></div><div></div><div></div><div></div></div></button></div></form></div><div class="ml-form-successBody row-success" style="display: none"><div class="ml-form-successContent"><h4>Aitäh</h4><p>Olete edukalt liitunud Jaaganti Poliitikaradari uudiskirjaga.</p></div></div></div></div></div></div><div class="article-body__item article-body__item--htmlElement"><script>function ml_webform_success_1133748() {
      var $ = ml_jQuery || jQuery;
      $('.ml-subscribe-form-1133748 .row-success').show();
      $('.ml-subscribe-form-1133748 .row-form').hide();
    }</script></div><div class="article-body__item article-body__item--htmlElement"><img src="https://track.mailerlite.com/webforms/o/1133748/c9s2z1?vaa4d608450783acdc64d5338ff94f6d5" width="1" height="1" style="max-width: 1px; max-height: 1px; visibility: hidden; padding: 0; margin: 0; display: block;" border="0"></div><div class="article-body__item article-body__item--htmlElement"><script src="https://static.mailerlite.com/js/w/webforms.min.js?vaa4d608450783acdc64d5338ff94f6d5" type="text/javascript"></script></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">3</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Jaaganti poliitikaradar. Probleemimaardla&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Demail%26utm_content%3D6717478">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Jaaganti%20poliitikaradar.%20Probleemimaardla&url=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Jaaganti%20poliitikaradar.%20Probleemimaardla&url=https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717478">Jaga LinkedInis</a> <a target="_blank" href="https://poliitika.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://poliitika.postimees.ee/6717478/jaaganti-poliitikaradar-probleemimaardla/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717478" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717478" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/36/alkohol">alkohol</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/19406/alkoholiaktsiis">alkoholiaktsiis</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11116/eelarve">eelarve</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11253/enpa">enpa</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/14411/majandusprognoos">majandusprognoos</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/582808/poliitikaradar">poliitikaradar</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/571093/polevkivienergeetika">põlevkivienergeetika</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/2883/venemaa">Venemaa</a></li></ul></div></article><div class="root"><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716755/graafik-saja-aktiivsema-eurosaadiku-hulka-paases-eestist-vaid-tarand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KGjfAP3URHhktmlL3v_i1le4ljs=/1000x435/smart/nginx/o/2019/06/27/12303723t1h8151.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6716755/graafik-saja-aktiivsema-eurosaadiku-hulka-paases-eestist-vaid-tarand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: saja aktiivsema eurosaadiku hulka pääses Eestist vaid Tarand </span></a><a href="https://poliitika.postimees.ee/6716755/graafik-saja-aktiivsema-eurosaadiku-hulka-paases-eestist-vaid-tarand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b-Z-HUm4iGhKjDmUocZ4pC-8yQs=/324x185/smart/nginx/o/2019/05/23/12192829t1h94b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu valitsuse pressikonverentsil: Deniss Metsavasel pole mõtet mingit lambukest mängida <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BmxS94-Waichlb4IGLsGQyphb2Y=/324x185/smart/nginx/o/2019/05/26/12201969t1h50a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>453</span></div></div><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Eesti peaks peatama osaluse ENPAs <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716485/enpa-taastas-taielikult-vene-delegatsiooni-volitused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KmB7yuHHuGzNEzinLinEC0VSGgM=/324x185/smart/nginx/o/2019/06/26/12302862t1hee72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://poliitika.postimees.ee/6716485/enpa-taastas-taielikult-vene-delegatsiooni-volitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENPA taastas täielikult Vene delegatsiooni volitused <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716485/enpa-taastas-taielikult-vene-delegatsiooni-volitused/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://poliitika.postimees.ee/6716485/enpa-taastas-taielikult-vene-delegatsiooni-volitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yg6iqw8n2p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6715766/e-haaletuse-looja-see-on-kuulikindel-susteem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PIyAihQHSPLfAK_7F2e3ErFG7qE=/1000x435/smart/nginx/o/2018/05/22/7857650t1hb66d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>280</span></div></div><a href="https://poliitika.postimees.ee/6715766/e-haaletuse-looja-see-on-kuulikindel-susteem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-hääletuse looja: see on kuulikindel süsteem <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6715766/e-haaletuse-looja-see-on-kuulikindel-susteem/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://poliitika.postimees.ee/6715766/e-haaletuse-looja-see-on-kuulikindel-susteem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6713461/ninanips-riiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m9BnxiU3efmRzZrUk9Degrvrf_A=/335x190/smart/nginx/o/2019/06/21/12288038t1h7127.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6713461/ninanips-riiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ninanips Riiast <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6713461/ninanips-riiast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6713461/ninanips-riiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6713449/linnapea-kes-paid-ei-paita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ptSfHUkizsx_swVqA-gjqNfPO-k=/335x190/filters:focal(806x704:821x719)/nginx/o/2019/06/21/12287982t1hc08c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6713449/linnapea-kes-paid-ei-paita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnapea, kes päid ei paita <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6713449/linnapea-kes-paid-ei-paita/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6713449/linnapea-kes-paid-ei-paita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6712801/kasemets-kliimaneutraalsuse-eesmargiga-uhinemine-jai-eesti-peaministril-mandaadi-puudumise-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZOiN-jYeVJhTtexh6LjnBHxnokk=/685x350/filters:focal(145x37:1645x1037)/nginx/o/2019/06/21/12286390t1h11ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6712801/kasemets-kliimaneutraalsuse-eesmargiga-uhinemine-jai-eesti-peaministril-mandaadi-puudumise-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasemets: kliimaneutraalsuse eesmärgiga ühinemine jäi Eesti peaministril mandaadi puudumise taha </span></a><a href="https://tv.postimees.ee/6712801/kasemets-kliimaneutraalsuse-eesmargiga-uhinemine-jai-eesti-peaministril-mandaadi-puudumise-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6712380/postimehe-analuus-keskerakonna-ettepanek-muuta-valimisringkondi-valimiste-seisu-ei-mojutaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9MgYyPa790OPgbdplj3ZHTB8E6Y=/335x190/filters:focal(267x209:604x417)/nginx/o/2019/06/20/12284252t1h4f60.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6712380/postimehe-analuus-keskerakonna-ettepanek-muuta-valimisringkondi-valimiste-seisu-ei-mojutaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe analüüs: Keskerakonna ettepanek muuta valimisringkondi valimiste seisu ei mõjutaks </span></a><a href="https://poliitika.postimees.ee/6712380/postimehe-analuus-keskerakonna-ettepanek-muuta-valimisringkondi-valimiste-seisu-ei-mojutaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0blgA2eu0WThUNTyFx4N8BKFIow=/335x190/filters:focal(6x0:1899x1016)/nginx/o/2019/06/20/12284889t1he968.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar. Halbu üllatusi paljudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6712667/jaaganti-poliitikaradar-halbu-ullatusi-paljudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6712276/helme-valitsuses-on-esmi-teemal-eriarvamus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Gw8w5PKVfXhlW0YkEj0t5KyUv5g=/685x350/smart/nginx/o/2019/03/20/11880960t1h860b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6712276/helme-valitsuses-on-esmi-teemal-eriarvamus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: valitsuses on ESMi teemal eriarvamus <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6712276/helme-valitsuses-on-esmi-teemal-eriarvamus/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6712276/helme-valitsuses-on-esmi-teemal-eriarvamus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rw62gpi0ik" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-exsii24qci" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FNSpWbWDR8rjhjYZ_xPMMiGkJEM=/324x222/smart/nginx/o/2019/06/17/12274694t1hca37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717486/riik-asub-kavandama-raudtee-elektrifitseerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oyGrlZMoYONez8iEXxm_-29IDqk=/1000x435/filters:focal(507x103:1157x1040)/nginx/o/2017/02/27/6390403t1h13c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6717486/riik-asub-kavandama-raudtee-elektrifitseerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik asub kavandama raudtee elektrifitseerimist </span></a><a href="https://www.postimees.ee/6717486/riik-asub-kavandama-raudtee-elektrifitseerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717479/eesti-raudtee-tahab-kasututest-jaamahoonetest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c7zcAoI-VO0M2oEVcTD8l5pOwaE=/335x190/smart/nginx/o/2019/06/13/12259937t1h1af6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6717479/eesti-raudtee-tahab-kasututest-jaamahoonetest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Raudtee tahab kasututest jaamahoonetest vabaneda </span></a><a href="https://www.postimees.ee/6717479/eesti-raudtee-tahab-kasututest-jaamahoonetest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rss8kW8Ov-UO5vN13-zFUbLGwVQ=/335x190/filters:focal(888x392:2748x1907)/nginx/o/2019/06/07/12237455t1ha8f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LGBT kogukond on nördinud: minister kiusab oma inimesi asjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717438/kuressaares-paasteametniku-surnuks-pussitanud-mees-astub-oktoobris-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zmsJgynw7cGjv1CLJG6In2Hvwwo=/685x350/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6717438/kuressaares-paasteametniku-surnuks-pussitanud-mees-astub-oktoobris-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaares päästeametniku surnuks pussitanud mees astub oktoobris kohtu ette </span></a><a href="https://www.postimees.ee/6717438/kuressaares-paasteametniku-surnuks-pussitanud-mees-astub-oktoobris-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717456/roberts-stelmahersist-saab-kalev-cramo-peatreener" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zEDKdvcR4yxgdzvHXIAk6Tiooic=/335x190/filters:focal(718x52:1706x928)/nginx/o/2019/04/05/11928038t1hec90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sport.postimees.ee/6717456/roberts-stelmahersist-saab-kalev-cramo-peatreener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roberts Štelmahersist saab Kalev/Cramo peatreener? </span></a><a href="https://sport.postimees.ee/6717456/roberts-stelmahersist-saab-kalev-cramo-peatreener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://esto2019.postimees.ee/6717496/nii-moodus-esto-2019-esimene-paev-helsingis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VvseQPQh_cHtglkEfT--SAjwW0o=/335x190/smart/nginx/o/2019/06/27/12305992t1h9889.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://esto2019.postimees.ee" class="list-article__section-label slab" style="color: #003CD1">ESTO 2019</a></div><a href="https://esto2019.postimees.ee/6717496/nii-moodus-esto-2019-esimene-paev-helsingis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii möödus ESTO 2019 esimene päev Helsingis</span><div class="list-article__additional-headline">27. juuni</div></a><a href="https://esto2019.postimees.ee/6717496/nii-moodus-esto-2019-esimene-paev-helsingis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717447/twitter-hakkab-reegleid-rikkuvaid-poliitikuid-karistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YSw7ClFXEdM4MYPg3BF2RAZbhqQ=/685x350/filters:focal(889x663:1698x1273)/nginx/o/2019/06/27/12303547t1hf81b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6717447/twitter-hakkab-reegleid-rikkuvaid-poliitikuid-karistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Twitter hakkab reegleid rikkuvaid poliitikuid karistama </span></a><a href="https://www.postimees.ee/6717447/twitter-hakkab-reegleid-rikkuvaid-poliitikuid-karistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717453/latvala-peame-juurde-panema-sest-hyundail-on-mm-tiitli-osas-tosi-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mxHuu_80ie7LazMGyuOWWR7Ers4=/335x190/smart/nginx/o/2019/05/11/12155171t1hee28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6717453/latvala-peame-juurde-panema-sest-hyundail-on-mm-tiitli-osas-tosi-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala: peame juurde panema, sest Hyundail on MM-tiitli osas tõsi taga </span></a><a href="https://sport.postimees.ee/6717453/latvala-peame-juurde-panema-sest-hyundail-on-mm-tiitli-osas-tosi-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6717454/ahto-raska-epp-maelt-varastati-poolfinaalis-voit-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gNbt8fVjAHAGYdaTUzahr3fsSvM=/335x190/filters:focal(2098x791:3102x1864)/nginx/o/2019/06/27/12305814t1hc834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6717454/ahto-raska-epp-maelt-varastati-poolfinaalis-voit-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Raska: Epp Mäelt varastati poolfinaalis võit ära </span></a><a href="https://sport.postimees.ee/6717454/ahto-raska-epp-maelt-varastati-poolfinaalis-voit-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YGUdOKIyy5b7-Yb9NtfjGHYEvWA=/685x350/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>758</span></div></div><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mary Kross sai süüdistuse ekrelaste kallaletungi kohta valetamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lvRR59sO9gPhNu85lkovF4McP8w=/335x190/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1410</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717230/bolti-asutaja-hakkab-euroopa-komisjonile-innovatsiooninou-andma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s7dDP9xxb_cu4IHLfi9nHnd1zew=/335x190/smart/nginx/o/2019/03/11/11857085t1h4f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6717230/bolti-asutaja-hakkab-euroopa-komisjonile-innovatsiooninou-andma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolti asutaja hakkab Euroopa Komisjonile innovatsiooninõu andma </span></a><a href="https://majandus24.postimees.ee/6717230/bolti-asutaja-hakkab-euroopa-komisjonile-innovatsiooninou-andma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a7di4oz6ub" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4e9hdyulrq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q99N-Ow-fZRyoEx5O05zXVN1kwY=/1000x435/filters:focal(520x199:755x437)/nginx/o/2019/06/27/12304739t1h32da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Uskumatu lugu veel uskumatumast pääsemisest: kuu tagasi kadunud venelane leiti koopast, kus karu teda «konservina» hoidis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Video võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6716082/video-uskumatu-lugu-veel-uskumatumast-paasemisest-kuu-tagasi-kadunud-venelane-leiti-koopast-kus-karu-teda-konservina-hoidis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D1XE3pwE_H014tzovqa5MwUx49s=/335x190/filters:focal(505x138:1523x790)/nginx/o/2019/05/02/12130237t1h5d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kethi Uibomägi avaldas hirmuäratavad pildid endast: ma ei saa aru, mis toimub <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6716432/kethi-uibomagi-avaldas-hirmuaratavad-pildid-endast-ma-ei-saa-aru-mis-toimub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kgxaNtqKGEkBTBJ-qlg4WZyqQGk=/335x190/filters:focal(382x88:1426x793)/nginx/o/2019/06/26/12303118t1hbeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireetur paotas suu: ma olin kinnipidamiseks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://www.postimees.ee/6716535/riigireetur-paotas-suu-ma-olin-kinnipidamiseks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kQv6mYkz9hmspg0fsTDRbegQZNQ=/685x350/smart/nginx/o/2019/06/26/12303161t1hc7f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>748</span></div></div><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjad kongid ootavad vange – uuest vanglast on ligi pool täitmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6716557/tuhjad-kongid-ootavad-vange-uuest-vanglast-on-ligi-pool-taitmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_wLzVhT6aHS5f6WqX-z6RhgkMZU=/335x190/filters:focal(326x484:1339x1212)/nginx/o/2019/06/27/12303553t1hd9f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmiks läinud veebiporno nõudis 21-aastaselt üliõpilaselt elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6716634/karmiks-lainud-veebiporno-noudis-21-aastaselt-uliopilaselt-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HhOnkNTX7UFwrgI_yek2q273CSc=/335x190/filters:focal(576x314:2532x1569)/nginx/o/2019/06/26/12302293t1hb3f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 11 aastat tagasi viieaastasena kadunud poiss leiti üles, teda süüdistakse isa tapmises </span></a><a href="https://elu24.postimees.ee/6716236/video-11-aastat-tagasi-viieaastasena-kadunud-poiss-leiti-ules-teda-suudistakse-isa-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YGUdOKIyy5b7-Yb9NtfjGHYEvWA=/685x350/filters:focal(998x471:1121x660)/nginx/o/2017/02/25/6382157t1hd9b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>755</span></div></div><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mary Kross sai süüdistuse ekrelaste kallaletungi kohta valetamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/6717076/mary-kross-sai-suudistuse-ekrelaste-kallaletungi-kohta-valetamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9BjuBvvKXbqIl0FbK3JcAsbbtg0=/335x190/filters:focal(40x233:820x575)/nginx/o/2019/06/27/12304340t1h322c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita pornohäärberi peremehed saatsid eestlased meediakära peale pikalt </span></a><a href="https://elu24.postimees.ee/6699716/pirita-pornohaarberi-peremehed-saatsid-eestlased-meediakara-peale-pikalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4-7uRVFHV0znbWEsYRnrtNeW2uo=/335x190/filters:focal(71x27:104x57)/nginx/o/2019/06/27/12304234t1h5e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei otsib metsast haiglasse viidud, kuid sealt põgenenud noormeest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6716894/fotod-politsei-otsib-metsast-haiglasse-viidud-kuid-sealt-pogenenud-noormeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QUhXj8INtFdpwj_wAD8iLwoZYTs=/685x350/filters:focal(940x409:955x424)/nginx/o/2019/06/26/12302746t1h400f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>602</span></div></div><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räsitud hiigelkasvuhoones kasvavad jälle tomatid ja kurgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6716416/rasitud-hiigelkasvuhoones-kasvavad-jalle-tomatid-ja-kurgid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rss8kW8Ov-UO5vN13-zFUbLGwVQ=/335x190/filters:focal(888x392:2748x1907)/nginx/o/2019/06/07/12237455t1ha8f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LGBT kogukond on nördinud: minister kiusab oma inimesi asjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6717267/lgbt-kogukond-on-nordinud-minister-kiusab-oma-inimesi-asjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwAu8cZgEKxcvYVyU9OHUkMi6Ic=/335x190/smart/nginx/o/2013/10/16/2547377t1hff45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo juht Mattiiseni loomingu väljajätmisest: tark on populaarsemaid teoseid kavva mitte liiga tihti võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://www.postimees.ee/6716891/laulupeo-juht-mattiiseni-loomingu-valjajatmisest-tark-on-populaarsemaid-teoseid-kavva-mitte-liiga-tihti-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-itky3twlzt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zmd1zjnulm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ty5puXOEWAilJZqfPPrCuJmyDNY=/335x190/smart/nginx/o/2019/06/26/12303163t1h051b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>684</span></div></div><a href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pommuudis: Ott Tänaku mentor Markko Märtin osaleb Rally Estonial WRC autoga! </span></a><a href="https://sport.postimees.ee/6716561/pommuudis-ott-tanaku-mentor-markko-martin-osaleb-rally-estonial-wrc-autoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rxtf2lb2ubuC8JoiKqy4FeimklY=/335x190/filters:focal(405x774:2085x2536)/nginx/o/2019/06/26/12302720t1h1a00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähki surnud tüdruku ema käis ise tütre koolilõpupeol </span></a><a href="https://tervis.postimees.ee/6716341/vahki-surnud-tudruku-ema-kais-ise-tutre-koolilopupeol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2nq_ERx3cQgY9BHRGzqvTur71Nw=/685x350/filters:focal(909x95:2276x1505)/nginx/o/2017/12/22/7428987t1hd97c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane: üks tassitäis seda armastatud jooki aitab põletada rasva </span></a><a href="https://tervis.postimees.ee/6715801/teadlane-uks-tassitais-seda-armastatud-jooki-aitab-poletada-rasva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6qBWSxSGr0AkurKXiK0M3UfgPm0=/335x190/smart/nginx/o/2019/05/23/12192829t1h94b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu valitsuse pressikonverentsil: Deniss Metsavasel pole mõtet mingit lambukest mängida <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6716823/urmas-reinsalu-valitsuse-pressikonverentsil-deniss-metsavasel-pole-motet-mingit-lambukest-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2xr82veTbd84mgZNaTAVVdDhKsE=/335x190/filters:focal(593x611:608x626)/nginx/o/2019/06/25/12300548t1hd005.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelinna rehvivahetaja suur mäng: terve Elva saanuks narkojoobe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6715642/vaikelinna-rehvivahetaja-suur-mang-terve-elva-saanuks-narkojoobe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wr883RY6Fb78C0-ulOe5xRk_ZnU=/685x350/smart/nginx/o/2019/06/11/12253514t1h1580.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps jättis kaks võlukooli tegevusloata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6716362/reps-jattis-kaks-volukooli-tegevusloata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lvRR59sO9gPhNu85lkovF4McP8w=/335x190/smart/nginx/o/2018/10/25/11525598t1h4dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1388</span></div></div><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 50 loodusfotograafi saatsid ministrile Eesti looduses toimuva tõttu ühispöördumise <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://lounapostimees.postimees.ee/6716854/ule-50-loodusfotograafi-saatsid-ministrile-eesti-looduses-toimuva-tottu-uhispoordumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E_mhsLjyeIp8fI6WQfEHjCSA9uI=/335x190/filters:focal(1190x469:5090x3287)/nginx/o/2019/06/27/12303661t1hdd0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti riigid lahkusid protesti märgiks ENPA istungjärgult <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6716719/balti-riigid-lahkusid-protesti-margiks-enpa-istungjargult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VDa-NPyudE2ApFRcqISA88DO1zE=/685x350/filters:focal(245x216:1317x738)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annabel lendab täna Ameerikasse ravile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Viimased puudu olnud 280 000 eurot annetas anonüümne ettevõtja</div></a><a href="https://tervis.postimees.ee/6716797/annabel-lendab-tana-ameerikasse-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f0V40UERsa9EswI3pVq_0ozruYY=/335x190/filters:focal(114x152:1602x915)/nginx/o/2019/06/26/12303058t1h01a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme sõnul on prokuratuur olnud rahapesu vastu võitlemisel mõjutu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6716563/martin-helme-sonul-on-prokuratuur-olnud-rahapesu-vastu-voitlemisel-mojutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6716620/boeing-737-max-reisilennukitest-avastati-uus-tehniline-probleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yD7I4ZaBIodxD482Uh0kLaoBMGM=/335x190/smart/nginx/o/2019/06/27/12303501t1hf3cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tehnika.postimees.ee/6716620/boeing-737-max-reisilennukitest-avastati-uus-tehniline-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boeing 737 Max reisilennukitest avastati uus tehniline probleem </span></a><a href="https://tehnika.postimees.ee/6716620/boeing-737-max-reisilennukitest-avastati-uus-tehniline-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tzbqt3se3y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-psnbk0qfk5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yt8wbwu4n6k0TEfVpEJlxyA1_vo=/335x190/filters:focal(1580x926:3334x3227)/nginx/o/2019/06/26/12301026t1hbed3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabatud Tallinnas: Hollywoodi staarid Christopher Nolan ja Robert Pattinson uudistavad Tallinna </span></a><a href="https://kinoportaal.postimees.ee/6715981/tabatud-tallinnas-hollywoodi-staarid-christopher-nolan-ja-robert-pattinson-uudistavad-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rlbl7ef0MsmTNv3TDc26xZ1MtPM=/335x190/smart/nginx/o/2019/06/27/12303683t1ha463.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika aktsia reageeris Milderi juhikohalt lahkumisele võimsa tõusuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6716734/baltika-aktsia-reageeris-milderi-juhikohalt-lahkumisele-voimsa-tousuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6715074/fotod-aeda-korrastanud-perekond-tegi-uskumatu-ajaloolise-avastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6q8LV_PLx10t9kH0aORhUty7RrU=/685x350/smart/nginx/o/2019/06/25/12298800t1h9914.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://kodustiil.postimees.ee/6715074/fotod-aeda-korrastanud-perekond-tegi-uskumatu-ajaloolise-avastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: aeda korrastanud perekond tegi uskumatu ajaloolise avastuse </span></a><a href="https://kodustiil.postimees.ee/6715074/fotod-aeda-korrastanud-perekond-tegi-uskumatu-ajaloolise-avastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j8g0xPzTs_6IYCgWRy05kAXJjWM=/335x190/filters:focal(979x826:994x841)/nginx/o/2019/06/26/12303015t1h01cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalad said riigilt 30 päeva armuaega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6716499/sonajalad-said-riigilt-30-paeva-armuaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5PFCww4l8latGLccHIF5QLeDsoA=/335x190/smart/nginx/o/2019/05/26/12201969t1h50a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>452</span></div></div><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Eesti peaks peatama osaluse ENPAs <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://poliitika.postimees.ee/6716834/mart-helme-eesti-peaks-peatama-osaluse-enpas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y30LUmf8hOdohKGEQpj-n-phRGY=/685x350/filters:focal(883x513:898x528)/nginx/o/2019/06/26/12302029t1he5fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl valmistub Tallinnas mitme kaupluse ehituseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6717142/lidl-valmistub-tallinnas-mitme-kaupluse-ehituseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x08mhsMRXBbUmaXPWoGLfCpN7Ig=/335x190/smart/nginx/o/2019/06/25/12300555t1he64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>415</span></div></div><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taksoga sõitnud pere pääses Telliskivis õnnega pooleks Jürimäe kuulide eest </span></a><a href="https://www.postimees.ee/6715644/taksoga-soitnud-pere-paases-telliskivis-onnega-pooleks-jurimae-kuulide-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-p91WPtcPlTmR5Wcm5z1NSWkiQc=/335x190/filters:focal(519x3:1557x614)/nginx/o/2019/06/27/12303964t1h2680.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri legendaarne Hollywoodi pahalane Billy Drago </span></a><a href="https://kinoportaal.postimees.ee/6716774/suri-legendaarne-hollywoodi-pahalane-billy-drago" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/32-iuNBUnsBPMSPR2vOckI77mnw=/685x350/smart/nginx/o/2019/06/26/12301301t1h5531.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>483</span></div></div><a href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiauto sõitis liiklusmärgile otsa ja lahkus pärast õnnetust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud patrullitalituse juhi kommentaar!</div></a><a href="https://parnu.postimees.ee/6715938/politseiauto-soitis-liiklusmargile-otsa-ja-lahkus-parast-onnetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F9T_rhXmwR3Zt1Cmm6-4Bh0IOfo=/335x190/smart/nginx/o/2016/08/07/5697449t1h2acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne aktsiakaupleja lahkus Eesti Energiast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6716786/legendaarne-aktsiakaupleja-lahkus-eesti-energiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WQHAMd-0EWN9DAfld1KDvlnb3UE=/335x190/smart/nginx/o/2019/06/13/12260118t1h3780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtaeg kukub: 40 000 inimesel tuleb riigile tulumaksu juurde maksta </span></a><a href="https://majandus24.postimees.ee/6716887/tahtaeg-kukub-40-000-inimesel-tuleb-riigile-tulumaksu-juurde-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kqloyufzq8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hn7ql7eec4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0GsVEXt4k0cE5MQoy1k6tDIqbis=/335x190/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tartumaal võistlevad vangivalvurid </span></a><a href="https://tartu.postimees.ee/6716450/video-ja-galerii-tartumaal-voistlevad-vangivalvurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o3qQMV_qpBoRKtBIQmI4fL1XGZM=/335x190/smart/nginx/o/2019/06/27/12304972t1h5f91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: roosiaeda kogunesid parimad lõpetajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6717217/fotod-ja-videod-roosiaeda-kogunesid-parimad-lopetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QRiIDwAe2wH0vwNSVCh_PJDmOMQ=/685x350/filters:focal(555x1598:1195x2136)/nginx/o/2019/06/10/12248732t1h47c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: karu rebis mehe jala lõhki, kuid löök silma sundis looma põgenema</span><div class="list-article__additional-headline">Pildid võivad olla häirivad!</div></a><a href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6716543/metsloomauhing-palub-abi-et-leida-lasnamael-kinni-muuritud-paasupesad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vrsxnceo6FzDt5yGfj843bdDt3Y=/335x190/filters:focal(61x1355:3325x2463)/nginx/o/2019/03/21/11881844t1h4029.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>453</span></div></div><a href="https://lemmik.postimees.ee/6716543/metsloomauhing-palub-abi-et-leida-lasnamael-kinni-muuritud-paasupesad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsloomaühing palub abi, et leida Lasnamäel kinni müüritud pääsupesad </span></a><a href="https://lemmik.postimees.ee/6716543/metsloomauhing-palub-abi-et-leida-lasnamael-kinni-muuritud-paasupesad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716663/nordica-uus-juht-estonian-airi-saatuse-valtimiseks-oli-liinide-sulgemine-moodapaasmatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D-VqIp6fNw7efzhdz2uL0keNDC4=/335x190/smart/nginx/o/2016/05/09/5359889t1hd62e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://majandus24.postimees.ee/6716663/nordica-uus-juht-estonian-airi-saatuse-valtimiseks-oli-liinide-sulgemine-moodapaasmatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica uus juht: Estonian Airi saatuse vältimiseks oli liinide sulgemine möödapääsmatu </span></a><a href="https://majandus24.postimees.ee/6716663/nordica-uus-juht-estonian-airi-saatuse-valtimiseks-oli-liinide-sulgemine-moodapaasmatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/biwlPShs03QhoyOp2xijAl4QAfY=/685x350/filters:focal(678x144:1897x1728)/nginx/o/2019/04/18/11960872t1h904c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>261</span></div></div><a href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: Eesti on juba langenud Venemaa hübriidsõja ohvriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://arvamus.postimees.ee/6715871/andrei-kuzitskin-eesti-on-juba-langenud-venemaa-hubriidsoja-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HZE7d4RJOdUs3d9-2qu_xPJyxeg=/335x190/filters:focal(2598x897:3470x1833)/nginx/o/2019/06/27/12304338t1he1b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: ülipopulaarne alasti joogatüdruk oli Instagramile liig, mis liig </span></a><a href="https://elu24.postimees.ee/6716933/pildid-ulipopulaarne-alasti-joogatudruk-oli-instagramile-liig-mis-liig" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mM4pd-NR2uM2eCVEdGwQzYyX7JU=/335x190/filters:focal(487x295:545x379)/nginx/o/2019/06/27/12303685t1hb8d4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal hukkus rajalt välja sõitnud reisilennukis kaks inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6716733/video-venemaal-hukkus-rajalt-valja-soitnud-reisilennukis-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6716991/baltika-uus-juht-peame-jarsult-kulusid-vahendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OBrg1oZaEY6-b5mNB0GUjpGL8B4=/685x350/filters:focal(0x112:424x360)/nginx/o/2019/03/18/11874468t1h684e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://majandus24.postimees.ee/6716991/baltika-uus-juht-peame-jarsult-kulusid-vahendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika uus juht: peame järsult kulusid vähendama </span></a><a href="https://majandus24.postimees.ee/6716991/baltika-uus-juht-peame-jarsult-kulusid-vahendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6715975/eesti-laulu-finaalis-esinenud-nika-avaldas-topless-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0kqgLbMj32NUaptTchytMSLpOGg=/335x190/filters:focal(12x188:509x531)/nginx/o/2019/03/04/11841526t1h8aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6715975/eesti-laulu-finaalis-esinenud-nika-avaldas-topless-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulu finaalis esinenud Nika avaldas topless pildi </span></a><a href="https://elu24.postimees.ee/6715975/eesti-laulu-finaalis-esinenud-nika-avaldas-topless-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6716902/facebook-on-hadas-suvavoltsingutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/me2QGAa2AjeiaCAWqO7ni1nxpsk=/335x190/smart/nginx/o/2019/06/27/12304288t1haa3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6716902/facebook-on-hadas-suvavoltsingutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook on hädas süvavõltsingutega </span></a><a href="https://www.postimees.ee/6716902/facebook-on-hadas-suvavoltsingutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rhtu3xg1gd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-272842ukk6" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"2c28e5a40dde78d0eb88c994b344aa838i9JjEGPaG65WMSOzdmaiE59DWhcPY0EExLjsKpsrEN6szL8YUYIm+aGi6BdxdYV"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":5,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#0b4580","rgb":"11, 69, 128"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3369,"sidebar":null,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"138dca3b7a89bb8b707744b3f05f7753","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/608"},"facebook":{"appId":"355558204596855","appSecret":"c8ae292c1398e5c1791f3cb8f7a3e58clpnMrCbliKktZUSNvpmf0tv2QQvwIOHYRenddfPGWe6oAgSbLO76bJxZmoJG6sBk"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":5,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"darkenedColors":{"hex":"#0b4580","rgb":"11, 69, 128"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3369,"sidebar":null,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"1e2e4f646f806220f650498b042529fd","desktopSectionFeedId":"138dca3b7a89bb8b707744b3f05f7753","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"16","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>