<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/FPN-mah2nBRjA0mzEt0cX_bWQro=/1200x630/smart/nginx/o/2019/04/08/11934770t1he65d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/FPN-mah2nBRjA0mzEt0cX_bWQro=/1200x630/smart/nginx/o/2019/04/08/11934770t1he65d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik»"><meta property="twitter:title" content="«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik»"><meta property="og:url" content="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik"><meta property="twitter:url" content="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Välispoliitika instituudi direktor Kristi Raik ütle täna saates «Otse Postimehest», et loodav valitsuskoalitsioon võib nõrgendada Eesti positsiooni Euroopa Liidus. Paremradikaalse erakonna saamine võimuliitu sobib aga Venemaale, kelle eesmärk on nõrgestada nii EL-i kui ka NATO-t."><meta property="twitter:description" content="Välispoliitika instituudi direktor Kristi Raik ütle täna saates «Otse Postimehest», et loodav valitsuskoalitsioon võib nõrgendada Eesti positsiooni Euroopa Liidus. Paremradikaalse erakonna saamine võimuliitu sobib aga Venemaale, kelle eesmärk on nõrgestada nii EL-i kui ka NATO-t."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="eesti riik"><meta property="article:tag" content="ekre"><meta property="article:tag" content="Euroopa Liit"><meta property="article:tag" content="ida-ukraina"><meta property="article:tag" content="isamaa"><meta property="article:tag" content="kreml"><meta property="article:tag" content="Krimm"><meta property="article:tag" content="kristi raik"><meta property="article:tag" content="NATO"><meta property="article:tag" content="niinistö"><meta property="article:tag" content="Soome"><meta property="article:tag" content="Trump"><meta property="article:tag" content="Ukraina"><meta property="article:tag" content="Venemaa"><meta property="article:tag" content="Vilja Kiisler"><meta property="article:tag" content="välisministeerium"><meta name="article:published_time" content="2019-04-08T16:27:10+03:00"><meta name="article:modified_time" content="2019-04-08T16:27:10+03:00"><meta name="description" content="Välispoliitika instituudi direktor Kristi Raik ütle täna saates «Otse Postimehest», et loodav valitsuskoalitsioon võib nõrgendada Eesti positsiooni Euroopa Liidus. Paremradikaalse erakonna saamine võimuliitu sobib aga Venemaale, kelle eesmärk on nõrgestada nii EL-i kui ka NATO-t."><meta name="keywords" content="eesti riik, ekre, Euroopa Liit, ida-ukraina, isamaa, kreml, Krimm, kristi raik, NATO, niinistö, Soome, Trump, Ukraina, Venemaa, Vilja Kiisler, välisministeerium"><link rel="canonical" href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik» - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-6564660"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">E, 8.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6560965/unusta-kohnus-ideaalmoodud-on-rind-110-voo-90-puus-120" class="quote__text">«Meedia võtab naistel enesehinnangut alla ja sisendab pettekujutlust, et kõik teised on saledad, ainult sina oled paks. Ja kui sa pole kõhn, ei saa sa kindlasti olla ilus.» </a><a href="https://sobranna.postimees.ee/6560965/unusta-kohnus-ideaalmoodud-on-rind-110-voo-90-puus-120" class="quote__author section-border-color"><span class="slab section-font-color">Victoria Skrõnnik, modell</span></a></div><a href="https://sobranna.postimees.ee/6560965/unusta-kohnus-ideaalmoodud-on-rind-110-voo-90-puus-120" class="quote__image"><img src="//f12.pmo.ee/k7pjS7hFTg_r9jyfIqTXiVVZ00k=/72x72/filters:focal(672x0:1764x1778)/nginx/o/2019/04/03/11922136t1hf7c8.jpg" srcset="//f12.pmo.ee/k7pjS7hFTg_r9jyfIqTXiVVZ00k=/72x72/filters:focal(672x0:1764x1778)/nginx/o/2019/04/03/11922136t1hf7c8.jpg, //f12.pmo.ee/k7GU4eZjReAF5ARc8kRxs8VrCnw=/144x144/filters:focal(672x0:1764x1778)/nginx/o/2019/04/03/11922136t1hf7c8.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/haaleandja/" target="_blank" class="menu-item menu-item--important">Hääleandja</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik»<div class="article-headline--additional">Vaata saadet Kristi Raigiga ja loe intervjuud</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/70332" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/bu-iyoBOKMkHTcQ2Vr_GodyXyqM=/40x40/smart/nginx/o/2018/08/08/11164716t1hd587.jpg" srcset="//f12.pmo.ee/bu-iyoBOKMkHTcQ2Vr_GodyXyqM=/40x40/smart/nginx/o/2018/08/08/11164716t1hd587.jpg, //f12.pmo.ee/N4dFiVtjPGaaSHeozevBpUsxuQQ=/80x80/smart/nginx/o/2018/08/08/11164716t1hd587.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Vilja Kiisler</span> </span><span class="article-authors__position" itemprop="jobTitle">erikorrespondent</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564660" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="6"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABTekib%20k%C3%BCsimus%2C%20miks%20peaksid%20liitlased%20vajaduse%20korral%20Eestit%20kaitsma%2C%20kui%20Eesti%20on%20isekas%20ja%20t%C3%BClikas%20v%C3%A4ikeriik%C2%BB&url=https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564660" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABTekib%20k%C3%BCsimus%2C%20miks%20peaksid%20liitlased%20vajaduse%20korral%20Eestit%20kaitsma%2C%20kui%20Eesti%20on%20isekas%20ja%20t%C3%BClikas%20v%C3%A4ikeriik%C2%BB&url=https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564660" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik»&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Demail%26utm_content%3D6564660" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">8. aprill 2019, 16:27</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6510783&quot;}, {&quot;term&quot;: &quot;eesti riik,ekre,euroopa liit,ida-ukraina,isamaa,kreml,krimm,kristi raik,nato,niinistö,soome,trump,ukraina,venemaa,vilja kiisler,välisministeerium&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-r7f84n76zr" :preview-length="5" video-id="6510783" video-stream-type="VOD" video-headline="Otse Postimehest: Kristi Raik Kersti Kaljulaiu Vene-visiidist" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/05/2019-04-2019-04-08-otse-postimehest-kristi-raik-playsmil/720_i5hTnys/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/05/2019-04-2019-04-08-otse-postimehest-kristi-raik-playsmil/720_i5hTnys/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/05/2019-04-2019-04-08-otse-postimehest-kristi-raik-playsmil/720_i5hTnys/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="kristi raik,otse postimehest,Vilja Kiisler" video-image="https://f8.pmo.ee/BUXyGlQjQBGiQnGDgQ8KGNhN-JE=/1920x1080/smart/nginx/o/2019/02/12/11784336t1h231a.jpg" :video-geoblock="true" :video-duration="1795000" :recommendations="{section: 296, exclude: [6564660]}" progress-color="#0c4d8e" title="«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik»" :view-count="519" publish-time="2019-04-08T16:27:10+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Välispoliitika instituudi direktor Kristi Raik ütle täna saates <a href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist?_ga=2.210434397.931511691.1554701359-1143828054.1533538488" target="_blank">«Otse Postimehest»</a>, et loodav valitsuskoalitsioon võib nõrgendada Eesti positsiooni Euroopa Liidus. Paremradikaalse erakonna saamine võimuliitu sobib aga Venemaale, kelle eesmärk on nõrgestada nii EL-i kui ka NATO-t.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-muqsww735q" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g4n2a0fei4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-twyvtuj0xp" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Eesti on saam«as uut valitsust ja tekkinud on kummaline olukord: president on teinud valitsuse moodustamise ettepaneku peaministrikandidaadile, kellel mingit šanssi valitsust moodustada ei ole. Jüri Ratase juhtimisel on KE-I-EKRE koalitsioonilepe on koos ja ministrikohad jagatud. Kui sageli sellist asja mujal on ette tulnud?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Mulle ei meenu küll ühtegi näidet, et seda oleks niimoodi menetletud. Seda tuleb ikka ette, et valimised võitnud erakond ei moodusta valitsust. Ja selles pole ka midagi demokraatiaga vastuolus olevat. Eesti praeguses olukorras on aga mitu põhjust, mis tekitavad väljaspool Eestis kõrgendatud tähelepanu – ja seda mitte selle pärast, et Reformierakond jääb opositsiooni, vaid selle pärast, et valitsuse moodustavad kolm erakonda, millest üks on radikaalne, äärmuslik, on esitanud seisukohti, mis võib tõlgendada kui demokraatia alustaladele ohtlikke.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Välismeedia hinnang on kriitiline. Kuidas hinnata seda mainekahju, mille uus valitsus on juba alustades sisse võtnud?</strong></p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6564660" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Saan oma väliskonktaktide põhjal öelda, et mainekahju on juba tekkinud. Nüüd on väga suur vastutus koalitsioonipartneritel: jälgida, et need liberaaldemokraatiaga vastuolus olevas seisukohad, mida üks partner on väljendanud, ei saaks ellu viidud ega kajastuks valitsuse poliitikas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>EKRE on selgelt väljendanud, et nende jaoks ei ole liberaalne demokraatia väärtus, nad on ka viidanud, et Eesti põhiseadus räägib demokraatiast, mitte liberaalsest demokraatiast. Mida on meil kaotada, kui valitsuserakond positsioneerib end liberaalse demokraatia vastasena?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti põhiseadust on raske iseloomustada teisiti kui liberaaldemokraatlikuna: rahvas esindab võimu, kõigile on tagatud põhiõigused, on tagatud võimude lahusus, kohtusüsteemi sõltumatus, sõnavabadus, meedia sõltumatus – need on liberaalse demokraatia põhimõtted. Liberaalse ja konservatiivse telje vastandumine tekitab päris palju segadust. Liberalismi ründavad konservatiivsed hääled panevad päris palju eri asju ühte patta: näiteks räägitakse konservatiivsetest perekondlikest väärtustest, ja see pole demokraatiale ohtlik. Aga kui jutt läheb selle peale, et suurendada kontrolli kohtusüsteemi üle või piirata meediavabadust, siis tekib küsimus, kas demokraatia, liberaalne demokraatia endiselt kehtib.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tänaste päevalehtede juhtkirjad on kõnekad: iga väljaanne loeb koalitsioonilepet isemoodi, kuidas loete teie?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma pööran kõige rohkem tähelepanu välispoliitikat puudutavale, mis on minu eriala. See osa on väga napisõnaline. Sõnastusega püütakse anda signaali, et on oodata järjepidevust. On ka punkt, et Eesti ei lepi rahvustevahelise vaenuga – see on just see kahtlus, mille praegune koalitsioon on tekitanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Missuguseks või kujuneda Eesti välis- ja julgeolekupoliitika, arvestades, et  kaitseministriks jääb Jüri Luik ja välisministriks saab Urmas Reinsalu, mõlemad Isamaa poliitikud?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>See annab signaali, et pigem on oodata järjepidevust. Mingeid järsku muudatusi välis- ja julgeolekupoliitikasse ma ei ootaks. Aga vaadata tuleb pigem laiemat pilti: sise- ja välispoliitika on omavahel väga tihedalt seotud. Eesti on uue valitsuskoalitsiooni loomisel tugevalt kaasa läinud hoovustega, mis on Eesti-sugusele väikeriigile ohtlikud: pean silmas avatuse ja suletuse vastandumist ja liikumist suletuse suunas. Rohkem on kitsarinnalist natsionalismi, igaüks kaitseb oma rahvuslikke huve, rahvusvahelisse koostöösse suhtutakse skeptiliselt. On ka protektsionistlikke tendentse. Seda kõike väljendab president Trump USA-s, Brexit, populistlike erakondade tõus paljudes Euroopa riikides. Kui lääne ühiskondades hakkab aina enam tooni andma suletuse seisukoht, on see Eesti jaoks ohtlik, sest see õõnestab Euroopa Liitu, võib nõrgestada NATO-t, see õõnestab ühistel väärtustel põhinevat vundamenti, millele Euroopa Liit ja NATO on üles ehitatud. Kui me räägime Eestis kitsalt oma rahvuslikest huvidest, sest liitlastel võib tekkida küsimus, mida Eesti teeb, et aidata kaasa rahvuslikule julgeolekule, ja miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on nii isekas ja tülikas väikeriik.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sonaq4cl61" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oqr4d8jvw6" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Kuidas on Mart Helmel siseministrina ja Martin Helme rahandusministrina võimalik mõjutada välis- ja julgeolekupoliitikat oma positsioonide kaudu?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Sise- ja välispoliitika lähevad eriti kergesti segamini Euroopa Liidu teemade puhul. Eri valdkondade ministrid hakkavad ju käima Brüsselis ja seal Eesti riiki esindama. Eesti positsioonid võivad varasemaga võrreldes muutuda. Ma ei pea võimatuks, et selline koalitsioon nõrgendab Eesti positsiooni Euroopa Liidus, mis on viimastel aastatel olnud päris tugev. Eestil on konstruktiivse väikeriigina hea maine – oleme omalt poolt kaasa aidanud ühiste probleemide lahendamisele. Kui see toon muutub, hakatakse Eestit paigutama keeruliste, problemaatiliste Ida-Euroopa riikide kategooriasse.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aga räägime presidendi visiidist Venemaale. Teade, et ta läheb ja küsib kohtumist Putiniga, koges palju kriitikat. Miks?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Venemaa on Eesti jaoks väga raske ja ohtlik naaber, ja nii jääb see ka edaspidi. Paraku on seetõttu levinud suhtumine, et parem on Venemaaga mitte suhelda. Aga diplomaatias selline suhtumine tegelikult ei tööta, et suhtleme ainult sõpradega või nendega, kes meile meeldivad. Tuleb suhelda ka nende riikidega, kellega suhted on keerulised, kellega on probleeme ja konflikte. Ma näen seda kohtumist omamoodi küpsuseksamina Eesti diplomaatiale – kas Eesti riik on nii enesekindel ja julge, et on valmis tihedamaks diplomaatiliseks suhtluseks Venemaaga kõige kõrgemal tasandil.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Heideti ette, et selle kohtumise kohta pole küllalt infot. Samas ei käigi niisuguste kohtumiste ettevalmiste mitte meedia vahendusel, vaid ikka välisministeeriumi kaudu ja diplomaatilisi kanaleid kasutades?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Jah, ega enne midagi avalikkuse ei tooda, kui on midagi konkreetset öelda. Taustatööd on tehtud juba pikema aja jooksul. Probleemina on nähtud seda, et Eesti on Venemaa ekspert – ja see on väga oluline ja positiivne, et Eesti seisukohti kuulatakse, kui jutt käib Venemaast –, aga Eesti ise on Venemaaga järjest vähem suhelnud. Peale kasvab uus diplomaatide põlvkond ja järjest vähem on inimesi, kes Venemaad tunnevad. Kui Eesti suudab kahepoolset suhtlust Venemaaga tihendada, siis annab see võimaluse tugevdada Eesti positsiooni rahvusvahelisest ning suhetes meie liitlaste ja sõpradega.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Miks ütlevad Läti ja Leedu president, et nemad mingi hinna eest Venemaale ei läheks?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Seal annab ka tooni mõtlemine, et kuna Venemaa on teinud asju, mida meie ei aktsepteeri, siis me venelastega ei räägi. Pikemaajalises perspektiivis ei ole see viljakas seisukoht. Pärast Krimmi annekteerimist ja seda, kui Venemaa alustas sõjategevust Ida-Ukrainas, oli alguses periood, kus lääneriigid Venemaaga kõige kõrgemal tasandil ei suhelnud. Sellest hoiakust on tasapisi loobutud, kuna see pole osutunud mõttekaks ja viljakaks lähenemisviisiks.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kaljulaid lubas lauale võtta ka rasked teemad: Krimm, Ukraina, sanktsioonid. Mida võiks tal olla võimalik saavutada?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ootused on realistlikud: Eesti ei saa midagi positiivset tuua lääneriikide ja Venemaa vaheliste probleemide lahendamisse. Need probleemid ei tulene mitet sellest, et poleks olnud piisavalt suhtlust, vaid ikkagi huvide konfliktidest, mis on pikaajalised. Venemaa ei lepi Euroopa julgeolekuarhitektuuriga sellisel kujul, nagu see on kujunenud pärast külma sõja lõppu – ta ei ole valmis aktsepteerima seda, et kõigil Euroopa riikidel on õigus ise valida, mis suunad nad oma välis- ja julgeolekupoliitikas liiguvad. Venemaal on olnud väga raske leppida sellega, et Balti riigid on iseseisvad ja läinud oma teed.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xtwgt0g6ck" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4eyjs7ne66" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Need poliitikud, kes tahavad pidada rohkem dialoogi Venemaaga, arvavad sageli, et Venemaale peab tegema mingeid põhimõttelisi järeleandmisi. See on tekitanud ettevaatlikkust ja ka seisukoha, et äkki on parem, kui Venemaaga üldse ei suhtle. Aga näiteks Soome ja Saksamaa peavad oma põhimõtetest kinni ja Euroopa Liit on suutnud juba viis aastat Vene-vastaseid sanktsioone säilitada. Suhtluse aluseks peab olema ikkagi see, et meil on oma selged seisukohad ja põhimõtted, millest ei taganeta.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Soome suhtes Venemaaga on pikaajalised ja regulaarsed, kui Niinistö viimati Putiniga kohtus, siis kinkis Putin Niinistöle kohvritäie Mannerheimiga seotud dokumente. Mida võrreldavat võiks Kaljulaid oodata?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti ja Venemaa puhul on tegemist tutvumiskohtumisega. Ei maksa arvata, et Venemaa hakkaks üleöö Eestisse samamoodi suhtuma nagu Soomesse. Ajalooline taust on väga erinev. Eelkõige tasub Eestil Soomelt õppida seda, et Venemaa kui naabriga on võimalik suhelda, tõstatada ka raskeid teemasid. Soome president on seda viimastel aastatel Putiniga kohtudes iga kord teinud. On võimalik jääda kindlaks sanktsioonidele ja rõhutada, et Soome kuulub läände, samas püüda pingeid maandada.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis võtmes võiks jutuks tulla piirileping, arvestades et suhtumine sellesse Eestis võib oluliselt muutuda seoses uue valitsuse ametissesaamisega?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Piirilepinguga on olukord keeruline. Viimastel aastatel ei ole Vene pool soovinud seda riigiduuma menetlusse anda, aga Eestis ei hakka uus riigikogu ilmselt piirilepet menetlema, kuna ei ole eeldusi seda vastu võtta. See annab Vene poolele võimaluse öelda: näete, Eesti on ise süüdi, et seda lepingut ei tule. Aga seda nad saavad teha ka ilma presidentide kohtumiseta.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Putini pressiesindaja on öelnud, et Vene presidendi eesmärk on maha võtta Eesti hirme. Kui siiraks võiks seda sõnumit pidada?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ega see ju ei muutu, et Eesti jaoks tuleb põhiline oht idast. See, et presidendid kohtuvad, ei muuda Venemaad meile vähem ohtlikuks. Venemaa välispoliitiline strateegia on selgelt suunatud lääne lõhestamisele ja nõrgestamisele, sest lääs on takistuseks Venemaa rahvusvahelise positsiooni tugevdamisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Hirmutamine on olnud sellistel kohtumistel Putini enda strateegia: näiteks kohtumisele Angela Merkeliga, kellest on teada, et ta koeri kardab, on Putin kaasa võtnud oma hiiglasliku peni. Kuivõrd võiks Kaljulaid Putinilt midagi võrreldavat oodata?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>On täiesti võimalik, et tuleb ette midagi, mis on alandav või ähvardav. Selleks peab valmis olema. Kõige suurem oht selle visiidi puhul on, et Venemaa püüab näidata kahepoolseid suhteid Euroopa riikidega selles valguses, et lääs ei ole ühtne, Euroopa ei ole ühtne. Mis tahes sõnumitega Eesti president Moskvasse läheb, Kremli meediakajastus võib ikka kohtumist serveerida nii, et Venemaa saavutas midagi Euroopa lõhkumisel. Eesti suhtleb aga kindlasti kui EL-i ja NATO liikmesriik ja teeb kõik, et ühtsus säiliks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fr5szicabe" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-azgeg5naam" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Üks Putini võte vastast alandada on kohtumisele hiljaks jääda. Mis te arvate, kaua Kaljulaidil tuleb oodata?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ennustama ei hakka, aga jah, see on üks võimalus anda signaale. Aga see pole ohtlik, see on ebameeldiv, ja sellega on võimalik väärikalt hakkama saada.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong><a href="https://arvamus.postimees.ee/6563805/kalev-stoicescu-kaljulaidi-moskva-visiit-mission-impossible" target="_blank">Kalev Stoicesu</a> kirjutab täna Postimehes: Putin peab pingutama, et näidata üles lugupidamist väikese naabri presidendi suhtes – miks ta peaks üldse tahtma seda teha?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>See on üldse hea küsimus, miks peaks Vene president tahtma Eesti presidendiga kohtuda. Lihtsat vastust ei ole. Venemaale on omane üllatuslikkus. Me ei peaks arvama, et Vene juhtide teod on kõik loogilised, nad tekitavad hea meelega lääne partnerite hulgas segadust. Vahel soovivad anda ka positiivseid signaale – ootuses, et ehk siis Euroopas suhtumine pehmeneb. Venemaa üks eesmärk on kindlasti sanktsioonidest lahti saada, aga vaevalt Venemaa ootab, et Eesti on see, kelle kaudu Euroopa konsensus selles küsimuses lagunema hakkab.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kersti Kaljulaid on rõhutanud, et kõneleb Putiniga väärtusplatvormilt, millelt maha või tagasi ta ei astu. Kuidas ikkagi kõnelda täiesti teisel väärtuspositsioonil asuva vastasega nii, et kohe tüli ei tuleks?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Diplomaatia üks põhilisi oskusi on väljendada oma seisukohti selgelt, aga mitte ülearu teravalt. Soome on päris hea näide: nad tõstavad oma seisukohad alati esile, aga väärikas ja mõõdukas toonis, mis pingeid üles ei kruvi. Rasked teemad tuleb kindlasti lauale panna, sest muidu ei ole Eestil võimalik seda kohtumist läbi viia.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ilmselt püütakse algatuseks leida mingit ühisosa – ei ole ilmselt mõtet alustada sellest, et andke see Pätsi ametiraha tagasi?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühisosa annab leida kahepoolsetest suhetest: piiriülene ja kultuurialane koostöö. Positiivseid valguselaike on, kuigi see ei lahenda suuremaid julgeolekuga seotud probleeme.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ametirahast juttu ei tule?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>On väga raske ette kujutada, kuidas see diskussioon võiks kujuneda.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Pidades silmas Eesti sündivat valitsust ja Kaljulaiu riigikogu ees peetud kõnet ning võttes arvesse tema Moskva-visiiti – kas võiks tekkida olukord, kus Eestis aetakse kahte välispoliitikad, valitsuse ja Kadrioru oma?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma pean vähetõenäoliseks, et Isamaa ministrid ja president Kaljulaid hakkaksid ajama kahte eri välispoliitikat. Pigem on küsimus see, kas valitsus püsib piisavalt ühtsena ja annab sarnaseid signaale.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Seda ma silmas peangi.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>See on kindlasti valitsusele väljakutse ja selles osas on nad ka kõrgendatud tähelepanu all.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Reinsalu üks lemmikteema on olnud okupatsioonikahjude sissenõudmine, kuidas see võiks mõjutada meie suhteid Venemaaga ja Euroopaga?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Tõenäoliselt võiks välisministri positsioon seda retoorikat muuta. Reinsalu varasematest seisukohavõttudest mäletame ka esinemist ÜRO migratsioonileppe teemal – see seisukoht ei tulenenud ka Eesti välispoliitika huvidest, vaid sisepoliitilisest eesmärgist mitte kaotada oma valijaid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Miks peaks ta retoorikat muutma – ta paistis uskuvat, mida rääkis, ja tema valijad uskusid seda?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eks see on mõttekoht, kas Eesti välispoliitika on järjepidev – et osaletakse konstruktiiivselt multilateraalsetes formaatides või pannakse see sisepoliitikast tulenevalt teise konteksti. Migratsioonileppele vastu olemine ei tulenenud ju sellest, et oleks olnud oodata migratsioonilainet selle leppe tagajärjel, seda kasutati ära sisepoliitilises debatis.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Euroopa paremradikaalseid liikumisi on Kreml toetanud, mõnel juhul ka rahaga. Kuidas võiks Eesti uus valitsus Kremlile sobida?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kremlile sobib see, et paremradikaalsed erakonnad saavad rohkem võimu ja rohkem tähelepanu, kuna neil on Euroopat ja lääne ühiskonda lõhestav mõju. Sedalaadi erakondade suurem populaarsus Euroopa ühiskondades teenib Kremli huve.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564660" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="6"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C2%ABTekib%20k%C3%BCsimus%2C%20miks%20peaksid%20liitlased%20vajaduse%20korral%20Eestit%20kaitsma%2C%20kui%20Eesti%20on%20isekas%20ja%20t%C3%BClikas%20v%C3%A4ikeriik%C2%BB&url=https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564660" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C2%ABTekib%20k%C3%BCsimus%2C%20miks%20peaksid%20liitlased%20vajaduse%20korral%20Eestit%20kaitsma%2C%20kui%20Eesti%20on%20isekas%20ja%20t%C3%BClikas%20v%C3%A4ikeriik%C2%BB&url=https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564660" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik»&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik%3Futm_source%3Demail%26utm_content%3D6564660" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6564660" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6564660" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/116394/eesti-riik">eesti riik</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11345/euroopa-liit">Euroopa Liit</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/442103/ida-ukraina">ida-ukraina</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/12946/isamaa">isamaa</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/8113/kreml">kreml</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/14427/krimm">Krimm</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/570391/kristi-raik">kristi raik</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/9898/nato">NATO</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/35475/niinisto">niinistö</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/1043/soome">Soome</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/465255/trump">Trump</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/8497/ukraina">Ukraina</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/2883/venemaa">Venemaa</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/555578/vilja-kiisler">Vilja Kiisler</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/12494/valisministeerium">välisministeerium</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lghsutph1i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8b0tbsef5v" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_-XVXHqvrY0GIA8_XvGJd6eBZwM=/1000x435/smart/nginx/o/2019/04/04/11925250t1h4f7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4770" class="list-article__section-label slab" style="color: #0c4d8e">Riigikogu valimised 2019</a></div><a href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus võimuliit jagas riigikogu komisjonide esimeeste kohad </span></a><a href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564610/mihhail-lotman-andis-riigikogulase-ametivande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qJBP-wob_zB38tjZkEygjjbT1O8=/324x185/smart/nginx/o/2018/12/28/11682844t1h0fee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6564610/mihhail-lotman-andis-riigikogulase-ametivande" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Lotman andis riigikogulase ametivande </span></a><a href="https://poliitika.postimees.ee/6564610/mihhail-lotman-andis-riigikogulase-ametivande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564598/ekre-tahaks-liikmesriikidele-vordse-arvu-kohti-europarlamendis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SJ_rMOkQly-hx-0MFuF4xNp4bG4=/324x185/smart/nginx/o/2018/12/10/11645732t1h42da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4929" class="list-article__section-label slab" style="color: #0c4d8e">EL 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6564598/ekre-tahaks-liikmesriikidele-vordse-arvu-kohti-europarlamendis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE tahaks liikmesriikidele võrdse arvu kohti europarlamendis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564598/ekre-tahaks-liikmesriikidele-vordse-arvu-kohti-europarlamendis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://poliitika.postimees.ee/6564598/ekre-tahaks-liikmesriikidele-vordse-arvu-kohti-europarlamendis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564444/nestor-loobus-kohast-tallinna-linnavolikogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ulOzuEre77umLWiV0av3AdX65A=/324x185/smart/nginx/o/2019/03/04/11842398t1h0ae3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6564444/nestor-loobus-kohast-tallinna-linnavolikogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nestor loobus kohast Tallinna linnavolikogus </span></a><a href="https://poliitika.postimees.ee/6564444/nestor-loobus-kohast-tallinna-linnavolikogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0mnyf192mz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564348/president-vaisab-enne-moskvasse-minekut-portugali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zlRuVmqgW7OTSFWmzCVJU49AEmQ=/1000x435/filters:focal(810x462:825x477)/nginx/o/2019/04/05/11928164t1head2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6564348/president-vaisab-enne-moskvasse-minekut-portugali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President väisab enne Moskvasse minekut Portugali <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564348/president-vaisab-enne-moskvasse-minekut-portugali/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6564348/president-vaisab-enne-moskvasse-minekut-portugali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-KaI6C-SFfQisdkYvTTs1Qhxhg=/335x190/filters:focal(261x289:3906x2062)/nginx/o/2019/04/06/11929980t1h5967.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik: EKRE retoorika hakkab järk-järgult muutuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563918/sonapilve-analuus-uus-valitsus-toetab-tagab-ja-jatkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lxYcyFjOAX0PpzLZF26c6BiLMMA=/335x190/smart/nginx/o/2019/04/07/11932876t1hb803.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://poliitika.postimees.ee/6563918/sonapilve-analuus-uus-valitsus-toetab-tagab-ja-jatkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnapilve analüüs: uus valitsus toetab, tagab ja jätkab <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563918/sonapilve-analuus-uus-valitsus-toetab-tagab-ja-jatkab/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6563918/sonapilve-analuus-uus-valitsus-toetab-tagab-ja-jatkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aEtnWZ8lzdKE07UbebuxHcsNsN4=/685x350/filters:focal(1242x359:2728x2484)/nginx/o/2012/03/21/1020246t1h9f67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida lubab uus valitsus ära teha: teine sammas vabatahtlikuks, õlu ja elekter odavamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wjQ3S9SVG-5ZcdCvj53xm0Y-ch4=/335x190/smart/nginx/o/2019/04/07/11932658t1hf527.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna raskekahurvägi andis pensioniplaani pihta turmtuld <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jLvQgBUzk_z-SpucNigWPH2C9as=/335x190/filters:focal(861x283:2060x1344)/nginx/o/2019/03/11/11858527t1h1e53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>549</span></div></div><a href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: valitsuse uuel kolmerattalisel sõidukil on ainult kaks käiku, tühi- ja tagasikäik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563782/hannes-rumm-koalitsioonilepe-keskendub-rahva-rahustamisele-sellega-mida-nad-tegema-ei-hakka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jIecEj4DEMRdo8obHxj8RVFhGcY=/685x350/filters:focal(869x0:3492x3005)/nginx/o/2016/10/27/6007367t1he6cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4770" class="list-article__section-label slab" style="color: #0c4d8e">Riigikogu valimised 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://poliitika.postimees.ee/6563782/hannes-rumm-koalitsioonilepe-keskendub-rahva-rahustamisele-sellega-mida-nad-tegema-ei-hakka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hannes Rumm: koalitsioonilepe keskendub rahva rahustamisele sellega, mida nad tegema ei hakka <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563782/hannes-rumm-koalitsioonilepe-keskendub-rahva-rahustamisele-sellega-mida-nad-tegema-ei-hakka/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6563782/hannes-rumm-koalitsioonilepe-keskendub-rahva-rahustamisele-sellega-mida-nad-tegema-ei-hakka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-06mb1qewjo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k7s2au4skt" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3sLodlbRsI3hU3pXy31Lod18aIg=/1000x435/filters:focal(1766x916:2630x1660)/nginx/o/2019/03/14/11865996t1h53b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Lepik: teise samba rahade eest hakatakse telereid ja telefone ostma. See on samm vales suunas </span></a><a href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" itemprop="url">Kommentaar: peatage oma pensionile minek</a></li><li><a href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti" itemprop="url">Lõpuks kindel: II pensionisammas läheb kapitaalremonti</a></li></ul></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564684/foto-mustamael-sattus-liiklusonnetusse-politseiauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bU-nXFoPcalAZ3Blmk95aStecr0=/335x190/smart/nginx/o/2019/04/08/11934894t1h693c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6564684/foto-mustamael-sattus-liiklusonnetusse-politseiauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Mustamäel sattus liiklusõnnetusse politseiauto </span></a><a href="https://www.postimees.ee/6564684/foto-mustamael-sattus-liiklusonnetusse-politseiauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_8pYjaJS5B-OEM2l0I-Ox95hWHs=/335x190/smart/nginx/o/2019/04/08/11934444t1h060c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlgadesse sattunud metsafirma juht: panin isikliku vara panti, et arved maksta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ucat5S6_BLVq3hqwJXrv548fWHk=/685x350/filters:focal(745x725:1828x883)/nginx/o/2019/04/08/11934039t1he00f.jpg')"><video-background element-id="v-zy8rb31ohb" :video-id="6510871" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/08/2019-04-2019-04-08-koalitsioonileppe-allkirjastamine-playsmil/1080_npXohHN/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/08/2019-04-2019-04-08-koalitsioonileppe-allkirjastamine-playsmil/1080_npXohHN/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/08/2019-04-2019-04-08-koalitsioonileppe-allkirjastamine-playsmil/1080_npXohHN/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Keskerakond, EKRE ja Isamaa allkirjastasid koalitsioonileppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OzRFgtWW8cmk2lQIJ6-jtDiHCaI=/335x190/smart/nginx/o/2019/04/04/11925250t1h4f7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4770" class="list-article__section-label slab" style="color: #0c4d8e">Riigikogu valimised 2019</a></div><a href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus võimuliit jagas riigikogu komisjonide esimeeste kohad </span></a><a href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u5wDy6ffO62wo19mK7Hb3697Q5o=/335x190/smart/nginx/o/2019/04/08/11933804t1h5b2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis on investeerimiskonto, kuhu saab edaspidi oma pensionisamba kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" itemprop="url">Kommentaar: peatage oma pensionile minek</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LDpgClepXC6kHMwpo-nI5Mn51g8=/685x350/smart/nginx/o/2019/04/08/11934183t1hc7f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Lääne-Virumaal avastati viimaste aastate suurim kanepikasvatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6564460/kurikuulus-direktiiv-keegi-ei-tea-mis-eestis-tegelikult-juhtuma-hakkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cbSUfCFCuxCuuiMWTSY9pkuEVpk=/335x190/filters:focal(938x1461:3043x2942)/nginx/o/2019/03/25/11894710t1h0d09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6564460/kurikuulus-direktiiv-keegi-ei-tea-mis-eestis-tegelikult-juhtuma-hakkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurikuulus direktiiv: keegi ei tea, mis Eestis tegelikult juhtuma hakkab </span></a><a href="https://tehnika.postimees.ee/6564460/kurikuulus-direktiiv-keegi-ei-tea-mis-eestis-tegelikult-juhtuma-hakkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564534/natsisumboolika-ei-ole-endiselt-eestis-keelatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4olXrN8Ge6lY71ynRV0uem_XjeI=/335x190/smart/nginx/o/2019/04/05/11926705t1he785.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6564534/natsisumboolika-ei-ole-endiselt-eestis-keelatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Natsisümboolika ei ole endiselt Eestis keelatud </span></a><a href="https://www.postimees.ee/6564534/natsisumboolika-ei-ole-endiselt-eestis-keelatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VFu9IxgH5U4vhBrm3uN-jePK-b0=/685x350/filters:focal(1198x192:2503x1369)/nginx/o/2019/04/08/11933307t1h2c5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reka ja sõiduauto kokkupõrkes hukkus 22aastane mees</span><div class="list-article__additional-headline">Politsei palub õnnetuse pealtnägijatel ühendust võtta!</div></a><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6563860/teatri-puhul-on-tore-et-igauhel-on-voimalus-uuesti-jalgratast-leiutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l7oG2kBfxRJVkeNTPW0X6ZTNJ5s=/335x190/filters:focal(940x499:955x514)/nginx/o/2019/04/07/11932656t1h2793.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6563860/teatri-puhul-on-tore-et-igauhel-on-voimalus-uuesti-jalgratast-leiutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Teatri puhul on tore, et igaühel on võimalus uuesti jalgratast leiutada»</span><div class="list-article__additional-headline">Intervjuu. Ago-Endrik Kerge 80!</div></a><a href="https://kultuur.postimees.ee/6563860/teatri-puhul-on-tore-et-igauhel-on-voimalus-uuesti-jalgratast-leiutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6564614/estonian-airi-veebiaadress-laks-oksjonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bKruX1lqr4ujrFpDqStAtNfQQWo=/335x190/smart/nginx/o/2018/01/29/7527209t1h9db8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6564614/estonian-airi-veebiaadress-laks-oksjonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estonian Airi veebiaadress läks oksjonile </span></a><a href="https://tehnika.postimees.ee/6564614/estonian-airi-veebiaadress-laks-oksjonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xeu9x97sdv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yijdh1zjo2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vA6EnbOYzCbeHPqBOmGl8qaMRa0=/1000x435/smart/nginx/o/2019/04/08/11933276t1h1e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reka ja sõiduauto kokkupõrkes hukkus 22aastane mees</span><div class="list-article__additional-headline">Politsei palub õnnetuse pealtnägijatel ühendust võtta!</div></a><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/QDa7TEIhPJAWsb2yMb9JQyZo9js=/230x130/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg" srcset="//f8.pmo.ee/QDa7TEIhPJAWsb2yMb9JQyZo9js=/230x130/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg, //f8.pmo.ee/ZmB7rpzH9LbuIGyEZ8DeXNjmThg=/460x260/smart/nginx/o/2019/04/08/11933289t1h9b27.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270426"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nW2y2-x6lYPfLKM2hWv5jVuEkGU=/335x190/filters:focal(641x113:1033x541)/nginx/o/2019/04/07/11932842t1h8e56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peruus vangis istunud 25-aastane narkomuulatar võib peagi saada ropprikkaks </span></a><a href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563909/viimsi-veekeskuses-leiti-veest-teadvuseta-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ls25cTS7eR7pw449WXejO-6RKxQ=/335x190/smart/nginx/o/2018/10/24/11521497t1hecda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>530</span></div></div><a href="https://www.postimees.ee/6563909/viimsi-veekeskuses-leiti-veest-teadvuseta-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimsi veekeskuses leiti veest teadvuseta laps </span></a><a href="https://www.postimees.ee/6563909/viimsi-veekeskuses-leiti-veest-teadvuseta-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RnCJGa2nbeESa1gZ2LTs2rkj_UI=/685x350/filters:focal(219x201:354x334)/nginx/o/2018/07/19/10918862t1h6833.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis emmekeha? Vaata, kui heas vormis on kolm nädalat tagasi lapse sünnitanud Grete Klein! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563823/martin-helme-voim-tahendab-raha-ja-lnimeste-liigutamise-voimalust-ja-me-kavatseme-seda-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UX9wvgF05hembHB1pEgb_al6cHc=/335x190/filters:focal(1026x336:3383x1923)/nginx/o/2016/04/15/5264073t1hcb8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1338</span></div></div><a href="https://www.postimees.ee/6563823/martin-helme-voim-tahendab-raha-ja-lnimeste-liigutamise-voimalust-ja-me-kavatseme-seda-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: võim tähendab raha ja lnimeste liigutamise võimalust ja me kavatseme seda kasutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6563823/martin-helme-voim-tahendab-raha-ja-lnimeste-liigutamise-voimalust-ja-me-kavatseme-seda-kasutada/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://www.postimees.ee/6563823/martin-helme-voim-tahendab-raha-ja-lnimeste-liigutamise-voimalust-ja-me-kavatseme-seda-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6563801/tulevane-it-minister-lubab-massiivset-aktsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s2uvIgO0IG6fh-65Ba4fZUQqQL0=/335x190/filters:focal(1017x1005:1032x1020)/nginx/o/2019/04/06/11929583t1ha357.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://tehnika.postimees.ee/6563801/tulevane-it-minister-lubab-massiivset-aktsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevane IT-minister lubab «massiivset aktsiooni» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6563801/tulevane-it-minister-lubab-massiivset-aktsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tehnika.postimees.ee/6563801/tulevane-it-minister-lubab-massiivset-aktsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M8PaYdfWSKPgYLweaZArLXmDbWE=/685x350/smart/nginx/o/2019/04/08/11934181t1h15ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal avastati viimaste aastate suurim kanepikasvatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_VDAJma3g3cvoprYa9hGrqIqw-8=/335x190/filters:focal(1242x359:2728x2484)/nginx/o/2012/03/21/1020246t1h9f67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida lubab uus valitsus ära teha: teine sammas vabatahtlikuks, õlu ja elekter odavamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/6563894/mida-lubab-uus-valitsus-ara-teha-teine-sammas-vabatahtlikuks-olu-ja-elekter-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6563907/maja-poles-paastjate-silme-all-sest-paasteautod-jaid-pehmesse-pinnasteesse-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9nNDaiqPAvpZBlkYio_gi80kFQs=/335x190/smart/nginx/o/2019/04/07/11932809t1h2a7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://sakala.postimees.ee/6563907/maja-poles-paastjate-silme-all-sest-paasteautod-jaid-pehmesse-pinnasteesse-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maja põles päästjate silme all, sest päästeautod jäid pehmesse pinnasteesse kinni </span></a><a href="https://sakala.postimees.ee/6563907/maja-poles-paastjate-silme-all-sest-paasteautod-jaid-pehmesse-pinnasteesse-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563178/otseblogi-fotod-ja-video-selgusid-uue-voimuliidu-koalitsioonileppe-sisu-ja-ministrikandidaadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jbSNSZIn2yC1iICQy1ueHee1z6w=/685x350/smart/nginx/o/2019/04/06/11928679t1h6836.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>375</span></div></div><a href="https://poliitika.postimees.ee/6563178/otseblogi-fotod-ja-video-selgusid-uue-voimuliidu-koalitsioonileppe-sisu-ja-ministrikandidaadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi, fotod ja video: selgusid uue võimuliidu koalitsioonileppe sisu ja ministrikandidaadid <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563178/otseblogi-fotod-ja-video-selgusid-uue-voimuliidu-koalitsioonileppe-sisu-ja-ministrikandidaadid/comments" class="list-article__comment section-font-color" itemprop="url">(242) </span></span></a><a href="https://poliitika.postimees.ee/6563178/otseblogi-fotod-ja-video-selgusid-uue-voimuliidu-koalitsioonileppe-sisu-ja-ministrikandidaadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wjQ3S9SVG-5ZcdCvj53xm0Y-ch4=/335x190/smart/nginx/o/2019/04/07/11932658t1hf527.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna raskekahurvägi andis pensioniplaani pihta turmtuld <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563868/5miinusega-raksu-lainud-naisrappar-grete-marie-ei-soo-oma-sonu-vaid-pani-suudistused-laulu-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e0AikBT7Tc8a_0az6uc2YTAEThE=/335x190/filters:focal(917x213:1669x1081)/nginx/o/2019/03/17/11873156t1hc283.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://elu24.postimees.ee/6563868/5miinusega-raksu-lainud-naisrappar-grete-marie-ei-soo-oma-sonu-vaid-pani-suudistused-laulu-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5miinusega raksu läinud naisräppar Grete-Marie ei söö oma sõnu, vaid pani süüdistused laulu sisse </span></a><a href="https://elu24.postimees.ee/6563868/5miinusega-raksu-lainud-naisrappar-grete-marie-ei-soo-oma-sonu-vaid-pani-suudistused-laulu-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0u501y07mi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mhtn04gymn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563608/riigikogu-esimees-henn-polluaas-rundas-postimeest-ja-vahemusoiguslasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sSWPfCJW-PfVx7ca0vu1BzG8DKM=/335x190/filters:focal(594x526:1746x1468)/nginx/o/2019/01/22/11732875t1he2a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6563608/riigikogu-esimees-henn-polluaas-rundas-postimeest-ja-vahemusoiguslasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu esimees Henn Põlluaas ründas Postimeest ja vähemusõiguslasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563608/riigikogu-esimees-henn-polluaas-rundas-postimeest-ja-vahemusoiguslasi/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://poliitika.postimees.ee/6563608/riigikogu-esimees-henn-polluaas-rundas-postimeest-ja-vahemusoiguslasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563948/postimehe-koalitsioonileppe-analuus-voimu-tagamise-lepe-mone-suurema-muutusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lHkKSZYBAyCHaZpU399LzfEL7XM=/335x190/smart/nginx/o/2019/04/07/11932941t1h732c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6563948/postimehe-koalitsioonileppe-analuus-voimu-tagamise-lepe-mone-suurema-muutusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe koalitsioonileppe analüüs: võimu tagamise lepe, mõne suurema muutusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6563948/postimehe-koalitsioonileppe-analuus-voimu-tagamise-lepe-mone-suurema-muutusega/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://www.postimees.ee/6563948/postimehe-koalitsioonileppe-analuus-voimu-tagamise-lepe-mone-suurema-muutusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NSpXfWITSbtgDvWFT0FR3raXEz8=/685x350/smart/nginx/o/2019/04/07/11932062t1hc77e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>471</span></div></div><a href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubadustest noortele peredele jäi alles sõnade vaht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563750/kinnipeetud-auto-purjus-kaasreisija-soitis-politseinike-silme-all-vastu-maja-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f15gtJ3zg5o-eaK5pmHR0MS9kBo=/335x190/filters:focal(317x455:1328x1701)/nginx/o/2016/06/22/5536863t1h0546.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>498</span></div></div><a href="https://www.postimees.ee/6563750/kinnipeetud-auto-purjus-kaasreisija-soitis-politseinike-silme-all-vastu-maja-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnipeetud auto purjus kaasreisija sõitis politseinike silme all vastu maja seina </span></a><a href="https://www.postimees.ee/6563750/kinnipeetud-auto-purjus-kaasreisija-soitis-politseinike-silme-all-vastu-maja-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6563939/ettevotted-nagu-fooniksid-seljatasid-volad-ja-tousid-tuhast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w4SJ2ladjD2cRLVvWnYbQWK8oh8=/335x190/smart/nginx/o/2019/04/07/11932924t1ha059.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6563939/ettevotted-nagu-fooniksid-seljatasid-volad-ja-tousid-tuhast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtted nagu fööniksid – seljatasid võlad ja tõusid tuhast </span></a><a href="https://majandus24.postimees.ee/6563939/ettevotted-nagu-fooniksid-seljatasid-volad-ja-tousid-tuhast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563690/teismeline-pettis-sotsiaalmeedias-kumneid-tuhandeid-inimesi-teeseldes-et-on-rikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vywEVYZUDsLZa-FD_Ei8XPijXpw=/685x350/filters:focal(260x83:423x169)/nginx/o/2019/04/07/11932046t1h7529.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6563690/teismeline-pettis-sotsiaalmeedias-kumneid-tuhandeid-inimesi-teeseldes-et-on-rikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismeline pettis sotsiaalmeedias kümneid tuhandeid inimesi, teeseldes, et on rikas </span></a><a href="https://elu24.postimees.ee/6563690/teismeline-pettis-sotsiaalmeedias-kumneid-tuhandeid-inimesi-teeseldes-et-on-rikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563757/ebaonnestunud-iluopid-mis-viisid-jubedate-tulemusteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IG9TJl4FejpwQhbcWOSWgNBnMcI=/335x190/filters:focal(243x211:503x436)/nginx/o/2019/04/07/11932238t1h7e56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6563757/ebaonnestunud-iluopid-mis-viisid-jubedate-tulemusteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebaõnnestunud iluopid, mis viisid jubedate tulemusteni </span></a><a href="https://elu24.postimees.ee/6563757/ebaonnestunud-iluopid-mis-viisid-jubedate-tulemusteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u5wDy6ffO62wo19mK7Hb3697Q5o=/335x190/smart/nginx/o/2019/04/08/11933804t1h5b2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis on investeerimiskonto, kuhu saab edaspidi oma pensionisamba kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6563816/sugisel-kooliteed-alustav-vaikemees-teeb-tsikliga-imet" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AYMMxD4DauA98igUUB8ig4D0Y78=/685x350/filters:focal(748x778:763x793)/nginx/o/2019/04/07/11932455t1h7671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1011</span></div></div><a href="https://lounapostimees.postimees.ee/6563816/sugisel-kooliteed-alustav-vaikemees-teeb-tsikliga-imet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sügisel kooliteed alustav väikemees teeb tsikliga imet </span></a><a href="https://lounapostimees.postimees.ee/6563816/sugisel-kooliteed-alustav-vaikemees-teeb-tsikliga-imet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2G0-pb1JaHj4RYKM73edqXWgfpw=/335x190/filters:focal(555x237:837x639)/nginx/o/2019/04/08/11933375t1hf651.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Kas prints William pettis oma naist? </span></a><a href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6561785/kivikova-ollekoht-on-tervisele-kui-tiksuv-pomm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fw5Oc1HE3tLLCNy31GVtBEpSwRM=/335x190/filters:focal(32x187:923x725)/nginx/o/2013/05/23/1777588t1h4051.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tervis.postimees.ee/6561785/kivikova-ollekoht-on-tervisele-kui-tiksuv-pomm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kivikõva õllekõht on tervisele kui tiksuv pomm </span></a><a href="https://tervis.postimees.ee/6561785/kivikova-ollekoht-on-tervisele-kui-tiksuv-pomm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lz8b5qt55j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wxwp1dzal2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563732/maris-lauri-arge-arvake-et-eestlased-votavad-ii-sambast-raha-ja-hakkavad-investeerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N5tWetbLqtBYNzRoRyjLK2Bz48E=/335x190/filters:focal(315x150:895x778)/nginx/o/2017/04/12/6544301t1h9ca1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>446</span></div></div><a href="https://poliitika.postimees.ee/6563732/maris-lauri-arge-arvake-et-eestlased-votavad-ii-sambast-raha-ja-hakkavad-investeerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maris Lauri: ärge arvake, et eestlased võtavad II sambast raha ja hakkavad investeerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563732/maris-lauri-arge-arvake-et-eestlased-votavad-ii-sambast-raha-ja-hakkavad-investeerima/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://poliitika.postimees.ee/6563732/maris-lauri-arge-arvake-et-eestlased-votavad-ii-sambast-raha-ja-hakkavad-investeerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f9j6ZjkewbHmjrvyj5QqDZDBm1s=/335x190/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: peatage oma pensionile minek <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563937/pildid-ja-videod-kaunid-festivalihundid-naitasid-ette-millist-kostuumi-edaspidi-suvefestivalidel-kanda-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CrODzq-qJwhM7JPjdjouK2oCwdo=/685x350/filters:focal(114x36:377x228)/nginx/o/2019/04/07/11932901t1hf190.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6563937/pildid-ja-videod-kaunid-festivalihundid-naitasid-ette-millist-kostuumi-edaspidi-suvefestivalidel-kanda-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja videod: kaunid festivalihundid näitasid ette, millist kostüümi edaspidi suvefestivalidel kanda tuleb </span></a><a href="https://elu24.postimees.ee/6563937/pildid-ja-videod-kaunid-festivalihundid-naitasid-ette-millist-kostuumi-edaspidi-suvefestivalidel-kanda-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6562649/jarelvaadatav-rakvere-alistas-saaremaa-ning-pronksiseeria-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2eLZkSn2497yGZjNyIbxdirHXQk=/335x190/filters:focal(582x745:3111x2168)/nginx/o/2019/04/05/11927020t1h7075.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:13:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6562649/jarelvaadatav-rakvere-alistas-saaremaa-ning-pronksiseeria-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Rakvere alistas Saaremaa ning pronksiseeria jätkub </span></a><a href="https://sport.postimees.ee/6562649/jarelvaadatav-rakvere-alistas-saaremaa-ning-pronksiseeria-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6563386/ulevaade-kes-on-uue-valitsuse-ministrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-KaI6C-SFfQisdkYvTTs1Qhxhg=/335x190/filters:focal(261x289:3906x2062)/nginx/o/2019/04/06/11929980t1h5967.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>554</span></div></div><a href="https://poliitika.postimees.ee/6563386/ulevaade-kes-on-uue-valitsuse-ministrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kes on uue valitsuse ministrid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6563386/ulevaade-kes-on-uue-valitsuse-ministrid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://poliitika.postimees.ee/6563386/ulevaade-kes-on-uue-valitsuse-ministrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6563805/kalev-stoicescu-kaljulaidi-moskva-visiit-mission-impossible" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l4MO8i3dRgkijsR2B7kgZ8bJx88=/685x350/smart/nginx/o/2018/10/09/11483064t1hf192.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://arvamus.postimees.ee/6563805/kalev-stoicescu-kaljulaidi-moskva-visiit-mission-impossible" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: Kaljulaidi Moskva visiit – mission impossible? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6563805/kalev-stoicescu-kaljulaidi-moskva-visiit-mission-impossible/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6563805/kalev-stoicescu-kaljulaidi-moskva-visiit-mission-impossible" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iZ2piqwIxWGuTR2geoD8Fllud0M=/335x190/filters:focal(826x267:1123x379)/nginx/o/2019/04/04/11924890t1h8f24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: Isamaa valetas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563952/urmas-jaaganti-analuus-eestile-terendab-uustulnukate-valitsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sNB9mqk_v8_tnw3OMId0KU_PX7Q=/335x190/smart/nginx/o/2019/04/07/11932945t1h5844.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6563952/urmas-jaaganti-analuus-eestile-terendab-uustulnukate-valitsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Jaaganti analüüs: Eestile terendab uustulnukate valitsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6563952/urmas-jaaganti-analuus-eestile-terendab-uustulnukate-valitsus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6563952/urmas-jaaganti-analuus-eestile-terendab-uustulnukate-valitsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kdE1RgjVasTA2x60saW5HSI0Peg=/685x350/smart/nginx/o/2019/02/12/11784336t1h231a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Kristi Raik Kaljulaidi Vene-visiidist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-KaI6C-SFfQisdkYvTTs1Qhxhg=/335x190/filters:focal(261x289:3906x2062)/nginx/o/2019/04/06/11929980t1h5967.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiik: EKRE retoorika hakkab järk-järgult muutuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6563931/kiik-ekre-retoorika-hakkab-jark-jargult-muutuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3IKVgrDDahC9Eo5TIS4eExeKnD0=/335x190/smart/nginx/o/2019/04/08/11934062t1hae37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod, blogi, galerii: Isamaa, Keskerakond ja EKRE allkirjastasid koalitsioonileppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x29woseseo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v0eegd9fkt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6563497/jurgen-ligi-rahandusministrikandidaat-igatahes-on-toupuhas-kitsaednik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l1BLL8unJAsez6fjqQC_hV8oRX4=/335x190/smart/nginx/o/2019/03/23/11890013t1hadda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>261</span></div></div><a href="https://majandus24.postimees.ee/6563497/jurgen-ligi-rahandusministrikandidaat-igatahes-on-toupuhas-kitsaednik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: rahandusministrikandidaat igatahes on tõupuhas kitsaednik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6563497/jurgen-ligi-rahandusministrikandidaat-igatahes-on-toupuhas-kitsaednik/comments" class="list-article__comment section-font-color" itemprop="url">(68) </span></span></a><a href="https://majandus24.postimees.ee/6563497/jurgen-ligi-rahandusministrikandidaat-igatahes-on-toupuhas-kitsaednik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563309/vene-kim-kardashian-on-nii-kurvikas-et-riided-tahavad-seljas-lohkeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hrwo5U8XSDh0WnKNFAXyxcuP1pc=/335x190/filters:focal(503x264:761x678)/nginx/o/2019/04/06/11929412t1h6bc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6563309/vene-kim-kardashian-on-nii-kurvikas-et-riided-tahavad-seljas-lohkeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene Kim Kardashian on nii kurvikas, et riided tahavad seljas lõhkeda </span></a><a href="https://elu24.postimees.ee/6563309/vene-kim-kardashian-on-nii-kurvikas-et-riided-tahavad-seljas-lohkeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6562760/jahiturismifirma-reklaamib-ilvesejahti-eetiliselt-kusitavate-kaadritega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oKJ7UWil1m257T3WH_oS1a46iQo=/685x350/smart/nginx/o/2019/04/05/11927335t1h193d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>427</span></div></div><a href="https://parnu.postimees.ee/6562760/jahiturismifirma-reklaamib-ilvesejahti-eetiliselt-kusitavate-kaadritega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahiturismifirma reklaamib ilvesejahti eetiliselt küsitavate kaadritega <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6562760/jahiturismifirma-reklaamib-ilvesejahti-eetiliselt-kusitavate-kaadritega/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Keskkonnainspektsioon palus video internetist eemaldada</div></a><a href="https://parnu.postimees.ee/6562760/jahiturismifirma-reklaamib-ilvesejahti-eetiliselt-kusitavate-kaadritega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6563842/politseinikud-kasutasid-agressiivselt-kaitunud-mehe-vastu-taserit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LkErgE9jcRQol32qYBursMKHBcc=/335x190/filters:focal(481x322:1285x1267)/nginx/o/2018/11/15/11576655t1h147a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6563842/politseinikud-kasutasid-agressiivselt-kaitunud-mehe-vastu-taserit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivselt käitunud mehe vastu taserit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6563842/politseinikud-kasutasid-agressiivselt-kaitunud-mehe-vastu-taserit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6563842/politseinikud-kasutasid-agressiivselt-kaitunud-mehe-vastu-taserit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563442/galerii-ja-video-miss-raplamaa-2019-on-brunett-kaunitar" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mFKj6BghhT_OC6xsd84dR_74f4o=/335x190/smart/nginx/o/2019/04/07/11930993t1hf76f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">153 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6563442/galerii-ja-video-miss-raplamaa-2019-on-brunett-kaunitar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Miss Raplamaa 2019 on brünett kaunitar </span></a><a href="https://elu24.postimees.ee/6563442/galerii-ja-video-miss-raplamaa-2019-on-brunett-kaunitar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563474/ossa-juss-vaata-mis-bikiinikeha-mihkel-mattisen-kasvatanud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XLkfqOyjXYMeDgf5AckRtE0y3ao=/685x350/filters:focal(1732x185:3457x2213)/nginx/o/2018/05/25/7861931t1hf0c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6563474/ossa-juss-vaata-mis-bikiinikeha-mihkel-mattisen-kasvatanud-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossa juss! Vaata, mis bikiinikeha Mihkel Mattisen kasvatanud on </span></a><a href="https://elu24.postimees.ee/6563474/ossa-juss-vaata-mis-bikiinikeha-mihkel-mattisen-kasvatanud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6563192/erik-karu-alustas-koostood-kruptofirmaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PZlep9EbC7cYUP1EtmR_TB-jngc=/335x190/smart/nginx/o/2019/04/06/11928694t1h40a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6563192/erik-karu-alustas-koostood-kruptofirmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Karu alustas koostööd krüptofirmaga </span></a><a href="https://majandus24.postimees.ee/6563192/erik-karu-alustas-koostood-kruptofirmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6562610/liikuv-graafik-kui-palju-on-keskmine-palk-20-aastaga-sinu-kodukohas-tousnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AGB3R5-lzRc_n90r75ixI2ahCh4=/335x190/smart/nginx/o/2019/04/05/11926996t1h9c18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://majandus24.postimees.ee/6562610/liikuv-graafik-kui-palju-on-keskmine-palk-20-aastaga-sinu-kodukohas-tousnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikuv graafik: kui palju on keskmine palk 20 aastaga sinu kodukohas tõusnud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6562610/liikuv-graafik-kui-palju-on-keskmine-palk-20-aastaga-sinu-kodukohas-tousnud/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6562610/liikuv-graafik-kui-palju-on-keskmine-palk-20-aastaga-sinu-kodukohas-tousnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FQ8iy_LrMwYkCBAxY4zzSkIaAP8=/685x350/filters:focal(861x283:2060x1344)/nginx/o/2019/03/11/11858527t1h1e53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>550</span></div></div><a href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: valitsuse uuel kolmerattalisel sõidukil on ainult kaks käiku, tühi- ja tagasikäik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://arvamus.postimees.ee/6563788/ossinovski-valitsuse-uuel-kolmerattalisel-soidukil-on-ainult-kaks-kaiku-tuhi-ja-tagasikaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Diq-gK86l9xi3ksdml7X4rC3TPo=/335x190/smart/nginx/o/2019/04/08/11933578t1h878f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks ometi: üks pood võtab vastu pandimärkideta Lätist ostetud purke ja plastpudeleid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6563433/evelyn-sepp-tulevastele-minstritele-armu-ei-anna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wdw8bv1mtPrdXndEHnJJ9ftB0PU=/335x190/filters:focal(1139x117:3355x1559)/nginx/o/2019/04/06/11930081t1h62f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>726</span></div></div><a href="https://arvamus.postimees.ee/6563433/evelyn-sepp-tulevastele-minstritele-armu-ei-anna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp tulevastele minstritele armu ei anna <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6563433/evelyn-sepp-tulevastele-minstritele-armu-ei-anna/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://arvamus.postimees.ee/6563433/evelyn-sepp-tulevastele-minstritele-armu-ei-anna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hkt5374ohm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m0my82ms8d" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/ImpLqEFroa3HMDuZkVe4ILsl-7Q=/60x60/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg" data-lazy-src-x2="//f11.pmo.ee/KDWovLkSacnCKaKznt3MMg9Nq7c=/120x120/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg"><p class="site-footer__author-name">Karel Reisenbuk</p></div><div class="site-footer__top-group"><p>666 2227</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>