<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/dSGZbcTfta9o5fYUPN3GsLaN8Xk=/1200x630/smart/nginx/o/2019/03/06/11847630t1h063e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/dSGZbcTfta9o5fYUPN3GsLaN8Xk=/1200x630/smart/nginx/o/2019/03/06/11847630t1h063e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda"><meta property="twitter:title" content="Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda"><meta property="og:url" content="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda"><meta property="twitter:url" content="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Reformierakonna juhi Kaja Kallase sõnul kasutavad Keskerakond ja Isamaa EKREt ära. Kui EKRE oma stiili muudab, pettuvad partei valijad, kui ei, saab viha õhutamine ja valetamine osaks Eesti valitsuse igapäevasest tegevusest, kirjutab Kallas oma blogis."><meta property="twitter:description" content="Reformierakonna juhi Kaja Kallase sõnul kasutavad Keskerakond ja Isamaa EKREt ära. Kui EKRE oma stiili muudab, pettuvad partei valijad, kui ei, saab viha õhutamine ja valetamine osaks Eesti valitsuse igapäevasest tegevusest, kirjutab Kallas oma blogis."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="ekre"><meta property="article:tag" content="isamaa"><meta property="article:tag" content="Kaja Kallas"><meta property="article:tag" content="Eesti Keskerakond"><meta property="article:tag" content="Eesti Reformierakond"><meta name="article:published_time" content="2019-03-18T22:44:57+02:00"><meta name="article:modified_time" content="2019-03-18T22:44:57+02:00"><meta name="description" content="Reformierakonna juhi Kaja Kallase sõnul kasutavad Keskerakond ja Isamaa EKREt ära. Kui EKRE oma stiili muudab, pettuvad partei valijad, kui ei, saab viha õhutamine ja valetamine osaks Eesti valitsuse igapäevasest tegevusest, kirjutab Kallas oma blogis."><meta name="keywords" content="Eesti, ekre, isamaa, Kaja Kallas, Eesti Keskerakond, Eesti Reformierakond"><link rel="canonical" href="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2cf47ce6bbcb6598fd72.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-6548210"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">E, 18.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6540599/tavatu-muusika-huvi-viis-hiidlase-hollywoodi-toole" class="quote__text">«Siis ma hästi viisakalt ütlesin, et seda või teist kohta tuleks muuta, aga enam ei saa ma viisakas olla – kui tahan saada head muusikat, pean olema nii aus kui võimalik.» </a><a href="https://leht.postimees.ee/6540599/tavatu-muusika-huvi-viis-hiidlase-hollywoodi-toole" class="quote__author section-border-color"><span class="slab section-font-color">Rain Ventsel, muusikaprodutsent</span></a></div><a href="https://leht.postimees.ee/6540599/tavatu-muusika-huvi-viis-hiidlase-hollywoodi-toole" class="quote__image"><img src="//f8.pmo.ee/ssTemWT06WSkYpYzVTsMMcb1RQc=/72x72/smart/nginx/o/2019/03/08/11851452t1habd6.jpg" srcset="//f8.pmo.ee/ssTemWT06WSkYpYzVTsMMcb1RQc=/72x72/smart/nginx/o/2019/03/08/11851452t1habd6.jpg, //f8.pmo.ee/uhjEw-2iiowBSozjz8oFmqL58n0=/144x144/smart/nginx/o/2019/03/08/11851452t1habd6.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://www.postimees.ee/haaleandja/" target="_blank" class="menu-item menu-item--important">Hääleandja</a></div><div><a href="https://poliitika.postimees.ee/section/4770" target="_self" class="menu-item">Riigikogu valimised 2019</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548210" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="77"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kaja%20Kallas%3A%20praegune%20koalitsiooni%20kokkupanek%20l%C3%B5hestab%20%C3%BChiskonda&url=https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548210" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kaja%20Kallas%3A%20praegune%20koalitsiooni%20kokkupanek%20l%C3%B5hestab%20%C3%BChiskonda&url=https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548210" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Demail%26utm_content%3D6548210" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="26"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">18. märts 2019, 22:44</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11847630" image-url="//f8.pmo.ee/Ky8he8xAUgcAeckhF_cj3OEDtU0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/06/11847630t1h063e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11847630)" src="//f8.pmo.ee/CfuzN6upBQIy7sqAMYaVJ_xOtw8=/685x410/smart/nginx/o/2019/03/06/11847630t1h063e.jpg" srcset="//f8.pmo.ee/CfuzN6upBQIy7sqAMYaVJ_xOtw8=/685x410/smart/nginx/o/2019/03/06/11847630t1h063e.jpg, //f8.pmo.ee/wDYU7hv3zBNK0GZQMUJpNyXY_Cw=/1370x820/smart/nginx/o/2019/03/06/11847630t1h063e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tallinn, 06.03.2019 Parlamendierakondade juhid pärast valimisi presidendi juures. Reformierakonna juht Kaja Kallas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reformierakonna juhi Kaja Kallase sõnul kasutavad Keskerakond ja Isamaa EKREt ära. Kui EKRE oma stiili muudab, pettuvad partei valijad, kui ei, saab viha õhutamine ja valetamine osaks Eesti valitsuse igapäevasest tegevusest, kirjutab Kallas <a href="https://kajakallas.ee/postitus/4888/" target="_blank">oma blogis</a>.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-9vc9sat1od" :preview-length="0" video-id="63248" video-stream-type="VOD" video-headline="6548210 Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ff263c28-0fa8-4dc8-aef5-e3a101b05175.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xq82z5ij2f" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ow5cx082p7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3pvjlj79cj" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«On näha, kuidas praegune koalitsiooni kokkupanek lõhestab ühiskonda. Isamaa ja Keskerakond rõhuvad 99 000 valijale, kes muidu jäävad eemale, aga kui vaadata nende retoorikat, siis neil ei tundu olevad sooja ega külma EKRE valijatest, vaid peamine soov on EKREt kasutada võimuletulekuks neid vaigistades,» kirjutab Kallas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Reformierakonna juhi sõnul ei lahenda EKRE valija muresid see, kui EKRE juhid muutuvad retoorikas malbemaks. Kallase sõnul ei ole asi vaid retoorikas, vaid sisus ja väärtustes. «Kui see tõesti juhtub, et need nüüd äkitselt muutuvad, tekitab see EKRE valijates veelgi suuremat viha, sest EKRE juhid on neid petnud. Kui seda aga ei juhtu, siis saab viha õhutamine ja valetamine osaks Eesti valitsuse igapäevasest tegevusest.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kallas kirjutab, et kui sünnib koalitsioon Keskerakonna, EKRE ja Isamaa vahel, on pettunud Reformierakonna valijad, aga ka Keskerakonna ja Isamaa valijad, kes valisid neid selleks, et hoida ära viha ja vaenu võimuletulek, kuna Keskerakond kinnitas enne valimisi korduvalt, et ta nendega koostööd ei tee. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6548210" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui seda koalitsiooni ei tule, on endisest veelgi vihasemad EKRE valijad, kellel on justkui tekkinud õigustatud ootus valitsusse pääsemiseks,» arvab Kallas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kallas kirjutab, et ka varasemalt on valimiste võitja jäetud koalitsioonist kõrvale, kuid varasemalt oli see ka valimiskampaanias selgelt teada ja inimesed on saanud seda oma valikut tehes arvestada. «Praegu väitis Keskerakond enne valimisi üht, aga peale valimisi oli enne välistatud erakond esimene, kellele kõne ja ettepanek valitsuse moodustamiseks tehti. Mitte viimane valik, kui midagi muud enam üle ei jää ja tõesti tuleb oma sõnu sööma hakata, vaid esimene.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reformierakonnale on ette heidetud, et koostöö välistamine EKREga oli vale samm. «Me ei välistanud EKREt lihtsalt välistamise pärast, vaid sellepärast, et me ei pea õigeks ega Eestile heaks viha ja vaenu õhutamist üksteise vastu. Siin elavad venelased või mistahes muust rahvusest inimesed, kes peavad Eestit oma koduks, on sageli sama suured Eesti patrioodid, kui nö etnilised eestlased on. Meie huvi on see, et me hoiaksime kokku ja oleksime koos tugevamad väliste vastaste vastu,» selgitab Kallas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me välistasime EKREga koostöö ka selle pärast, et nad propageerivad õigusriigi alustalade õõnestamist. Kohtunike poliitiline määramine, võimude lahususe lõhkumine, riigi lõhki laenamine tulevaste põlvede arvelt, pole see tulevik, mida meie Eestile näeme. Kui õigusriik ei toimi, kahandab see riigi usaldusväärsust oma kodanike ees,» kirjutab Kallas. Samamoodi kahandab tema sõnul riigi usaldusväärsust riigijuhtide valetamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma ei arva, et kõik arvavad nii nagu mina. Kui kõik mõtlevad ühtemoodi, ei mõtle järelikult mitte keegi. See ongi vaba ühiskonna võlu, et meil võivad olla erinevad arvamused. Aga demokraatia allakäik algab sallimatuse sallimisest. Kui me normaliseerime viha ja vaenu, kui see saab meie igapäeva osaks, siis oleme nõrgad tegutsema koos siis, kui meil on seda tõeliselt vaja,» lisab Kallas.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548210" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="77"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kaja%20Kallas%3A%20praegune%20koalitsiooni%20kokkupanek%20l%C3%B5hestab%20%C3%BChiskonda&url=https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548210" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kaja%20Kallas%3A%20praegune%20koalitsiooni%20kokkupanek%20l%C3%B5hestab%20%C3%BChiskonda&url=https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6548210" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaja Kallas: praegune koalitsiooni kokkupanek lõhestab ühiskonda&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda%3Futm_source%3Demail%26utm_content%3D6548210" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6548210/kaja-kallas-praegune-koalitsiooni-kokkupanek-lohestab-uhiskonda/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="26"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6548210" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6548210" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/253674/ekre">ekre</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/12946/isamaa">isamaa</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/130372/kaja-kallas">Kaja Kallas</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li><li><a class="article-terms__term" href="https://poliitika.postimees.ee/term/11315/eesti-reformierakond">Eesti Reformierakond</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rzkev94kx5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mk12kvu42c" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6548009/riigikohtus-on-menetluses-veel-14-valimiskaebust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ScKMyQ2KwWyT0Y3DJ4AhODrb50M=/2000x870/smart/nginx/o/2019/03/18/11875448t1h1cb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6548009/riigikohtus-on-menetluses-veel-14-valimiskaebust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohtus on menetluses veel 14 valimiskaebust </span></a><a href="https://poliitika.postimees.ee/6548009/riigikohtus-on-menetluses-veel-14-valimiskaebust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y_e92pAH8aoIJP0lhZfsvBHOlFg=/648x370/smart/nginx/o/2019/03/11/11858957t1hcbda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade liikmed: EKRE võidab, Isamaa kaotab <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8_-wXL5bqUENOY_vODtVGILCjIs=/648x370/filters:focal(1334x192:1759x519)/nginx/o/2019/03/14/11866735t1h3c22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepale on valimistejärgne aeg näidanud, kui palju on Eestis ajukahjustusega inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6547065/narva-keskerakondlased-saadavad-juhatusele-ekrega-konelusi-tauniva-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-dThnsn1oI99EUZkP1WiqG0SjBI=/648x370/smart/nginx/o/2019/03/13/11863873t1hef5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6547065/narva-keskerakondlased-saadavad-juhatusele-ekrega-konelusi-tauniva-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva keskerakondlased saadavad juhatusele EKREga kõnelusi tauniva kirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6547065/narva-keskerakondlased-saadavad-juhatusele-ekrega-konelusi-tauniva-kirja/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6547065/narva-keskerakondlased-saadavad-juhatusele-ekrega-konelusi-tauniva-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2xbdw736ro" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ne1aV3av7F7vBinrTwakjQQZ8rU=/2000x870/smart/nginx/o/2019/03/16/11871291t1h6011.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>462</span></div></div><a href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: koalitsioonileping saab olema kõikidele uduste juttude ajajatele suureks pettumuseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks/comments" class="list-article__comment section-font-color" itemprop="url">(108)</span></span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6546870/mart-helme-koalitsioonileping-saab-olema-koikidele-uduste-juttude-ajajatele-suureks-pettumuseks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/FsYA1z6uYQwGtiATZJ_2C3z-vQI=/230x130/smart/nginx/o/2019/03/16/11871291t1h6011.jpg" srcset="//f11.pmo.ee/FsYA1z6uYQwGtiATZJ_2C3z-vQI=/230x130/smart/nginx/o/2019/03/16/11871291t1h6011.jpg, //f11.pmo.ee/ld25vBT6UdqNBKDL4_tzkHOEJYc=/460x260/smart/nginx/o/2019/03/16/11871291t1h6011.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:25</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uy4nAvoiLZGeUOGVqoINXL3NOLc=/670x380/smart/nginx/o/2018/12/10/11644444t1hd3dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4770" class="list-article__section-label slab" style="color: #0c4d8e">Riigikogu valimised 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raik: paistab, et EKRE sunniti sõjaväestatud piirivalve nägemusest loobuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://poliitika.postimees.ee/6546849/raik-paistab-et-ekre-sunniti-sojavaestatud-piirivalve-nagemusest-loobuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546563/galerii-loodav-voimuliit-lubab-abistavaid-meetmeid-valismaalt-tagasipoordunutele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wrn6mTZ-Y6J6EMIkQZoqwKIN_pQ=/670x380/smart/nginx/o/2019/03/16/11870310t1h8a6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://poliitika.postimees.ee/6546563/galerii-loodav-voimuliit-lubab-abistavaid-meetmeid-valismaalt-tagasipoordunutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: loodav võimuliit lubab abistavaid meetmeid välismaalt tagasipöördunutele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546563/galerii-loodav-voimuliit-lubab-abistavaid-meetmeid-valismaalt-tagasipoordunutele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6546563/galerii-loodav-voimuliit-lubab-abistavaid-meetmeid-valismaalt-tagasipoordunutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PJD5xfr_-X6tWKgeGepCYCeti2w=/1370x700/filters:focal(209x0:1299x1208)/nginx/o/2018/09/01/11354408t1hda9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Võsa astus Keskerakonnast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6546556/peeter-vosa-astus-keskerakonnast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546429/eestile-koidab-uduse-jutu-koalitsioonilepe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6Zk2gFdoE0M2c4pm7-7OOD58qTg=/670x380/filters:focal(902x627:917x642)/nginx/o/2019/03/15/11869745t1h78e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>436</span></div></div><a href="https://poliitika.postimees.ee/6546429/eestile-koidab-uduse-jutu-koalitsioonilepe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestile koidab uduse jutu koalitsioonilepe <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546429/eestile-koidab-uduse-jutu-koalitsioonilepe/comments" class="list-article__comment section-font-color" itemprop="url">(80) </span></span></a><a href="https://poliitika.postimees.ee/6546429/eestile-koidab-uduse-jutu-koalitsioonilepe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546406/yana-toom-keskerakonna-juhatuse-viimane-haaletus-naitab-et-vene-tiib-ongi-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-UUTPByvT0u5brr04a9wox7TiDc=/670x380/smart/nginx/o/2017/06/26/6819939t1h3c3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4770" class="list-article__section-label slab" style="color: #0c4d8e">Riigikogu valimised 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://poliitika.postimees.ee/6546406/yana-toom-keskerakonna-juhatuse-viimane-haaletus-naitab-et-vene-tiib-ongi-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: Keskerakonna juhatuse viimane hääletus näitab, et vene tiib ongi olemas <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546406/yana-toom-keskerakonna-juhatuse-viimane-haaletus-naitab-et-vene-tiib-ongi-olemas/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://poliitika.postimees.ee/6546406/yana-toom-keskerakonna-juhatuse-viimane-haaletus-naitab-et-vene-tiib-ongi-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546279/keskerakond-ekre-ja-isamaa-korgharidus-jaab-tasuta-ning-kehtestatakse-doktorandi-palk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ANHx6qoiyeQC0dgtFtuH7U9Zlas=/1370x700/smart/nginx/o/2019/03/13/11862585t1hafa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4770" class="list-article__section-label slab" style="color: #0c4d8e">Riigikogu valimised 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://poliitika.postimees.ee/6546279/keskerakond-ekre-ja-isamaa-korgharidus-jaab-tasuta-ning-kehtestatakse-doktorandi-palk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond, EKRE ja Isamaa: kõrgharidus jääb tasuta ning kehtestatakse doktorandi palk <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546279/keskerakond-ekre-ja-isamaa-korgharidus-jaab-tasuta-ning-kehtestatakse-doktorandi-palk/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6546279/keskerakond-ekre-ja-isamaa-korgharidus-jaab-tasuta-ning-kehtestatakse-doktorandi-palk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-az5to26131" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-r4zfr91q13" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6548190/kahest-kaks-sildaru-valiti-taas-usa-spordiakadeemia-kuu-parimaks-sportlaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JcuplskfYhmnKUUyCHQLSe4qTms=/2000x870/filters:focal(1264x118:2249x1013)/nginx/o/2019/03/18/11875758t1h46dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>507</span></div></div><a href="https://sport.postimees.ee/6548190/kahest-kaks-sildaru-valiti-taas-usa-spordiakadeemia-kuu-parimaks-sportlaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahest kaks: Sildaru valiti taas USA Spordiakadeemia kuu parimaks sportlaseks</span><div class="list-article__additional-headline">Sildaru edestas mäesuusatamise ajalugu teinud ameeriklannat</div></a><a href="https://sport.postimees.ee/6548190/kahest-kaks-sildaru-valiti-taas-usa-spordiakadeemia-kuu-parimaks-sportlaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_C83qR4YPx0K7dRkJVs_sn8ZfCI=/670x380/smart/nginx/o/2019/03/18/11875706t1hd65e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi võimud said Utrechti arvatava trammiründaja kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte/comments" class="list-article__comment section-font-color" itemprop="url">(64)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.35!</div></a><a href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6548202/milder-plaanib-baltika-juhtimise-uuele-polvkonnale-ule-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H5KzX8pW3BKQyJwCWUj7PADfeG0=/670x380/smart/nginx/o/2019/03/18/11875569t1h5041.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6548202/milder-plaanib-baltika-juhtimise-uuele-polvkonnale-ule-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milder plaanib Baltika juhtimise uuele põlvkonnale üle anda </span></a><a href="https://majandus24.postimees.ee/6548202/milder-plaanib-baltika-juhtimise-uuele-polvkonnale-ule-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y_mjOH_Z-9GoXp-JJUoBd868OhY=/1370x700/smart/nginx/o/2019/03/18/11875069t1ha4a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Eesti disaini pood paneb uksed lõplikult kinni </span></a><a href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s8WISBjVSybjcQSPe1B2AjGC3Tw=/670x380/smart/nginx/o/2019/03/18/11874499t1hfffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiklusjurist: maakohtu lahend võib kujuneda aluseks kohtupraktikale, et valesti pargitud autole tohibki otsa sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6547658/liiklusjurist-maakohtu-lahend-voib-kujuneda-aluseks-kohtupraktikale-et-valesti-pargitud-autole-tohibki-otsa-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-se-oR-6xlJuiLxJGiAkmTmvfOs=/670x380/filters:focal(471x62:769x383)/nginx/o/2019/03/17/11872765t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikumine «Kõigi Eesti» avalikustas algatajate nimed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547991/detailne-video-ferrarid-olid-austraalias-katastroofile-vaga-lahedal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L0rPl4E06qDjZxDbka523gkWfOU=/1370x700/filters:focal(2212x867:3590x1727)/nginx/o/2019/03/18/11875417t1hb4f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6547991/detailne-video-ferrarid-olid-austraalias-katastroofile-vaga-lahedal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Ferrarid olid Austraalias katastroofile väga lähedal </span></a><a href="https://sport.postimees.ee/6547991/detailne-video-ferrarid-olid-austraalias-katastroofile-vaga-lahedal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547966/blogi-kaia-kanepi-alustas-korgetasemelist-miami-turniiri-voidukalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bKqjr4h1jHvnlkPy5lJYfn2TC4Q=/670x380/filters:focal(1626x240:2966x1164)/nginx/o/2019/03/18/11875297t1h38db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sport.postimees.ee/6547966/blogi-kaia-kanepi-alustas-korgetasemelist-miami-turniiri-voidukalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kaia Kanepi alustas kõrgetasemelist Miami turniiri võidukalt</span><div class="list-article__additional-headline">Anett Kontaveit sai otsepääsme põhiturniiri teise ringi</div></a><a href="https://sport.postimees.ee/6547966/blogi-kaia-kanepi-alustas-korgetasemelist-miami-turniiri-voidukalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6547953/parnu-plaanib-kesklinna-silda-laiendada-kuue-meetri-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VPMgYgoHj0PwLZVSXRf1gag-Uo0=/670x380/smart/nginx/o/2019/03/18/11875298t1hfba4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://parnu.postimees.ee/6547953/parnu-plaanib-kesklinna-silda-laiendada-kuue-meetri-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu plaanib Kesklinna silda laiendada kuue meetri võrra <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6547953/parnu-plaanib-kesklinna-silda-laiendada-kuue-meetri-vorra/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6547953/parnu-plaanib-kesklinna-silda-laiendada-kuue-meetri-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548001/uhegi-naistearsti-soov-ei-ole-teha-aborti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-cruw1AAJRdXpA4B4nevPtrSy4A=/1370x700/filters:focal(1477x123:3653x2472)/nginx/o/2019/03/18/11875452t1h091a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6548001/uhegi-naistearsti-soov-ei-ole-teha-aborti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ühegi naistearsti soov ei ole teha aborti» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548001/uhegi-naistearsti-soov-ei-ole-teha-aborti/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Vaata videot naistearst Piret Veerusega</div></a><a href="https://www.postimees.ee/6548001/uhegi-naistearsti-soov-ei-ole-teha-aborti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548076/spiiker-brexiti-lepet-ei-saa-muutmata-kujul-uuesti-haaletusele-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/He5mep84HW40f7lbU9W19QeSbIA=/670x380/filters:focal(2336x1201:3351x1790)/nginx/o/2019/03/18/11875553t1hb492.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6548076/spiiker-brexiti-lepet-ei-saa-muutmata-kujul-uuesti-haaletusele-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spiiker: Brexiti-lepet ei saa muutmata kujul uuesti hääletusele panna </span></a><a href="https://www.postimees.ee/6548076/spiiker-brexiti-lepet-ei-saa-muutmata-kujul-uuesti-haaletusele-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wU4_aoD2tr3_rGh2ecNaKzQcMEo=/670x380/filters:focal(1677x697:4889x2606)/nginx/o/2019/03/18/11875281t1h19f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: T1 Mall of Tallinna vaaterattal tehti esimene sõit <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t9612kc4xe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aiyi5zus09" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mwPcL_HJE0GZ8wMjYpWqxWPuzjc=/2000x870/filters:focal(2094x1178:3040x2131)/nginx/o/2019/03/18/11875514t1hedcf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi võimud said Utrechti arvatava trammiründaja kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte/comments" class="list-article__comment section-font-color" itemprop="url">(64)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.35!</div></a><a href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/eClAiopb7WqZ1jH0HBNJd081Gp8=/230x130/smart/nginx/o/2019/03/18/11875025t1heb13.jpg" srcset="//f10.pmo.ee/eClAiopb7WqZ1jH0HBNJd081Gp8=/230x130/smart/nginx/o/2019/03/18/11875025t1heb13.jpg, //f10.pmo.ee/YRO5Z9zFuLFeQHV-O_x-AWTuHjE=/460x260/smart/nginx/o/2019/03/18/11875025t1heb13.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></div></a><a href="https://www.postimees.ee/6547679/hollandi-voimud-said-utrechti-arvatava-trammirundaja-katte" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269376"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6547176/jarelevalveta-autost-leitud-laetud-relv-joudis-lasteaeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M0DjAKjM6OSse7KnWw8lzmMgoQI=/670x380/filters:focal(663x322:724x373)/nginx/o/2019/03/17/11872849t1h4a57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://tartu.postimees.ee/6547176/jarelevalveta-autost-leitud-laetud-relv-joudis-lasteaeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelevalveta autost leitud laetud relv jõudis lasteaeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6547176/jarelevalveta-autost-leitud-laetud-relv-joudis-lasteaeda/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tartu.postimees.ee/6547176/jarelevalveta-autost-leitud-laetud-relv-joudis-lasteaeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547513/modell-teenib-meeletuid-summasid-erootiliste-piltide-eest-mille-on-teinud-tema-53-aastane-ema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i93JFEURKvLsY-kTUbkYwtoFbJk=/670x380/filters:focal(817x147:2015x1038)/nginx/o/2019/03/18/11874175t1h8b28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6547513/modell-teenib-meeletuid-summasid-erootiliste-piltide-eest-mille-on-teinud-tema-53-aastane-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Modell teenib meeletuid summasid erootiliste piltide eest, mille on teinud tema 53-aastane ema </span></a><a href="https://elu24.postimees.ee/6547513/modell-teenib-meeletuid-summasid-erootiliste-piltide-eest-mille-on-teinud-tema-53-aastane-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6547580/nasa-detsembris-toimus-ookeani-kohal-hiiglaslik-meteooriplahvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/14YvaYl0y3Q7qC_eQ-FS-IZ3vzc=/1370x700/filters:focal(957x1084:1062x1249)/nginx/o/2019/03/18/11874298t1h8eec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://heureka.postimees.ee/6547580/nasa-detsembris-toimus-ookeani-kohal-hiiglaslik-meteooriplahvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA: detsembris toimus ookeani kohal hiiglaslik meteooriplahvatus</span><div class="list-article__additional-headline">Vaata satelliidipilti plahvatusest</div></a><a href="https://heureka.postimees.ee/6547580/nasa-detsembris-toimus-ookeani-kohal-hiiglaslik-meteooriplahvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547601/rabi-ahvardanud-mees-peeti-kinni-tema-kodu-otsitakse-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wSF7CPArxDt3GkSghfHAcN-3FPc=/670x380/smart/nginx/o/2018/02/25/7635565t1h645b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>650</span></div></div><a href="https://www.postimees.ee/6547601/rabi-ahvardanud-mees-peeti-kinni-tema-kodu-otsitakse-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rabi ähvardanud mees peeti kinni, tema kodu otsitakse läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547601/rabi-ahvardanud-mees-peeti-kinni-tema-kodu-otsitakse-labi/comments" class="list-article__comment section-font-color" itemprop="url">(89) </span></span></a><a href="https://www.postimees.ee/6547601/rabi-ahvardanud-mees-peeti-kinni-tema-kodu-otsitakse-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BZBW5J7_pPuHwz4qU-xhX8foTok=/670x380/smart/nginx/o/2019/03/04/11839415t1hfe02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1194</span></div></div><a href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: «Aktuaalne kaamera» hakkas propagandistiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://arvamus.postimees.ee/6547943/priit-pullerits-aktuaalne-kaamera-hakkas-propagandistiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6547264/juhtkiri-arge-mangige-natsi-sonaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u87PDrqSSm_-Q5_JT1N1kIKLsNU=/1370x700/smart/nginx/o/2019/03/17/11873282t1h3c05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>570</span></div></div><a href="https://arvamus.postimees.ee/6547264/juhtkiri-arge-mangige-natsi-sonaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: ärge mängige «natsi»-sõnaga! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6547264/juhtkiri-arge-mangige-natsi-sonaga/comments" class="list-article__comment section-font-color" itemprop="url">(72) </span></span></a><a href="https://arvamus.postimees.ee/6547264/juhtkiri-arge-mangige-natsi-sonaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-se-oR-6xlJuiLxJGiAkmTmvfOs=/670x380/filters:focal(471x62:769x383)/nginx/o/2019/03/17/11872765t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikumine «Kõigi Eesti» avalikustas algatajate nimed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6548116/liikumine-koigi-eesti-avalikustas-algatajate-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547143/ule-20-000-toetaja-facebookist-vallandunud-liikumine-koigi-eesti-on-votmas-enneolematuid-mootmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-se-oR-6xlJuiLxJGiAkmTmvfOs=/670x380/filters:focal(471x62:769x383)/nginx/o/2019/03/17/11872765t1hedc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6547143/ule-20-000-toetaja-facebookist-vallandunud-liikumine-koigi-eesti-on-votmas-enneolematuid-mootmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜLE 20 000 TOETAJA: Facebookist vallandunud liikumine «Kõigi Eesti» on võtmas enneolematuid mõõtmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547143/ule-20-000-toetaja-facebookist-vallandunud-liikumine-koigi-eesti-on-votmas-enneolematuid-mootmeid/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://elu24.postimees.ee/6547143/ule-20-000-toetaja-facebookist-vallandunud-liikumine-koigi-eesti-on-votmas-enneolematuid-mootmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FBe390jkG9HF69cBgAo-v3PBmAk=/1370x700/smart/nginx/o/2019/03/11/11858957t1hcbda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade liikmed: EKRE võidab, Isamaa kaotab <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://poliitika.postimees.ee/6546631/erakondade-liikmed-ekre-voidab-isamaa-kaotab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6547072/lumehelbekese-piinad-unistuste-elu-ajab-hulluks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1XlV0SPELZJO8d93t3o5wajYNaQ=/670x380/filters:focal(453x64:4562x2633)/nginx/o/2019/03/17/11872746t1hae6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sobranna.postimees.ee/6547072/lumehelbekese-piinad-unistuste-elu-ajab-hulluks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumehelbekese piinad: unistuste elu ajab hulluks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6547072/lumehelbekese-piinad-unistuste-elu-ajab-hulluks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6547072/lumehelbekese-piinad-unistuste-elu-ajab-hulluks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6547468/rahahadas-baltika-lopetab-eestis-tootmise-ja-koondab-sadu-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BiMKav4QzX122gpzfFLIhPWoh_A=/670x380/filters:focal(476x46:1646x1212)/nginx/o/2019/03/15/11867348t1hf842.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://majandus24.postimees.ee/6547468/rahahadas-baltika-lopetab-eestis-tootmise-ja-koondab-sadu-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahahädas Baltika lõpetab Eestis tootmise ja koondab sadu inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6547468/rahahadas-baltika-lopetab-eestis-tootmise-ja-koondab-sadu-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6547468/rahahadas-baltika-lopetab-eestis-tootmise-ja-koondab-sadu-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yt663cr6b5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0423hohrko" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547325/toomas-hendrik-ilves-millist-eestit-me-tahame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QIGm7Bk5nb5i_VZQIA-oH0KLqbQ=/670x380/filters:focal(2192x1370:2308x1564)/nginx/o/2018/08/04/11154433t1ha079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>713</span></div></div><a href="https://www.postimees.ee/6547325/toomas-hendrik-ilves-millist-eestit-me-tahame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Hendrik Ilves: millist Eestit me tahame? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547325/toomas-hendrik-ilves-millist-eestit-me-tahame/comments" class="list-article__comment section-font-color" itemprop="url">(83) </span></span></a><a href="https://www.postimees.ee/6547325/toomas-hendrik-ilves-millist-eestit-me-tahame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6546557/kodusaates-taieliku-majaremondi-saanud-pere-reaktsioon-vihastab-televaatajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RdKPoY6TFmxX2zY5HSp2EsbeiIY=/670x380/smart/nginx/o/2019/03/16/11870670t1h7537.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.postimees.ee/6546557/kodusaates-taieliku-majaremondi-saanud-pere-reaktsioon-vihastab-televaatajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodusaates täieliku majaremondi saanud pere reaktsioon vihastab televaatajaid </span></a><a href="https://kodustiil.postimees.ee/6546557/kodusaates-taieliku-majaremondi-saanud-pere-reaktsioon-vihastab-televaatajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547564/grete-klein-ja-ergo-kuld-said-pisitutre-vanemateks-ning-panid-talle-ilusa-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sZ_RFAmiKWkayJtD8NOUkdFLn8Q=/1370x700/filters:focal(1199x266:1604x497)/nginx/o/2018/05/08/7833076t1h6972.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6547564/grete-klein-ja-ergo-kuld-said-pisitutre-vanemateks-ning-panid-talle-ilusa-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Klein ja Ergo Kuld said pisitütre vanemateks ning panid talle ilusa nime! </span></a><a href="https://elu24.postimees.ee/6547564/grete-klein-ja-ergo-kuld-said-pisitutre-vanemateks-ning-panid-talle-ilusa-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547512/video-erna-husko-fotograafil-sai-bikiinipiltidest-kullalt-ja-see-mis-jargnes-on-naljakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xjz6k5h3aPuPKdeh-mEaeqf2sOE=/670x380/filters:focal(417x0:1078x729)/nginx/o/2018/01/14/7484711t1hb878.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6547512/video-erna-husko-fotograafil-sai-bikiinipiltidest-kullalt-ja-see-mis-jargnes-on-naljakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Erna Husko fotograafil sai bikiinipiltidest küllalt ja see, mis järgnes, on naljakas! </span></a><a href="https://elu24.postimees.ee/6547512/video-erna-husko-fotograafil-sai-bikiinipiltidest-kullalt-ja-see-mis-jargnes-on-naljakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547560/galerii-stenbocki-maja-ees-avaldati-meelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WJCBb9kkHgmV6xMB96rSCxH_0i0=/670x380/smart/nginx/o/2019/03/18/11874224t1h37c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6547560/galerii-stenbocki-maja-ees-avaldati-meelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Stenbocki maja ees avaldati meelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547560/galerii-stenbocki-maja-ees-avaldati-meelt/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6547560/galerii-stenbocki-maja-ees-avaldati-meelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6547211/erikooli-noorte-lood-kui-ma-ei-oleks-siin-oleksin-kuskil-narkolaksu-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vDbGBp7zwGuwOxdLWJiRBuIikEI=/1370x700/smart/nginx/o/2019/03/17/11873691t1h9797.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6547211/erikooli-noorte-lood-kui-ma-ei-oleks-siin-oleksin-kuskil-narkolaksu-all" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Erikooli noorte lood. «Kui ma ei oleks siin, oleksin kuskil narkolaksu all.» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6547211/erikooli-noorte-lood-kui-ma-ei-oleks-siin-oleksin-kuskil-narkolaksu-all/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6547211/erikooli-noorte-lood-kui-ma-ei-oleks-siin-oleksin-kuskil-narkolaksu-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547733/johaug-kommenteeris-seefeldi-dopinguskandaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bjn_YDMa46jYzmX_2IrLQV-zDK4=/670x380/filters:focal(1319x967:3944x2760)/nginx/o/2019/03/10/11855700t1h81ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6547733/johaug-kommenteeris-seefeldi-dopinguskandaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johaug kommenteeris Seefeldi dopinguskandaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6547733/johaug-kommenteeris-seefeldi-dopinguskandaali/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6547733/johaug-kommenteeris-seefeldi-dopinguskandaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4Z58bHzim0J58cbSi_1IptosYPw=/670x380/smart/nginx/o/2019/03/18/11874301t1h9bbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>436</span></div></div><a href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naistearstid Ratasele: liberaalne abordipoliitika on naiste tervise ja elu tagamise vahend <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tervis.postimees.ee/6547588/naistearstid-ratasele-liberaalne-abordipoliitika-on-naiste-tervise-ja-elu-tagamise-vahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tbeNawrCMnghPq9UT36PtpEfmAE=/1370x700/filters:focal(1334x192:1759x519)/nginx/o/2019/03/14/11866735t1h3c22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepale on valimistejärgne aeg näidanud, kui palju on Eestis ajukahjustusega inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://elu24.postimees.ee/6547078/evelyn-sepale-on-valimistejargne-aeg-naidanud-kui-palju-on-eestis-ajukahjustusega-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547911/poja-kaotanud-marina-kaljurand-suudan-sellest-nuud-raakida-ilma-nutmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q2jOBK6uZYIs9s-N2fWIo1UAhm4=/670x380/filters:focal(1202x330:3437x2221)/nginx/o/2018/01/21/7503221t1h0768.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6547911/poja-kaotanud-marina-kaljurand-suudan-sellest-nuud-raakida-ilma-nutmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poja kaotanud Marina Kaljurand: suudan sellest nüüd rääkida ilma nutmata </span></a><a href="https://elu24.postimees.ee/6547911/poja-kaotanud-marina-kaljurand-suudan-sellest-nuud-raakida-ilma-nutmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547787/uus-meremaa-jougud-vannuvad-moseetulistajale-kattemaksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N8ehNjDmBlYJyti_cAZmH3MBBGI=/670x380/filters:focal(2311x545:3163x1265)/nginx/o/2019/03/18/11874901t1hcf4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6547787/uus-meremaa-jougud-vannuvad-moseetulistajale-kattemaksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Meremaa jõugud vannuvad mošeetulistajale kättemaksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547787/uus-meremaa-jougud-vannuvad-moseetulistajale-kattemaksu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6547787/uus-meremaa-jougud-vannuvad-moseetulistajale-kattemaksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-htenve369s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oq0c48rjfl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gw4sxUINa1Yu-mWWIqGzelSuO3U=/670x380/smart/nginx/o/2019/03/18/11875069t1ha4a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Eesti disaini pood paneb uksed lõplikult kinni </span></a><a href="https://kodustiil.postimees.ee/6547893/legendaarne-eesti-disaini-pood-paneb-uksed-loplikult-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6546404/ivan-makarov-yana-toom-liberalismi-kaitsja-arge-ajage-naerma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jNpsa4MKyL4Y-WBtjLadq3fNgSk=/670x380/filters:focal(118x113:384x297)/nginx/o/2016/12/27/6206447t1hf75d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>738</span></div></div><a href="https://arvamus.postimees.ee/6546404/ivan-makarov-yana-toom-liberalismi-kaitsja-arge-ajage-naerma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Yana Toom liberalismi kaitsja? Ärge ajage naerma! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6546404/ivan-makarov-yana-toom-liberalismi-kaitsja-arge-ajage-naerma/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6546404/ivan-makarov-yana-toom-liberalismi-kaitsja-arge-ajage-naerma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6547466/texases-sunnitas-naine-9-minutiga-kuus-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mN6NOmqXMOrBCev6cClAOKVY57E=/1370x700/smart/nginx/o/2019/03/18/11874075t1h1cb4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sobranna.postimees.ee/6547466/texases-sunnitas-naine-9-minutiga-kuus-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Texases sünnitas naine 9 minutiga kuus last <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6547466/texases-sunnitas-naine-9-minutiga-kuus-last/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6547466/texases-sunnitas-naine-9-minutiga-kuus-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6547398/otse-postimehest-mati-heidmets-valedest-ja-haridusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x023US14_usRda90O3sxTXyzpKU=/670x380/smart/nginx/o/2013/10/04/2513335t1h473d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6547398/otse-postimehest-mati-heidmets-valedest-ja-haridusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Mati Heidmets valedest ja haridusest </span></a><a href="https://tv.postimees.ee/6547398/otse-postimehest-mati-heidmets-valedest-ja-haridusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6547745/video-part-kirjutas-parnus-tasuta-transpordi-lukku-uue-peatuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bT6xK4etNTKk325Izy3cEI1Ucu8=/670x380/filters:focal(723x698:1107x961)/nginx/o/2019/03/18/11874783t1hec57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://parnu.postimees.ee/6547745/video-part-kirjutas-parnus-tasuta-transpordi-lukku-uue-peatuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: part kirjutas Pärnus tasuta transpordi lukku uue peatüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6547745/video-part-kirjutas-parnus-tasuta-transpordi-lukku-uue-peatuki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6547745/video-part-kirjutas-parnus-tasuta-transpordi-lukku-uue-peatuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6547811/politsei-leidis-teelt-valja-soitnud-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/goJkm7NAv6bKXE9HU6dupS6w5o0=/1370x700/filters:focal(647x339:722x396)/nginx/o/2019/03/18/11874930t1ha34a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://lounapostimees.postimees.ee/6547811/politsei-leidis-teelt-valja-soitnud-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis teelt välja sõitnud auto </span></a><a href="https://lounapostimees.postimees.ee/6547811/politsei-leidis-teelt-valja-soitnud-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6547411/kohedust-tekitav-video-viimased-hetked-enne-ethiopian-airlinesi-reisilennuki-ohkutousmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IBGIrw4z0-YIQjoF-xU3s7lR7CM=/670x380/filters:focal(6x7:461x249)/nginx/o/2019/03/18/11874003t1h5935.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reisile.postimees.ee/6547411/kohedust-tekitav-video-viimased-hetked-enne-ethiopian-airlinesi-reisilennuki-ohkutousmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhedust tekitav video: viimased hetked enne Ethiopian Airlinesi reisilennuki õhkutõusmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6547411/kohedust-tekitav-video-viimased-hetked-enne-ethiopian-airlinesi-reisilennuki-ohkutousmist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6547411/kohedust-tekitav-video-viimased-hetked-enne-ethiopian-airlinesi-reisilennuki-ohkutousmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L8oi1pXWwfQwQKLMS6GN9hXDLq0=/670x380/filters:focal(320x281:973x618)/nginx/o/2019/03/17/11872728t1h0eb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Washingtoni hotellitoast leitud endisel Putini nõunikul murdus surma hetkel kael <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6547120/washingtoni-hotellitoast-leitud-endisel-putini-nounikul-murdus-surma-hetkel-kael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6547779/tankitorjerelvade-hanke-voitis-ainus-pakkuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f8bzqmfB0MdgJkdIke_sABOR5bQ=/1370x700/smart/nginx/o/2010/05/26/374553t1h6bba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://majandus24.postimees.ee/6547779/tankitorjerelvade-hanke-voitis-ainus-pakkuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tankitõrjerelvade hanke võitis ainus pakkuja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6547779/tankitorjerelvade-hanke-voitis-ainus-pakkuja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6547779/tankitorjerelvade-hanke-voitis-ainus-pakkuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547296/eesti-toehetk-maailmaareenil-saabub-juunis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tXbAJqcxpgfV4zFXr4ZXjcnfI2I=/670x380/smart/nginx/o/2019/03/17/11873392t1h2a43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6547296/eesti-toehetk-maailmaareenil-saabub-juunis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tõehetk maailmaareenil saabub juunis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6547296/eesti-toehetk-maailmaareenil-saabub-juunis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6547296/eesti-toehetk-maailmaareenil-saabub-juunis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547174/j-k-rowling-teatas-et-harry-potteri-lugudest-tuntud-volurite-vahel-oli-intensiivne-geisuhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q6TOgeMmzZqu27_UQfxTzICGITo=/670x380/filters:focal(915x397:1153x733)/nginx/o/2018/11/19/11586620t1h5af3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6547174/j-k-rowling-teatas-et-harry-potteri-lugudest-tuntud-volurite-vahel-oli-intensiivne-geisuhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">J.K. Rowling teatas, et Harry Potteri lugudest tuntud võlurite vahel oli intensiivne geisuhe <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547174/j-k-rowling-teatas-et-harry-potteri-lugudest-tuntud-volurite-vahel-oli-intensiivne-geisuhe/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6547174/j-k-rowling-teatas-et-harry-potteri-lugudest-tuntud-volurite-vahel-oli-intensiivne-geisuhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mehjcteqbj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dgocxdt8yo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wU4_aoD2tr3_rGh2ecNaKzQcMEo=/670x380/filters:focal(1677x697:4889x2606)/nginx/o/2019/03/18/11875281t1h19f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: milline vaade - T1 Mall of Tallinna vaaterattal tehti esimene sõit! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6547970/galerii-ja-video-milline-vaade-t1-mall-of-tallinna-vaaterattal-tehti-esimene-soit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547966/blogi-kaia-kanepi-alustas-korgetasemelist-miami-turniiri-voidukalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bKqjr4h1jHvnlkPy5lJYfn2TC4Q=/670x380/filters:focal(1626x240:2966x1164)/nginx/o/2019/03/18/11875297t1h38db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sport.postimees.ee/6547966/blogi-kaia-kanepi-alustas-korgetasemelist-miami-turniiri-voidukalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kaia Kanepi alustas kõrgetasemelist Miami turniiri võidukalt</span><div class="list-article__additional-headline">Anett Kontaveit sai otsepääsme põhiturniiri teise ringi</div></a><a href="https://sport.postimees.ee/6547966/blogi-kaia-kanepi-alustas-korgetasemelist-miami-turniiri-voidukalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547711/filipiinide-rannikult-leitud-surnud-vaala-kohus-oli-40-kilo-plasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GterL7P-9f6ZC0YkCTKeOuDUH4M=/1370x700/filters:focal(553x411:853x664)/nginx/o/2019/03/18/11874601t1h317f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6547711/filipiinide-rannikult-leitud-surnud-vaala-kohus-oli-40-kilo-plasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filipiinide rannikult leitud surnud vaala kõhus oli 40 kilo plasti </span></a><a href="https://www.postimees.ee/6547711/filipiinide-rannikult-leitud-surnud-vaala-kohus-oli-40-kilo-plasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547904/mees-saatis-naisele-15-pohjust-mida-ta-peab-enda-juures-enne-uut-kohtingut-muutma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pVLa1YfoejMZrjavhSvTceAbdT0=/670x380/filters:focal(233x83:491x310)/nginx/o/2019/03/18/11875378t1h7cd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://elu24.postimees.ee/6547904/mees-saatis-naisele-15-pohjust-mida-ta-peab-enda-juures-enne-uut-kohtingut-muutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees saatis naisele 15 põhjust, mida ta peab enda juures enne uut kohtingut muutma </span></a><a href="https://elu24.postimees.ee/6547904/mees-saatis-naisele-15-pohjust-mida-ta-peab-enda-juures-enne-uut-kohtingut-muutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6547772/otse-postimehest-naistearstiga-abordist-ja-poliitikast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M2K8GSaNoMWNv8MQokb5vTwAwpQ=/670x380/filters:focal(114x1194:3999x3734)/nginx/o/2019/03/18/11874874t1he94b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6547772/otse-postimehest-naistearstiga-abordist-ja-poliitikast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: naistearstiga abordist ja poliitikast </span></a><a href="https://tv.postimees.ee/6547772/otse-postimehest-naistearstiga-abordist-ja-poliitikast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7_1g-C4bp2A51ZDKvkO0Bd9XZw4=/1370x700/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>820</span></div></div><a href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Mupolt trahvi saanud mees pearabile: «Mida sa, juut, vahid! Ahju lähed!»</span><div class="list-article__additional-headline">Täiendatud kell 15.15</div></a><a href="https://www.postimees.ee/6547018/video-mupolt-trahvi-saanud-mees-pearabile-mida-sa-juut-vahid-ahju-lahed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547454/anett-kontaveit-tousis-maailma-edetabelis-karjaari-parimale-positsioonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xvh9OJ3o26VSB1fYk-Be0rGj9gE=/670x380/smart/nginx/o/2019/02/13/11784525t1hcb86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://sport.postimees.ee/6547454/anett-kontaveit-tousis-maailma-edetabelis-karjaari-parimale-positsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit tõusis maailma edetabelis karjääri parimale positsioonile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6547454/anett-kontaveit-tousis-maailma-edetabelis-karjaari-parimale-positsioonile/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6547454/anett-kontaveit-tousis-maailma-edetabelis-karjaari-parimale-positsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6547173/juuli-algusest-jaab-tartusse-14-bussiliini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yHaYpSbUrFg7S5IVV53TMPdvVwY=/670x380/smart/nginx/o/2019/03/17/11872844t1he388.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://tartu.postimees.ee/6547173/juuli-algusest-jaab-tartusse-14-bussiliini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juuli algusest jääb Tartusse 14 bussiliini </span></a><a href="https://tartu.postimees.ee/6547173/juuli-algusest-jaab-tartusse-14-bussiliini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IuI1rZ49yfte4WGtVEQEMahwuEg=/1370x700/smart/nginx/o/2019/03/06/11847220t1heec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaal: iPhone’i kasutajad maksavad Bolti taksosõitude eest rohkem</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r9T4bZtJ8xxPzQcoGwGnh_eoALM=/670x380/filters:focal(902x508:917x523)/nginx/o/2019/02/25/11824266t1h5bba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>681</span></div></div><a href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Läti finantsinspektsioonid kardavad, et SEB ja Swedbank lahkuvad Baltikumist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6547076/eesti-ja-lati-finantsinspektsioonid-kardavad-et-seb-ja-swedbank-lahkuvad-baltikumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6547293/elina-nechayeva-bikiinipilt-on-just-see-mida-vajad-et-kodumaa-vihm-ja-pori-unustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zKqDfW-IS2LOh5sP9ZychcOdCaQ=/670x380/filters:focal(1807x610:2881x1751)/nginx/o/2019/01/23/11735883t1h5a4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6547293/elina-nechayeva-bikiinipilt-on-just-see-mida-vajad-et-kodumaa-vihm-ja-pori-unustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Nechayeva bikiinipilt on just see, mida vajad, et kodumaa vihm ja pori unustada </span></a><a href="https://elu24.postimees.ee/6547293/elina-nechayeva-bikiinipilt-on-just-see-mida-vajad-et-kodumaa-vihm-ja-pori-unustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gdb7f4ny49" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s065b733ki" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/ImpLqEFroa3HMDuZkVe4ILsl-7Q=/60x60/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg" data-lazy-src-x2="//f11.pmo.ee/KDWovLkSacnCKaKznt3MMg9Nq7c=/120x120/smart/nginx/o/2016/05/16/5393957t1h29e0.jpg"><p class="site-footer__author-name">Karel Reisenbuk</p></div><div class="site-footer__top-group"><p>666 2227</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>