<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/QEjO3BqJOs_j6K15NKhx_OigID0=/1200x630/smart/nginx/o/2018/11/19/11586965t1h63e9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/QEjO3BqJOs_j6K15NKhx_OigID0=/1200x630/smart/nginx/o/2018/11/19/11586965t1h63e9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sotsid kogusid üle 100 000 euro annetusi"><meta property="twitter:title" content="Sotsid kogusid üle 100 000 euro annetusi"><meta property="og:url" content="https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi"><meta property="twitter:url" content="https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Sotsiaaldemokraatlik Erakond kogus möödunud aasta kolme viimase kuuga annetusi 112 562 euro eest. Kokku saadi tulusid 319 375 euro eest, selgub erakondade rahastamise järelevalve komisjonile esitatud aruannetest."><meta property="twitter:description" content="Sotsiaaldemokraatlik Erakond kogus möödunud aasta kolme viimase kuuga annetusi 112 562 euro eest. Kokku saadi tulusid 319 375 euro eest, selgub erakondade rahastamise järelevalve komisjonile esitatud aruannetest."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="annetused"><meta property="article:tag" content="Sotsiaaldemokraatlik Erakond"><meta name="article:published_time" content="2019-01-11T09:59:56+02:00"><meta name="article:modified_time" content="2019-01-11T09:59:55+02:00"><meta name="description" content="Sotsiaaldemokraatlik Erakond kogus möödunud aasta kolme viimase kuuga annetusi 112 562 euro eest. Kokku saadi tulusid 319 375 euro eest, selgub erakondade rahastamise järelevalve komisjonile esitatud aruannetest."><meta name="keywords" content="annetused, Sotsiaaldemokraatlik Erakond"><link rel="canonical" href="https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi"><link rel="alternate" href="https://m.postimees.ee/section/296/6496680"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Sotsid kogusid üle 100 000 euro annetusi - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-bab8459e6540634f7125.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-6496680"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">R, 11.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6493626/mart-raudsaar-tarbija-poline-loll" class="quote__text">«Me ei pea sellega leppima, et reklaamitegijad irvitavad pihku ning uute lolluste väljamõtlemise puhul patsutatakse üksteist tunnistavalt õlale, nagu nägime suurepärases filmis «Umbkotid». Ma arvan, et mõnedel teemadel peaksid reklaamitegijad provokatsioonidest loobuma, ning üks nendest teemadest on rahvussuhted.» </a><a href="https://arvamus.postimees.ee/6493626/mart-raudsaar-tarbija-poline-loll" class="quote__author section-border-color"><span class="slab section-font-color">Mart Raudsaar, ajakirjandusõppejõud</span></a></div><a href="https://arvamus.postimees.ee/6493626/mart-raudsaar-tarbija-poline-loll" class="quote__image"><img src="//f9.pmo.ee/11RmY2CyU24AVefEmWhMLo3xovU=/72x72/smart/nginx/o/2018/12/17/11664076t1hc41e.jpg" srcset="//f9.pmo.ee/11RmY2CyU24AVefEmWhMLo3xovU=/72x72/smart/nginx/o/2018/12/17/11664076t1hc41e.jpg, //f9.pmo.ee/C8yi9erQZgeJDuvhM_xjVy_Hq3w=/144x144/smart/nginx/o/2018/12/17/11664076t1hc41e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Sotsid kogusid üle 100 000 euro annetusi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Sotsid kogusid üle 100 000 euro annetusi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77320" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/b8Zaezpbejq99RRMjHqcacuRyHY=/80x80/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna Põld</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496680" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Sotsid%20kogusid%20%C3%BCle%20100%20000%20euro%20annetusi&url=https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496680" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Sotsid%20kogusid%20%C3%BCle%20100%20000%20euro%20annetusi&url=https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496680" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Sotsid kogusid üle 100 000 euro annetusi&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Demail%26utm_content%3D6496680" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">11. jaanuar 2019, 9:59</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11586965" image-url="//f11.pmo.ee/RlH0C21NViQEU9Ir772k3GmfzF0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/19/11586965t1h63e9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11586965)" src="//f11.pmo.ee/kVdzIdLacpwYBbUCiZgixQwxwis=/685x410/smart/nginx/o/2018/11/19/11586965t1h63e9.jpg" srcset="//f11.pmo.ee/kVdzIdLacpwYBbUCiZgixQwxwis=/685x410/smart/nginx/o/2018/11/19/11586965t1h63e9.jpg, //f11.pmo.ee/FyCMju8IAENyIL50ucxYHN4tXgM=/1370x820/smart/nginx/o/2018/11/19/11586965t1h63e9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jevgeni Ossinovski</p><p class="figure__caption--name" itemprop="creator">FOTO: Pilt videost</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sotsiaaldemokraatlik Erakond kogus möödunud aasta kolme viimase kuuga annetusi 112 562 euro eest. Kokku saadi tulusid 319 375 euro eest, selgub erakondade rahastamise järelevalve komisjonile esitatud aruannetest. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-alhrl0g5yu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nuzmin6i1k" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Suurima summana annetas 19 000 eurot sotsiaaldemokraat Kadi Pärnits. 10 000 eurot annetas Lembit Kaljuvee. Välisminister Sven Mikser annetas erakonnale 7000 eurot ning erakonna esimees Jevgeni Ossinovski 5000 eurot. </p></div><div class="article-body__item article-body__item--htmlElement"><p>2018. aasta neljandas kvartalis said sotsid enim toetust riigilt - 200 978 eurot. Liikemaksu koguti 5836 eurot. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Samal perioodil kulutasid sotsid 350 470 eurot. </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496680" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Sotsid%20kogusid%20%C3%BCle%20100%20000%20euro%20annetusi&url=https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496680" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Sotsid%20kogusid%20%C3%BCle%20100%20000%20euro%20annetusi&url=https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496680" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Sotsid kogusid üle 100 000 euro annetusi&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi%3Futm_source%3Demail%26utm_content%3D6496680" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6496680" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6496680" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://poliitika.postimees.ee/term/11978/annetused">annetused</a></li><li><a class="article-terms__term button" href="https://poliitika.postimees.ee/term/17898/sotsiaaldemokraatlik-erakond">Sotsiaaldemokraatlik Erakond</a></li></ul><comments-teaser :article="6496680" :comment-count="0" article-url="https://poliitika.postimees.ee/6496680/sotsid-kogusid-ule-100-000-euro-annetusi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-oeh597gklp" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ngaoi327gs" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496697/vabaerakondlane-laheb-lapsehoolduspuhkusele-riigikogu-saab-uue-liikme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ta0R7nQm4Hzd_5au29eMQMa3kwU=/2000x870/smart/nginx/o/2018/09/13/11413549t1h3c67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6496697/vabaerakondlane-laheb-lapsehoolduspuhkusele-riigikogu-saab-uue-liikme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaerakondlane läheb lapsehoolduspuhkusele, riigikogu saab uue liikme</span> </a><a href="https://poliitika.postimees.ee/6496697/vabaerakondlane-laheb-lapsehoolduspuhkusele-riigikogu-saab-uue-liikme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496671/ekre-kogus-annetusi-ligi-90-000-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r2Jt3hNjKddkD1PajlF3V9DIs0I=/436x250/filters:focal(2125x429:2813x992)/nginx/o/2019/01/06/11697635t1he56d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6496671/ekre-kogus-annetusi-ligi-90-000-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE kogus annetusi ligi 90 000 euro eest</span> </a><a href="https://poliitika.postimees.ee/6496671/ekre-kogus-annetusi-ligi-90-000-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496634/isamaa-kogus-mullu-neljandas-kvartalis-ule-poole-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J0qgX4pByS6wY_SPZ_7rycdtq0E=/436x250/smart/nginx/o/2018/12/16/11661349t1hb566.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6496634/isamaa-kogus-mullu-neljandas-kvartalis-ule-poole-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa kogus mullu neljandas kvartalis üle poole miljoni euro</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496634/isamaa-kogus-mullu-neljandas-kvartalis-ule-poole-miljoni-euro/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/6496634/isamaa-kogus-mullu-neljandas-kvartalis-ule-poole-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496647/reformierakond-suutis-kolme-kuuga-rahaseisu-parandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ll_TBQRGIhCqx47Y11T2pVSYNck=/436x250/filters:focal(864x985:879x1000)/nginx/o/2018/08/23/11307466t1hd46c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6496647/reformierakond-suutis-kolme-kuuga-rahaseisu-parandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond suutis kolme kuuga rahaseisu parandada</span> </a><a href="https://poliitika.postimees.ee/6496647/reformierakond-suutis-kolme-kuuga-rahaseisu-parandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s0fiqragjt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8XNCBfuEko0XdXoeN6tZIu9GzV4=/2000x870/smart/nginx/o/2019/01/11/11707386t1h1911.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Natsimundris peksja ja sarivargad: Keskerakonda astub enim kurjategijaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496429/jaaganti-valimisradar-kas-eesti-200-mangis-end-uhe-teema-parteiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rpyeSpYpdEnymLUyrYxZwYYu0xU=/670x380/smart/nginx/o/2019/01/10/11706752t1hd9de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://poliitika.postimees.ee/6496429/jaaganti-valimisradar-kas-eesti-200-mangis-end-uhe-teema-parteiks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Kas Eesti 200 mängis end ühe teema parteiks?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496429/jaaganti-valimisradar-kas-eesti-200-mangis-end-uhe-teema-parteiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://poliitika.postimees.ee/6496429/jaaganti-valimisradar-kas-eesti-200-mangis-end-uhe-teema-parteiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496202/suuremates-linnades-on-esikohal-keskerakond-mujal-ekre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fCQQTpHBC7iivSCPJ-2URkHMLSw=/670x380/smart/nginx/o/2019/01/04/11696081t1h5d49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://poliitika.postimees.ee/6496202/suuremates-linnades-on-esikohal-keskerakond-mujal-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suuremates linnades on esikohal Keskerakond, mujal EKRE</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496202/suuremates-linnades-on-esikohal-keskerakond-mujal-ekre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://poliitika.postimees.ee/6496202/suuremates-linnades-on-esikohal-keskerakond-mujal-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496164/keskerakond-tahab-riigieelarvest-tasuta-uhistranspordile-kulutada-5-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PuSVZ0Op2qXst_gqkbUaN8T7NcE=/1370x700/smart/nginx/o/2018/11/12/11567797t1h21bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/4770" class="list-article__section-label slab" style="color: #0c4d8e">Riigikogu valimised 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6496164/keskerakond-tahab-riigieelarvest-tasuta-uhistranspordile-kulutada-5-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond tahab riigieelarvest tasuta ühistranspordile kulutada 5 miljonit eurot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496164/keskerakond-tahab-riigieelarvest-tasuta-uhistranspordile-kulutada-5-miljonit-eurot/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/6496164/keskerakond-tahab-riigieelarvest-tasuta-uhistranspordile-kulutada-5-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rzLSLbnAtCZHeEmHmoKNxgBCWnc=/670x380/filters:focal(334x195:584x459)/nginx/o/2018/03/15/7687145t1h4cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>615</span></div></div><a href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irene Käosaar lahkus plakatiaktsiooni tõttu erakonnast Eesti 200</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44</span><div class="list-article__additional-headline">Lisatud Kristina Kallase kommentaar!</div></a><a href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496106/eesti-200-kogus-kolme-kuuga-66-000-eurot-annetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v-ZXPkgmXeTqk7tAHETSGn-EXTA=/670x380/smart/nginx/o/2018/12/03/11625745t1hbac0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://poliitika.postimees.ee/6496106/eesti-200-kogus-kolme-kuuga-66-000-eurot-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 kogus kolme kuuga 66 000 eurot annetusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496106/eesti-200-kogus-kolme-kuuga-66-000-eurot-annetusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/6496106/eesti-200-kogus-kolme-kuuga-66-000-eurot-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xirxxYA4MgHUNiYDJNtNzm6LMSA=/1370x700/smart/nginx/o/2013/10/04/2439579t1h8dbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>420</span></div></div><a href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viisitamm viis aastat tagasi: Simsoniga musta raha jagamine oli igapäevase töö osa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hq7e091fbj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-q8ero6v64a" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/olwdgszuL98DUNokfIOyua8g-bw=/2000x870/filters:focal(24x0:1874x3456)/nginx/o/2017/06/08/6759353t1hc7e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pole paha! Edukaim kohtutäitur teenib kuus 23 000 eurot kätte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6496245/otse-postimehest-sirbi-peatoimetaja-kaarel-tarand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JjvfM2hXa95g4KniMtjzhwrgAOk=/670x380/smart/nginx/o/2018/11/29/11613567t1h9e07.jpg')"><video-background element-id="v-4o2fsq497p" :video-id="6503443" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6496245/otse-postimehest-sirbi-peatoimetaja-kaarel-tarand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Kaarel Tarand räägib «kilekotirahast» ja uuest ametist Sirbi peatoimetajana</span> </a><a href="https://tv.postimees.ee/6496245/otse-postimehest-sirbi-peatoimetaja-kaarel-tarand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496366/johannes-paasuke-oli-eesti-esimene-selfie-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CgjJsK5tjaNxmGSkTvFc_h8YXsE=/670x380/filters:focal(96x109:968x932)/nginx/o/2019/01/10/11706578t1h1b6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6496366/johannes-paasuke-oli-eesti-esimene-selfie-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johannes Pääsuke oli Eesti esimene selfie-mees</span><div class="list-article__additional-headline">Intervjuu Hardi Volmeriga</div></a><a href="https://kultuur.postimees.ee/6496366/johannes-paasuke-oli-eesti-esimene-selfie-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6496608/talispordiblogi-ilveselt-tubli-proovihupe-mida-suudavad-alusalu-ja-liiv-emil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rVfGaroksTDkTMtvKmG4ykCvYEk=/1370x700/smart/nginx/o/2019/01/06/11698929t1ha80d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6496608/talispordiblogi-ilveselt-tubli-proovihupe-mida-suudavad-alusalu-ja-liiv-emil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talispordiblogi: Ilveselt tubli proovihüpe, mida suudavad Alusalu ja Liiv EMil?</span> </a><a href="https://sport.postimees.ee/6496608/talispordiblogi-ilveselt-tubli-proovihupe-mida-suudavad-alusalu-ja-liiv-emil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6496685/vaata-hiina-kosmoseaparaat-tegi-kuu-tagakuljest-panoraamfoto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MOnHrwCdEQ4c3i1ir9mHIAB3_18=/670x380/smart/nginx/o/2019/01/11/11707337t1hf0dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6496685/vaata-hiina-kosmoseaparaat-tegi-kuu-tagakuljest-panoraamfoto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Hiina kosmoseaparaat tegi Kuu tagaküljest panoraamfoto</span> </a><a href="https://heureka.postimees.ee/6496685/vaata-hiina-kosmoseaparaat-tegi-kuu-tagakuljest-panoraamfoto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tw8J7jwMG6BDsuk7It9V0JxtISc=/670x380/smart/nginx/o/2019/01/11/11707386t1h1911.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Natsimundris peksja ja sarivargad: Keskerakonda astub enim kurjategijaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496697/vabaerakondlane-laheb-lapsehoolduspuhkusele-riigikogu-saab-uue-liikme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-h3cnIXc-wPswfQSG9GowTw1UsU=/1370x700/smart/nginx/o/2018/09/13/11413549t1h3c67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6496697/vabaerakondlane-laheb-lapsehoolduspuhkusele-riigikogu-saab-uue-liikme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaerakondlane läheb lapsehoolduspuhkusele, riigikogu saab uue liikme</span> </a><a href="https://poliitika.postimees.ee/6496697/vabaerakondlane-laheb-lapsehoolduspuhkusele-riigikogu-saab-uue-liikme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HfC6npHE0FkgIM_b3YJ1l_DYB1U=/670x380/smart/nginx/o/2019/01/10/11706895t1h3f58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmehed tellivad abikaasa internetist, kuid jäävad vahel naerualuseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6496630/fotod-papiniidu-sillal-porkasid-kokku-soiduautod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RuterEgpA1uCtZ-i_2OV0trxlBk=/670x380/smart/nginx/o/2019/01/11/11707217t1h06be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://parnu.postimees.ee/6496630/fotod-papiniidu-sillal-porkasid-kokku-soiduautod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Papiniidu sillal põrkasid kokku sõiduautod</span> </a><a href="https://parnu.postimees.ee/6496630/fotod-papiniidu-sillal-porkasid-kokku-soiduautod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pKLMmD17pQ9roVFTTWpgzRGngjw=/1370x700/smart/nginx/o/2019/01/10/11706742t1h6270.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainar Ruussaar: ettevaatust – Putini populaarsus pudeneb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">21 </span></a><a href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6496702/inimlikkus-pole-kuhugi-kadunud-turvakaamera-salvestas-naise-isetu-heateo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w5muaVeKmZsIZilH3y3nWIPph6I=/670x380/smart/nginx/o/2019/01/11/11707363t1h313b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6496702/inimlikkus-pole-kuhugi-kadunud-turvakaamera-salvestas-naise-isetu-heateo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimlikkus pole kuhugi kadunud: turvakaamera salvestas naise isetu heateo</span> </a><a href="https://lemmik.postimees.ee/6496702/inimlikkus-pole-kuhugi-kadunud-turvakaamera-salvestas-naise-isetu-heateo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6496676/president-trumpi-kinnisidee-seiskas-ameeriklaste-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VmVaO1T8Ja6ROV2duEyBrXdo38k=/670x380/smart/nginx/o/2019/01/10/11706912t1hca18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6496676/president-trumpi-kinnisidee-seiskas-ameeriklaste-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Trumpi kinnisidee seiskas ameeriklaste elu</span> </a><a href="https://www.postimees.ee/6496676/president-trumpi-kinnisidee-seiskas-ameeriklaste-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lt5m8pby9m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3u0q2ryiga" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6495547/adavere-onnetuses-hukkunud-noormehe-onu-vahemalt-joudis-ta-natukene-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3FynsnRt6CflqlRLE0H0GjlcAcE=/2000x870/smart/nginx/o/2019/01/09/11704647t1hf48c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://leht.postimees.ee/6495547/adavere-onnetuses-hukkunud-noormehe-onu-vahemalt-joudis-ta-natukene-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adavere õnnetuses hukkunud noormehe onu: vähemalt jõudis ta natukene elada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6495547/adavere-onnetuses-hukkunud-noormehe-onu-vahemalt-joudis-ta-natukene-elada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://leht.postimees.ee/6495547/adavere-onnetuses-hukkunud-noormehe-onu-vahemalt-joudis-ta-natukene-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rzLSLbnAtCZHeEmHmoKNxgBCWnc=/670x380/filters:focal(334x195:584x459)/nginx/o/2018/03/15/7687145t1h4cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>615</span></div></div><a href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Irene Käosaar lahkus plakatiaktsiooni tõttu erakonnast Eesti 200</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44</span><div class="list-article__additional-headline">Lisatud Kristina Kallase kommentaar!</div></a><a href="https://poliitika.postimees.ee/6496135/irene-kaosaar-lahkus-plakatiaktsiooni-tottu-erakonnast-eesti-200" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AIxx5SLTu_vQuY10SLpQOikNsEE=/670x380/smart/nginx/o/2019/01/10/11705063t1h3afe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1388</span></div></div><a href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Eestis maksab Luunja kurk neli eurot rohkem kui Lätis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xirxxYA4MgHUNiYDJNtNzm6LMSA=/1370x700/smart/nginx/o/2013/10/04/2439579t1h8dbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>420</span></div></div><a href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viisitamm viis aastat tagasi: Simsoniga musta raha jagamine oli igapäevase töö osa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/6495883/viisitamm-viis-aastat-tagasi-simsoniga-musta-raha-jagamine-oli-igapaevase-too-osa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6495820/arvustus-malestussaade-elavast-savisaarest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WWZX6jTO2JIGDlJ-oogM4ItVOro=/670x380/filters:focal(80x309:490x598)/nginx/o/2008/04/20/34409t1hf96b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://kultuur.postimees.ee/6495820/arvustus-malestussaade-elavast-savisaarest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus. Mälestussaade elavast Savisaarest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6495820/arvustus-malestussaade-elavast-savisaarest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28</span><div class="list-article__additional-headline">Kas oled nõus?</div></a><a href="https://kultuur.postimees.ee/6495820/arvustus-malestussaade-elavast-savisaarest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6496357/lugupeetud-arst-voltsis-retsepte-ning-vahendas-narkootilisi-ja-psuhhotroopseid-aineid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_IPPy2VcBVVNrJ_uxc3XSFgvmzY=/670x380/smart/nginx/o/2019/01/10/11706551t1hdae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://tartu.postimees.ee/6496357/lugupeetud-arst-voltsis-retsepte-ning-vahendas-narkootilisi-ja-psuhhotroopseid-aineid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugupeetud arst võltsis retsepte ning vahendas narkootilisi ja psühhotroopseid aineid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6496357/lugupeetud-arst-voltsis-retsepte-ning-vahendas-narkootilisi-ja-psuhhotroopseid-aineid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tartu.postimees.ee/6496357/lugupeetud-arst-voltsis-retsepte-ning-vahendas-narkootilisi-ja-psuhhotroopseid-aineid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6495972/savisaar-ma-olen-veel-elus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AkXJEbN0dgG7kyeiTCKTIFXxgec=/1370x700/filters:focal(253x269:1456x1852)/nginx/o/2018/12/21/11673529t1h62aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6495972/savisaar-ma-olen-veel-elus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaar: ma olen veel elus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6495972/savisaar-ma-olen-veel-elus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://www.postimees.ee/6495972/savisaar-ma-olen-veel-elus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6495807/hammastav-video-paastekopteri-piloot-naitas-alpides-uskumatut-manooverdamisoskust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t9Us3iwUI8wfD3cd2909-judlJo=/670x380/filters:focal(162x59:230x153)/nginx/o/2019/01/10/11705086t1h49d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://elu24.postimees.ee/6495807/hammastav-video-paastekopteri-piloot-naitas-alpides-uskumatut-manooverdamisoskust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastav video: päästekopteri piloot näitas Alpides uskumatut manööverdamisoskust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6495807/hammastav-video-paastekopteri-piloot-naitas-alpides-uskumatut-manooverdamisoskust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/6495807/hammastav-video-paastekopteri-piloot-naitas-alpides-uskumatut-manooverdamisoskust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6495833/vaktsineerimisvastased-loid-elurikkuse-erakonda-kiilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u2OcOuXFApqT0cgue396yrJIRqo=/670x380/smart/nginx/o/2019/01/04/11695549t1h0a55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://www.postimees.ee/6495833/vaktsineerimisvastased-loid-elurikkuse-erakonda-kiilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsineerimisvastased lõid Elurikkuse Erakonda kiilu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6495833/vaktsineerimisvastased-loid-elurikkuse-erakonda-kiilu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/6495833/vaktsineerimisvastased-loid-elurikkuse-erakonda-kiilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6495534/mustiline-kadumine-sai-kurva-lopu-aastaid-taga-otsitud-saku-nooruki-surnukeha-leiti-kodumaja-keldrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d20wJ2PvURkcSkNPTwoY-Q2SrIA=/1370x700/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://www.postimees.ee/6495534/mustiline-kadumine-sai-kurva-lopu-aastaid-taga-otsitud-saku-nooruki-surnukeha-leiti-kodumaja-keldrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müstiline kadumine sai kurva lõpu: aastaid taga otsitud Saku nooruki surnukeha leiti kodumaja keldrist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6495534/mustiline-kadumine-sai-kurva-lopu-aastaid-taga-otsitud-saku-nooruki-surnukeha-leiti-kodumaja-keldrist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/6495534/mustiline-kadumine-sai-kurva-lopu-aastaid-taga-otsitud-saku-nooruki-surnukeha-leiti-kodumaja-keldrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6496294/video-lati-vetes-nahti-haruldast-eksikulalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ckcBhp6QL2s_u_zVzPlXzjhKeYQ=/670x380/smart/nginx/o/2019/01/10/11706448t1h2a50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://lemmik.postimees.ee/6496294/video-lati-vetes-nahti-haruldast-eksikulalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Läti vetes nähti haruldast eksikülalist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6496294/video-lati-vetes-nahti-haruldast-eksikulalist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/6496294/video-lati-vetes-nahti-haruldast-eksikulalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6495382/graafik-lati-piiriaarsed-viinapoed-teenivad-muhinal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ky-BIibWhCUX79063paTGWI8d3I=/670x380/smart/nginx/o/2018/07/18/10918375t1h9c4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://majandus24.postimees.ee/6495382/graafik-lati-piiriaarsed-viinapoed-teenivad-muhinal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Läti piiriäärsed viinapoed teenivad mühinal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6495382/graafik-lati-piiriaarsed-viinapoed-teenivad-muhinal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6495382/graafik-lati-piiriaarsed-viinapoed-teenivad-muhinal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4gactqrqo0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qhrxmcurpx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6495889/tennisemaailma-tabas-ulatuslik-kokkuleppemangude-skandaal-seotud-28-mangijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cO2gV5XK-deCtEzKlPwMrS9Xp-o=/670x380/smart/nginx/o/2019/01/10/11705350t1h43ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6495889/tennisemaailma-tabas-ulatuslik-kokkuleppemangude-skandaal-seotud-28-mangijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennisemaailma tabas ulatuslik kokkuleppemängude skandaal, seotud 28 mängijat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6495889/tennisemaailma-tabas-ulatuslik-kokkuleppemangude-skandaal-seotud-28-mangijat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Video reidist</div></a><a href="https://sport.postimees.ee/6495889/tennisemaailma-tabas-ulatuslik-kokkuleppemangude-skandaal-seotud-28-mangijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ymdMmZgTVIGLUviERU5PmOLsPQM=/670x380/smart/nginx/o/2019/01/10/11706742t1h6270.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainar Ruussaar: ettevaatust – Putini populaarsus pudeneb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">21 </span></a><a href="https://arvamus.postimees.ee/6496421/ainar-ruussaar-ettevaatust-putini-populaarsus-pudeneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6495170/video-katusele-kogunenud-lume-eemaldamine-loppes-totaalse-kaosega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T1cfJLnCftBmHzmQfaso0ZLdwc0=/1370x700/smart/nginx/o/2019/01/09/11703639t1hf532.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://kodustiil.postimees.ee/6495170/video-katusele-kogunenud-lume-eemaldamine-loppes-totaalse-kaosega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: katusele kogunenud lume eemaldamine lõppes totaalse kaosega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6495170/video-katusele-kogunenud-lume-eemaldamine-loppes-totaalse-kaosega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://kodustiil.postimees.ee/6495170/video-katusele-kogunenud-lume-eemaldamine-loppes-totaalse-kaosega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6496018/kahekordse-olumpiavoitja-ulestunnistus-treener-vagistas-ja-peksis-mind-enne-pyeongchangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CV3Fanz6UXD4dgL3MJGy7itAtA0=/670x380/filters:focal(1170x1388:2482x1820)/nginx/o/2019/01/10/11705722t1hc134.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6496018/kahekordse-olumpiavoitja-ulestunnistus-treener-vagistas-ja-peksis-mind-enne-pyeongchangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordse olümpiavõitja ülestunnistus: treener vägistas ja peksis mind enne Pyeongchangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6496018/kahekordse-olumpiavoitja-ulestunnistus-treener-vagistas-ja-peksis-mind-enne-pyeongchangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6496018/kahekordse-olumpiavoitja-ulestunnistus-treener-vagistas-ja-peksis-mind-enne-pyeongchangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6495639/kohvikust-vahetusrahana-saadud-munt-osutus-miljoneid-vaart-harulduseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C36u2B2c5TCr6FVMJDbpXYL1LQ4=/670x380/smart/nginx/o/2019/01/10/11704816t1hb353.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://majandus24.postimees.ee/6495639/kohvikust-vahetusrahana-saadud-munt-osutus-miljoneid-vaart-harulduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohvikust vahetusrahana saadud münt osutus miljoneid väärt harulduseks</span> </a><a href="https://majandus24.postimees.ee/6495639/kohvikust-vahetusrahana-saadud-munt-osutus-miljoneid-vaart-harulduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6495351/patuse-poole-edvin-petrov-leidis-enda-korvale-uue-ja-pea-poole-noorema-sunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BDWStiArAe8RlE2ofF1v4d720QY=/1370x700/filters:focal(705x164:1175x679)/nginx/o/2018/06/20/7912621t1h62fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://elu24.postimees.ee/6495351/patuse-poole-edvin-petrov-leidis-enda-korvale-uue-ja-pea-poole-noorema-sunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Patuse Poole Edvin Petrov leidis enda kõrvale uue ja pea poole noorema Sünne</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6495351/patuse-poole-edvin-petrov-leidis-enda-korvale-uue-ja-pea-poole-noorema-sunne/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6495351/patuse-poole-edvin-petrov-leidis-enda-korvale-uue-ja-pea-poole-noorema-sunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tw8J7jwMG6BDsuk7It9V0JxtISc=/670x380/smart/nginx/o/2019/01/11/11707386t1h1911.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Natsimundris peksja ja sarivargad: Keskerakonda astub enim kurjategijaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://poliitika.postimees.ee/6496522/natsimundris-peksja-ja-sarivargad-keskerakonda-astub-enim-kurjategijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6495539/reformierakond-kerkis-taas-reitinguliidriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WR93g-hnTi6iyk-e3ftGr_TIboU=/670x380/filters:focal(558x1063:711x1107)/nginx/o/2019/01/09/11704628t1h9699.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>510</span></div></div><a href="https://www.postimees.ee/6495539/reformierakond-kerkis-taas-reitinguliidriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond kerkis taas reitinguliidriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6495539/reformierakond-kerkis-taas-reitinguliidriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">43 </span></a><a href="https://www.postimees.ee/6495539/reformierakond-kerkis-taas-reitinguliidriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sbcWu_5boz5hfU_QwLh9bfk7rEM=/1370x700/smart/nginx/o/2019/01/10/11706895t1h3f58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmehed tellivad abikaasa internetist, kuid jäävad vahel naerualuseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6496478/hiina-poissmehed-tellivad-abikaasa-internetist-kuid-jaavad-vahel-naerualuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6496344/esimene-lendav-auto-jouab-seeriatootmisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gquBoOJltWhCDNSBCqlEQVHGd4k=/670x380/smart/nginx/o/2019/01/10/11706538t1hffe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://tehnika.postimees.ee/6496344/esimene-lendav-auto-jouab-seeriatootmisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene lendav auto jõuab seeriatootmisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6496344/esimene-lendav-auto-jouab-seeriatootmisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tehnika.postimees.ee/6496344/esimene-lendav-auto-jouab-seeriatootmisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6496219/vingugaasi-tais-korterist-leiti-surnud-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ydlO2DQcwR6hgVLcPcX7K1vs9iE=/670x380/filters:focal(0x1729:3289x4600)/nginx/o/2018/03/14/7686141t1h823b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://parnu.postimees.ee/6496219/vingugaasi-tais-korterist-leiti-surnud-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaasi täis korterist leiti surnud naine</span> </a><a href="https://parnu.postimees.ee/6496219/vingugaasi-tais-korterist-leiti-surnud-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ry0eyw21e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-045cl93kyx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6495915/suvakosmosest-tabati-teadmata-paritoluga-raadiosignaalide-valang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EgZNp9Xp26gqS5E-vRXdvXB4iGM=/670x380/smart/nginx/o/2019/01/10/11705389t1he09b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://heureka.postimees.ee/6495915/suvakosmosest-tabati-teadmata-paritoluga-raadiosignaalide-valang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süvakosmosest tabati teadmata päritoluga raadiosignaalide valang</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6495915/suvakosmosest-tabati-teadmata-paritoluga-raadiosignaalide-valang/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6495915/suvakosmosest-tabati-teadmata-paritoluga-raadiosignaalide-valang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6496356/id-kaardi-klienditugi-soovitas-kolm-aastat-vana-arvuti-valja-vahetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kqwSP44fBSz_e9qt-tO_GDujqyc=/670x380/smart/nginx/o/2019/01/04/11694487t1hb6a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6496356/id-kaardi-klienditugi-soovitas-kolm-aastat-vana-arvuti-valja-vahetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaardi klienditugi soovitas kolm aastat vana arvuti välja vahetada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6496356/id-kaardi-klienditugi-soovitas-kolm-aastat-vana-arvuti-valja-vahetada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6496356/id-kaardi-klienditugi-soovitas-kolm-aastat-vana-arvuti-valja-vahetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6495788/eile-inimelu-noudnud-tanavanurgale-on-korduvalt-ulekaigurada-palutud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JiaSZoOM8LwqbuTiGuQ6j7j8MGg=/1370x700/smart/nginx/o/2019/01/10/11705101t1hb482.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tartu.postimees.ee/6495788/eile-inimelu-noudnud-tanavanurgale-on-korduvalt-ulekaigurada-palutud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile inimelu nõudnud tänavanurgale on korduvalt ülekäigurada palutud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6495788/eile-inimelu-noudnud-tanavanurgale-on-korduvalt-ulekaigurada-palutud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tartu.postimees.ee/6495788/eile-inimelu-noudnud-tanavanurgale-on-korduvalt-ulekaigurada-palutud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495786/rimi-keskkook-paneb-kuuks-ajaks-uksed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j2AlCDsOI8SAcVbclypM5U5FMfw=/670x380/smart/nginx/o/2019/01/10/11705094t1h766d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tarbija24.postimees.ee/6495786/rimi-keskkook-paneb-kuuks-ajaks-uksed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rimi keskköök paneb kuuks ajaks uksed kinni</span> </a><a href="https://tarbija24.postimees.ee/6495786/rimi-keskkook-paneb-kuuks-ajaks-uksed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6496532/aasta-arst-juri-teras-naudib-kirurgitoo-valjakutseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DiMCoIXVDPTA1qkcDPIeZPJlhcs=/670x380/smart/nginx/o/2019/01/10/11707007t1hd093.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tervis.postimees.ee/6496532/aasta-arst-juri-teras-naudib-kirurgitoo-valjakutseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta arst Jüri Teras naudib kirurgitöö väljakutseid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6496532/aasta-arst-juri-teras-naudib-kirurgitoo-valjakutseid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tervis.postimees.ee/6496532/aasta-arst-juri-teras-naudib-kirurgitoo-valjakutseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6495491/vilja-toomast-edgar-savisaare-vihmavarjuhoidjatest-siret-kotka-voiks-kull-peeglisse-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6AAfSScxNxicSZLWajVDzn7JvCQ=/1370x700/filters:focal(598x522:1408x1040)/nginx/o/2008/08/07/63181t1h9bd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6495491/vilja-toomast-edgar-savisaare-vihmavarjuhoidjatest-siret-kotka-voiks-kull-peeglisse-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Toomast Edgar Savisaare «vihmavarjuhoidjatest»: Siret Kotka võiks küll peeglisse vaadata</span> </a><a href="https://elu24.postimees.ee/6495491/vilja-toomast-edgar-savisaare-vihmavarjuhoidjatest-siret-kotka-voiks-kull-peeglisse-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6495943/tele-esikas-kanal-2-toob-pooraselt-piinlike-seksiseikadega-hittkomoodia-svingerid-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MFTdWHpgRh0Idepfe-_qzabRLYI=/670x380/filters:focal(573x180:834x682)/nginx/o/2019/01/10/11705669t1ha7b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://kinoportaal.postimees.ee/6495943/tele-esikas-kanal-2-toob-pooraselt-piinlike-seksiseikadega-hittkomoodia-svingerid-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele-esikas: Kanal 2 toob pööraselt piinlike seksiseikadega hittkomöödia «Svingerid» koju kätte</span> </a><a href="https://kinoportaal.postimees.ee/6495943/tele-esikas-kanal-2-toob-pooraselt-piinlike-seksiseikadega-hittkomoodia-svingerid-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6495017/kruiisilaeva-endine-tootaja-avaldab-kui-sokeerivat-elu-laeva-pardal-elati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fwBVkthUQluWRQxKt4B9l2jTfSA=/670x380/filters:focal(3657x1322:9945x4244)/nginx/o/2019/01/09/11703391t1h3a35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://reisile.postimees.ee/6495017/kruiisilaeva-endine-tootaja-avaldab-kui-sokeerivat-elu-laeva-pardal-elati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kruiisilaeva endine töötaja avaldab, kui šokeerivat elu laeva pardal elati</span> </a><a href="https://reisile.postimees.ee/6495017/kruiisilaeva-endine-tootaja-avaldab-kui-sokeerivat-elu-laeva-pardal-elati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6495746/riik-loodab-kivioli-maad-saada-sundvoorandamiseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j48pCua2EyeBwuXAPgY4vedov8E=/1370x700/filters:focal(247x158:458x307)/nginx/o/2013/09/05/2209965t1h3f7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6495746/riik-loodab-kivioli-maad-saada-sundvoorandamiseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik loodab Kiviõli maad saada sundvõõrandamiseta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6495746/riik-loodab-kivioli-maad-saada-sundvoorandamiseta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__additional-headline">Ilma karjäärita ähvardab Kiviõli linna sotsiaalne katastroof</div></a><a href="https://majandus24.postimees.ee/6495746/riik-loodab-kivioli-maad-saada-sundvoorandamiseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6496241/jahimeeste-kaamera-jaadvustas-viljandimaal-valge-metssea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7STwOEFFkF7EmdI7uOMsHIi4iOc=/670x380/filters:focal(388x365:490x448)/nginx/o/2019/01/10/11706286t1h574d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>695</span></div></div><a href="https://sakala.postimees.ee/6496241/jahimeeste-kaamera-jaadvustas-viljandimaal-valge-metssea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimeeste kaamera jäädvustas Viljandimaal valge metssea</span> </a><a href="https://sakala.postimees.ee/6496241/jahimeeste-kaamera-jaadvustas-viljandimaal-valge-metssea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6495612/amazoni-asutaja-abikaasa-voib-saada-lahutusega-maailma-koige-rikkamaks-naiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n6OrVg1lPVQilpUVVSCmfIiPSZQ=/670x380/smart/nginx/o/2019/01/10/11704796t1hcf9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://majandus24.postimees.ee/6495612/amazoni-asutaja-abikaasa-voib-saada-lahutusega-maailma-koige-rikkamaks-naiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amazoni asutaja abikaasa võib saada lahutusega maailma kõige rikkamaks naiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6495612/amazoni-asutaja-abikaasa-voib-saada-lahutusega-maailma-koige-rikkamaks-naiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6495612/amazoni-asutaja-abikaasa-voib-saada-lahutusega-maailma-koige-rikkamaks-naiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lsp4vjmsr2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-27svyq51xc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6496360/saage-tuttavaks-toenaoliselt-rikkaim-naine-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rdPBfNXjL81Ivp5Fhp8FvJk36Q4=/670x380/filters:focal(979x609:994x624)/nginx/o/2019/01/10/11706557t1h6479.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6496360/saage-tuttavaks-toenaoliselt-rikkaim-naine-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saage tuttavaks: tõenäoliselt rikkaim naine maailmas</span> </a><a href="https://majandus24.postimees.ee/6496360/saage-tuttavaks-toenaoliselt-rikkaim-naine-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6495898/video-ajalugu-teinud-vollenaiskond-sai-tallinki-laeval-ullatuse-osaliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pRBvOKTUoeHVqEppAmd-AAVWNtc=/670x380/smart/nginx/o/2019/01/10/11705347t1h823f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://sport.postimees.ee/6495898/video-ajalugu-teinud-vollenaiskond-sai-tallinki-laeval-ullatuse-osaliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ajalugu teinud vollenaiskond sai Tallinki laeval üllatuse osaliseks</span><div class="list-article__additional-headline">Laak: see oli südantsoojendav</div></a><a href="https://sport.postimees.ee/6495898/video-ajalugu-teinud-vollenaiskond-sai-tallinki-laeval-ullatuse-osaliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6495799/uus-meremaal-on-jargmine-looduskatastroof-vaid-aja-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PqtBR_d4IRfKNQP1xx4cJ6Q9ruM=/1370x700/smart/nginx/o/2019/01/10/11705292t1h3afa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6495799/uus-meremaal-on-jargmine-looduskatastroof-vaid-aja-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Meremaal on järgmine looduskatastroof vaid aja küsimus</span> </a><a href="https://reisile.postimees.ee/6495799/uus-meremaal-on-jargmine-looduskatastroof-vaid-aja-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jHYpTt97EA8jkn0VVsMk_zomnUs=/670x380/filters:focal(24x0:1874x3456)/nginx/o/2017/06/08/6759353t1hc7e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edukaim kohtutäitur teenib kuus 23 000 eurot kätte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6496620/edukaim-kohtutaitur-teenib-kuus-23-000-eurot-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6495743/elu24-ulevaade-katy-perry-michael-keaton-will-ferrell-nemad-ja-paljud-teised-staarid-kel-on-hollywoodis-teisik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Oaob0B9bgm0erfcWJ5PE6EAuMQ0=/670x380/smart/nginx/o/2019/01/10/11705134t1h00db.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6495743/elu24-ulevaade-katy-perry-michael-keaton-will-ferrell-nemad-ja-paljud-teised-staarid-kel-on-hollywoodis-teisik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 ÜLEVAADE: Katy Perry, Michael Keaton, Will Ferrell - nemad ja paljud teised staarid, kel on Hollywoodis teisik</span> </a><a href="https://elu24.postimees.ee/6495743/elu24-ulevaade-katy-perry-michael-keaton-will-ferrell-nemad-ja-paljud-teised-staarid-kel-on-hollywoodis-teisik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6495535/maksuloksus-metsaomanikud-loobuvad-maast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iCOWubKH5DQM2fFTb2Yw1lVQzpg=/1370x700/smart/nginx/o/2019/01/09/11704624t1hbfa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6495535/maksuloksus-metsaomanikud-loobuvad-maast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksulõksus metsaomanikud loobuvad maast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6495535/maksuloksus-metsaomanikud-loobuvad-maast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6495535/maksuloksus-metsaomanikud-loobuvad-maast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6494943/fotod-pealtnaha-harilikus-tallinna-paneelikas-on-muua-hammastav-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VVwuVSLYPDVjeoOdBsswETTgOaQ=/670x380/smart/nginx/o/2019/01/09/11703255t1h4005.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://kodustiil.postimees.ee/6494943/fotod-pealtnaha-harilikus-tallinna-paneelikas-on-muua-hammastav-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: pealtnäha harilikus Tallinna paneelikas on müüa hämmastav kodu</span> </a><a href="https://kodustiil.postimees.ee/6494943/fotod-pealtnaha-harilikus-tallinna-paneelikas-on-muua-hammastav-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6495461/eestlased-itaalias-mis-on-need-kaks-asja-millega-itaallased-kunagi-nalja-ei-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6lYLwhVuSU8wtZI9TZtVejj7xZE=/670x380/filters:focal(902x820:917x835)/nginx/o/2019/01/09/11704401t1h765c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6495461/eestlased-itaalias-mis-on-need-kaks-asja-millega-itaallased-kunagi-nalja-ei-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased Itaalias: mis on need kaks asja, millega itaallased kunagi nalja ei tee?</span> </a><a href="https://reisile.postimees.ee/6495461/eestlased-itaalias-mis-on-need-kaks-asja-millega-itaallased-kunagi-nalja-ei-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6496048/selgusid-eesti-muusikaauhindade-nominendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QOjQdD2_6nMuOjayP6Sbx6cPGQo=/1370x700/smart/nginx/o/2019/01/10/11705862t1h3d5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>600</span></div></div><a href="https://elu24.postimees.ee/6496048/selgusid-eesti-muusikaauhindade-nominendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Eesti Muusikaauhindade nominendid</span> </a><a href="https://elu24.postimees.ee/6496048/selgusid-eesti-muusikaauhindade-nominendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6495688/vilja-kiisler-teflon-ratas-ja-must-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WuvhR9fTMsjYNULDIIXuoVpXRlc=/670x380/smart/nginx/o/2019/01/10/11704916t1h4e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://arvamus.postimees.ee/6495688/vilja-kiisler-teflon-ratas-ja-must-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Teflon-Ratas ja must raha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6495688/vilja-kiisler-teflon-ratas-ja-must-raha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://arvamus.postimees.ee/6495688/vilja-kiisler-teflon-ratas-ja-must-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6496547/washington-post-valge-maja-valmistub-eriolukorda-valja-kuulutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4f7XcWGTtbYZ9deLne2rBGDZFag=/670x380/filters:focal(2092x569:2647x1216)/nginx/o/2018/12/28/11683796t1hb3cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6496547/washington-post-valge-maja-valmistub-eriolukorda-valja-kuulutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Washington Post: Valge Maja valmistub eriolukorda välja kuulutama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6496547/washington-post-valge-maja-valmistub-eriolukorda-valja-kuulutama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6496547/washington-post-valge-maja-valmistub-eriolukorda-valja-kuulutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uvts6gz3ma" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ib313edo6" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5a39c5ad068b1bb31c41.js"></script></body></html>