<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/4zGb2eqIaE_wREeOHkY4SXOXJyA=/1200x630/smart/nginx/o/2018/11/19/11587443t1h5d88.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/4zGb2eqIaE_wREeOHkY4SXOXJyA=/1200x630/smart/nginx/o/2018/11/19/11587443t1h5d88.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Möödasõit kiilasjääl: Keskerakond ja SDE üritavad Isamaad auti lükata"><meta property="twitter:title" content="Möödasõit kiilasjääl: Keskerakond ja SDE üritavad Isamaad auti lükata"><meta property="og:url" content="https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata"><meta property="twitter:url" content="https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Reformierakond pandi rändepakti arutelus ebamugavasse seisu."><meta property="twitter:description" content="Reformierakond pandi rändepakti arutelus ebamugavasse seisu."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="valitsuskriis"><meta property="article:tag" content="Vabariigi Valitsus"><meta property="article:tag" content="Eesti Keskerakond"><meta property="article:tag" content="Sotsiaaldemokraatlik Erakond"><meta property="article:tag" content="isamaa"><meta property="article:tag" content="Poliitika"><meta name="article:published_time" content="2018-11-20T00:01:00+02:00"><meta name="article:modified_time" content="2018-11-19T21:12:09+02:00"><meta name="description" content="Reformierakond pandi rändepakti arutelus ebamugavasse seisu."><meta name="keywords" content="valitsuskriis, Vabariigi Valitsus, Eesti Keskerakond, Sotsiaaldemokraatlik Erakond, isamaa, Poliitika"><link rel="canonical" href="https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata"><link rel="alternate" href="https://m.postimees.ee/section/296/6457465"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Möödasõit kiilasjääl: Keskerakond ja SDE üritavad Isamaad auti lükata - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e747426138e70802822a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0c4d8e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-6457465"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">T, 20.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://arvamus.postimees.ee/6452759/karin-niinas-kuidas-me-riia-peale-laksime" class="quote__text">«Eesti kaubanduskeskused on investeerinud tohutuid summasid, et seal oleks mõnus, aga inimesed saavad erakordse naudingu piiril asuvates plekist sarades, mille ainus mõte on müüa palju ja odavalt joovastavaid vedelikke!» </a><a href="https://arvamus.postimees.ee/6452759/karin-niinas-kuidas-me-riia-peale-laksime" class="quote__author section-border-color"><span class="slab section-font-color">Karin Niinas, uuringufirma Kanter Emor juhataja</span></a></div><a href="https://arvamus.postimees.ee/6452759/karin-niinas-kuidas-me-riia-peale-laksime" class="quote__image"><img src="//f11.pmo.ee/j8i4D33LoGrjzmT0rq1TJ0AH8MQ=/72x72/filters:focal(883x1082:898x1097)/nginx/o/2018/11/13/11571104t1hb22e.jpg" srcset="//f11.pmo.ee/j8i4D33LoGrjzmT0rq1TJ0AH8MQ=/72x72/filters:focal(883x1082:898x1097)/nginx/o/2018/11/13/11571104t1hb22e.jpg, //f11.pmo.ee/sYUeb7UECPFWwOwes8z3Jqxma8Y=/144x144/filters:focal(883x1082:898x1097)/nginx/o/2018/11/13/11571104t1hb22e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://poliitika.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee" class="header-logo__section slab"><span>Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Möödasõit kiilasjääl: Keskerakond ja SDE üritavad Isamaad auti lükata</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Möödasõit kiilasjääl: Keskerakond ja SDE üritavad Isamaad auti lükata</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138836" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/BYvtnVJkn9CMAswW8jPsJLlg5ro=/40x40/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg" srcset="//f12.pmo.ee/BYvtnVJkn9CMAswW8jPsJLlg5ro=/40x40/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg, //f12.pmo.ee/kYtBRXfMyr3263AoRTzLK30L20w=/80x80/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Urmas Jaagant</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457465" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=M%C3%B6%C3%B6das%C3%B5it%20kiilasj%C3%A4%C3%A4l%3A%20Keskerakond%20ja%20SDE%20%C3%BCritavad%20Isamaad%20auti%20l%C3%BCkata&url=https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457465" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=M%C3%B6%C3%B6das%C3%B5it%20kiilasj%C3%A4%C3%A4l%3A%20Keskerakond%20ja%20SDE%20%C3%BCritavad%20Isamaad%20auti%20l%C3%BCkata&url=https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457465" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Möödasõit kiilasjääl: Keskerakond ja SDE üritavad Isamaad auti lükata&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Demail%26utm_content%3D6457465" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="4"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">20. november 2018, 0:01</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11587443" image-url="//f8.pmo.ee/OM4ZuUzPm3zVfjUY3-P3OubWcHs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/19/11587443t1h5d88.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11587443)" src="//f8.pmo.ee/RhPoORS0Ptdu02xvRRZx250ht8w=/685x410/smart/nginx/o/2018/11/19/11587443t1h5d88.jpg" srcset="//f8.pmo.ee/RhPoORS0Ptdu02xvRRZx250ht8w=/685x410/smart/nginx/o/2018/11/19/11587443t1h5d88.jpg, //f8.pmo.ee/Q-0xZJ511uYLzd2EgO_Qnuusgwc=/1370x820/smart/nginx/o/2018/11/19/11587443t1h5d88.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jüri Ratas käis õhtul presidendi juures valitsuskriisi arutamas. Peaministri ja tema büroojuhi Tanel Kiige (keskel) võttis vastu Kersti Kaljulaidi kantselei direktor Tiit Riisalo (vasakul). </p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reformierakond pandi rändepakti arutelus ebamugavasse seisu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6bfzbvmku6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-arxgcsf2e4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kui kolme erakonna esimehed pühapäeva õhtul pärast neljatunnist valitsuskriisi arutelu ajakirjanike ette astusid ja ütlesid, et ühtset lahendust ei ole, siis tegelikult oli plaan olemas. See oli väidetavalt olemas juba laupäeval. Tõsi, see polnudki ühtne, sest plaani polnud kaasatud Isamaad, kellest sotsid ja Keskerakond nüüd mööda sõita üritavad. Selle manöövri õnnestumine eeldab aga toetust Reformierakonnalt, kelle liikmed olid eile täielikus kahvlis, kuid mõtlesid välja kavala plaani.</p></div></div><div paywall-component="paywall" article-id="6457465" secure-domain="https://secure.postimees.ee" section-color="#0c4d8e" return-to="https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6457465"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457465" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=M%C3%B6%C3%B6das%C3%B5it%20kiilasj%C3%A4%C3%A4l%3A%20Keskerakond%20ja%20SDE%20%C3%BCritavad%20Isamaad%20auti%20l%C3%BCkata&url=https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457465" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=M%C3%B6%C3%B6das%C3%B5it%20kiilasj%C3%A4%C3%A4l%3A%20Keskerakond%20ja%20SDE%20%C3%BCritavad%20Isamaad%20auti%20l%C3%BCkata&url=https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6457465" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Möödasõit kiilasjääl: Keskerakond ja SDE üritavad Isamaad auti lükata&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata%3Futm_source%3Demail%26utm_content%3D6457465" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="4"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6457465" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6457465" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17205/valitsuskriis">valitsuskriis</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10209/vabariigi-valitsus">Vabariigi Valitsus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17898/sotsiaaldemokraatlik-erakond">Sotsiaaldemokraatlik Erakond</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12946/isamaa">isamaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9544/poliitika">Poliitika</a></li></ul><comments-teaser :article="6457465" :comment-count="4" article-url="https://poliitika.postimees.ee/6457465/moodasoit-kiilasjaal-keskerakond-ja-sde-uritavad-isamaad-auti-lukata"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ssu3ydoo8w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-296" data-section="296" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0c4d8e;"><a href="https://poliitika.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457468/ratas-ei-tea-mida-isamaa-teha-otsustab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Y1tWmKQi1ZJjIw6ihYSh7pI4dQ=/2000x870/smart/nginx/o/2018/11/19/11587448t1h4ce5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6457468/ratas-ei-tea-mida-isamaa-teha-otsustab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: ei tea, mida Isamaa teha otsustab</span> </a><a href="https://poliitika.postimees.ee/6457468/ratas-ei-tea-mida-isamaa-teha-otsustab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u17uQHB-dOrQ9wKs0L3BLbiy3wc=/648x444/smart/nginx/o/2018/11/19/11586824t1h147d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder: teeme kõik, et rändepaktiga ühinemine parlamendis toetust ei leiaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">73 </span></a><a href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u8adghWUXogVEerIO379p3M-M9Y=/648x444/smart/nginx/o/2018/11/19/11586687t1h0d47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: sotsid esitasid riigikogule ränderaamistikku toetava avalduse eelnõu</span> <span class="list-article__additional-headline">Eelnõu ja seletuskiri täismahus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">34 </span></a><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6456883/saartsi-tahelepanekud-hirm-venemaa-ees-on-taandunud-eelviimasele-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M1sOIoc1UbNU_jAyESdHnzk81tE=/648x444/smart/nginx/o/2018/11/16/11578304t1hf843.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6456883/saartsi-tahelepanekud-hirm-venemaa-ees-on-taandunud-eelviimasele-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saartsi tähelepanekud: hirm Venemaa ees on taandunud eelviimasele kohale</span> <span class="list-article__additional-headline">Postimehe uuring</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6456883/saartsi-tahelepanekud-hirm-venemaa-ees-on-taandunud-eelviimasele-kohale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/6456883/saartsi-tahelepanekud-hirm-venemaa-ees-on-taandunud-eelviimasele-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6pyk2emecn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6455591/suur-esinumbrite-heitlus-kes-on-voimalikud-haaltemagnetid-sinu-kodukohas-ning-kuidas-neil-varem-lainud-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4CUr2-DfwDBxZAvK5KSB3wU5FeQ=/2000x870/filters:focal(1478x588:1493x603)/nginx/o/2018/11/15/11575194t1h0742.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6455591/suur-esinumbrite-heitlus-kes-on-voimalikud-haaltemagnetid-sinu-kodukohas-ning-kuidas-neil-varem-lainud-on" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">SUUR ESINUMBRITE HEITLUS: Kes on võimalikud häältemagnetid sinu kodukohas ning kuidas neil varem läinud on?</span> <span class="list-article__additional-headline">Täpsustatud kell 9.29</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6455591/suur-esinumbrite-heitlus-kes-on-voimalikud-haaltemagnetid-sinu-kodukohas-ning-kuidas-neil-varem-lainud-on/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6455591/suur-esinumbrite-heitlus-kes-on-voimalikud-haaltemagnetid-sinu-kodukohas-ning-kuidas-neil-varem-lainud-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6455591/suur-esinumbrite-heitlus-kes-on-voimalikud-haaltemagnetid-sinu-kodukohas-ning-kuidas-neil-varem-lainud-on" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="263707"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6456217/opositsioonierakondade-prognoos-varsti-saame-vahemusvalitsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bU1NK1Z-B04hw2THuM6npdXiMJU=/670x380/smart/nginx/o/2018/11/08/11557704t1h085a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6456217/opositsioonierakondade-prognoos-varsti-saame-vahemusvalitsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioonierakondade prognoos: varsti saame vähemusvalitsuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6456217/opositsioonierakondade-prognoos-varsti-saame-vahemusvalitsuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/6456217/opositsioonierakondade-prognoos-varsti-saame-vahemusvalitsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6456073/toom-ja-tarand-kritiseerivad-ansipit-ratase-valitsuse-rundamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oE1AXu2__rnEMYQN-QYTy7wiUTo=/670x380/filters:focal(682x28:3105x1712)/nginx/o/2018/11/17/11581778t1hb0ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6456073/toom-ja-tarand-kritiseerivad-ansipit-ratase-valitsuse-rundamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toom ja Tarand kritiseerivad Ansipit Ratase valitsuse ründamise eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6456073/toom-ja-tarand-kritiseerivad-ansipit-ratase-valitsuse-rundamise-eest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/6456073/toom-ja-tarand-kritiseerivad-ansipit-ratase-valitsuse-rundamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6456013/keskerakond-tegi-avalikuks-oma-esinumbri-ida-virumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ISuy9wV9WFEHiJvn0W0XIvh6HGo=/1370x700/filters:focal(0x414:3122x3142)/nginx/o/2018/11/17/11581662t1h39ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6456013/keskerakond-tegi-avalikuks-oma-esinumbri-ida-virumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond tegi avalikuks oma esinumbri Ida-Virumaal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6456013/keskerakond-tegi-avalikuks-oma-esinumbri-ida-virumaal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/6456013/keskerakond-tegi-avalikuks-oma-esinumbri-ida-virumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6455957/mihkelson-uro-randepakti-osas-eelistas-valitsus-debatile-tuhja-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q4gDjExYAbLD8nEqnz2u1-jJnGg=/670x380/filters:focal(1461x512:4598x2977)/nginx/o/2018/11/17/11581334t1h5fe6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6455957/mihkelson-uro-randepakti-osas-eelistas-valitsus-debatile-tuhja-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkelson: ÜRO rändepakti osas eelistas valitsus debatile tühja tööd</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6455957/mihkelson-uro-randepakti-osas-eelistas-valitsus-debatile-tuhja-tood/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://poliitika.postimees.ee/6455957/mihkelson-uro-randepakti-osas-eelistas-valitsus-debatile-tuhja-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6455835/ratas-jattis-koalitsioonitulis-poole-valimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ChdNCUDv9gUT2IH3hsGHRT_gqKc=/670x380/smart/nginx/o/2018/11/16/11580322t1hf427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6455835/ratas-jattis-koalitsioonitulis-poole-valimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas jättis koalitsioonitülis poole valimata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6455835/ratas-jattis-koalitsioonitulis-poole-valimata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://poliitika.postimees.ee/6455835/ratas-jattis-koalitsioonitulis-poole-valimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6455827/ratase-kaardimaja-vaata-kes-on-kahe-aastaga-valitsuskabinetist-minema-loodud-ja-asemele-voetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bpN5IV5uelau9nHmhhAsR7cKlOU=/1370x700/smart/nginx/o/2018/11/16/11580291t1haeb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://poliitika.postimees.ee/6455827/ratase-kaardimaja-vaata-kes-on-kahe-aastaga-valitsuskabinetist-minema-loodud-ja-asemele-voetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase kaardimaja: vaata, kes on kahe aastaga valitsuskabinetist minema löödud ja asemele võetud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6455827/ratase-kaardimaja-vaata-kes-on-kahe-aastaga-valitsuskabinetist-minema-loodud-ja-asemele-voetud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://poliitika.postimees.ee/6455827/ratase-kaardimaja-vaata-kes-on-kahe-aastaga-valitsuskabinetist-minema-loodud-ja-asemele-voetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6455827/ratase-kaardimaja-vaata-kes-on-kahe-aastaga-valitsuskabinetist-minema-loodud-ja-asemele-voetud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/KzD7P2kzA49l6vvfbah7Lu1Z1As=/230x130/smart/nginx/o/2018/11/16/11580291t1haeb7.jpg" srcset="//f9.pmo.ee/KzD7P2kzA49l6vvfbah7Lu1Z1As=/230x130/smart/nginx/o/2018/11/16/11580291t1haeb7.jpg, //f9.pmo.ee/SdoczVrALp0hb0RPOmRdHvy6y20=/460x260/smart/nginx/o/2018/11/16/11580291t1haeb7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qexfhe37gm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ntf2slz7cs" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-hhkikhcgzw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qetunumvl4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-13e3euczpk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/98f3wPgXjSVRBs_vzVE6bSVTiAU=/2000x870/smart/nginx/o/2018/11/19/11587587t1h50aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video sündmuskohalt: Viljandimaal hukkus tulekahjus eakas naine ja tema kaks keskealist poega</span> <span class="list-article__additional-headline">Kell 22.17 lisatud galerii. Kell 23.24 uudist oluliselt täiendatud ning lisatud video sündmuspaigalt. Kell 00.04 lisatud pildid kortermaja sisemusest.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6457489/tulekahjus-hukkus-eakas-naine-ja-tema-kaks-keskealist-poega" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="263747"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/REbcg0-CcA2aCevOitXTBIufzno=/670x380/smart/nginx/o/2018/11/19/11586085t1h9dce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI, FOTOD JA VIDEOD Kaja Kallas: kaalume valitsuse umbusaldamist</span> <span class="list-article__additional-headline">Kaljulaidi hinnangul on ÜRO ränderaamistiku «punnseisu» parlamenti viimine hea idee</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">319 </span></a><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6455199/otseblogi-ja-videod-valitsuserakondade-juhtidega-kohtunud-presidendi-sonul-on-kriisis-poliitika-mitte-riik" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/U4vBTSKxhHqvO1BhIXXYcoFJcxI=/230x130/smart/nginx/o/2018/11/11/11565123t1h00c0.jpg" srcset="//f11.pmo.ee/U4vBTSKxhHqvO1BhIXXYcoFJcxI=/230x130/smart/nginx/o/2018/11/11/11565123t1h00c0.jpg, //f11.pmo.ee/_NYKAXVVPzRxak0xo-T8ayLysW4=/460x260/smart/nginx/o/2018/11/11/11565123t1h00c0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:16</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hEdR-V5jDtPhLXNExi4rdhXKkH8=/670x380/smart/nginx/o/2018/11/19/11586824t1h147d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder: teeme kõik, et rändepaktiga ühinemine parlamendis toetust ei leiaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">73 </span></a><a href="https://poliitika.postimees.ee/6457372/seeder-teeme-koik-et-randepaktiga-uhinemine-parlamendis-toetust-ei-leiaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ElklbI6xR56p1iGf_PWdcR378mk=/1370x700/smart/nginx/o/2018/11/19/11587423t1ha1a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid avalduses: ränderaamistik ei ole selle valitsuskriisi põhjus, pigem ajend</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://www.postimees.ee/6457461/kersti-kaljulaid-avalduses-randeraamistik-ei-ole-selle-valitsuskriisi-pohjus-pigem-ajend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8pIxH6X9yEnSfVsSlbJZYUb6dco=/670x380/smart/nginx/o/2018/11/19/11586961t1hf9e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: ränne ei ole paratamatus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://arvamus.postimees.ee/6457275/karmo-tuur-ranne-ei-ole-paratamatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Di-R8zOX4pzmE-quJ_vPPegxdJs=/670x380/smart/nginx/o/2018/11/15/11575247t1h999d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid esitasid riigikogule ränderaamistikku toetava eelnõu</span> <span class="list-article__additional-headline">Eelnõu ja seletuskiri täismahus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">34 </span></a><a href="https://poliitika.postimees.ee/6457036/galerii-sotsid-esitasid-riigikogule-randeraamistikku-toetava-avalduse-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bCcpP5NU5qQnqihHtV0y6qZz7Zo=/1370x700/filters:focal(343x257:1432x1369)/nginx/o/2018/11/19/11586281t1h27be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jevgeni Ossinovski saates «Otse Postimehest»: selg on enam-vähem sirge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6457183/jevgeni-ossinovski-selg-on-enam-vahem-sirge" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/253GAJZdcSQ_DJeDSjnDBgwlNUE=/230x130/smart/nginx/o/2018/11/19/11586024t1h963f.jpg" srcset="//f11.pmo.ee/253GAJZdcSQ_DJeDSjnDBgwlNUE=/230x130/smart/nginx/o/2018/11/19/11586024t1h963f.jpg, //f11.pmo.ee/n4elA5YGcD8CjbCyQYFkVSfhHDc=/460x260/smart/nginx/o/2018/11/19/11586024t1h963f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17:04</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/amZPxZpwZf9-u0Aeitsd2rgki80=/670x380/smart/nginx/o/2018/11/09/11560923t1h8573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna uusima ostukeskuse nimi ärritas paljusid, inspektsiooni hinnangul probleemi pole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6457475/tallinna-uusima-ostukeskuse-nimi-arritas-paljusid-inspektsiooni-hinnangul-probleemi-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6457471/homme-avatakse-rae-vallas-kinnipidamiskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnL6lfXLeSqhpqQ1J8O_lrsE8EI=/670x380/smart/nginx/o/2018/05/04/7823891t1h15fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6457471/homme-avatakse-rae-vallas-kinnipidamiskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme avatakse Rae vallas kinnipidamiskeskus</span> </a><a href="https://www.postimees.ee/6457471/homme-avatakse-rae-vallas-kinnipidamiskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6457499/holland-joudis-dramaatilisel-moel-rahvuste-liiga-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zm6-GkiaWdjZWzh04P35OPz5oZk=/1370x700/filters:focal(893x303:2562x1356)/nginx/o/2018/11/19/11587569t1hbc01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6457499/holland-joudis-dramaatilisel-moel-rahvuste-liiga-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holland jõudis dramaatilisel moel Rahvuste liiga finaalturniirile</span> </a><a href="https://sport.postimees.ee/6457499/holland-joudis-dramaatilisel-moel-rahvuste-liiga-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6jok2th6bj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9d9a21f00308dc8af853.js"></script></body></html>