<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/YZpTn6EwId2FUu6UAdkWHUbAzoY=/1200x630/smart/nginx/o/2018/08/21/11301905t1h8f8e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Erakonnastumise otsustanud Eesti 200 kogub ka anonüümseid annetusi"><meta property="og:url" content="https://poliitika.postimees.ee/6137991/erakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="«Tahame olla läbipaistvad ja kaasavad ning anda kõigile Eesti inimestele võimaluse meie liikumist ja eesmärki paremast poliitilisest maastikust toetada,» kirjutavad Eesti 200 vedajad veebilehel Hooandja, kus eile erakonnaks muutumise otsustanud liikumine endale annetusi kogub."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta property="article:tag" content="Eesti 200"><meta property="article:tag" content="kristina kallas"><meta property="article:tag" content="henrik raave"><meta property="article:tag" content="erjk"><meta property="article:tag" content="hooandja"><meta name="article:published_time" content="2018-08-22T00:01:00+03:00"><meta name="article:modified_time" content="2018-08-21T20:09:32+03:00"><meta name="description" content="«Tahame olla läbipaistvad ja kaasavad ning anda kõigile Eesti inimestele võimaluse meie liikumist ja eesmärki paremast poliitilisest maastikust toetada,» kirjutavad Eesti 200 vedajad veebilehel Hooandja, kus eile erakonnaks muutumise otsustanud liikumine endale annetusi kogub."><meta name="keywords" content="Eesti 200, kristina kallas, henrik raave, erjk, hooandja"><link rel="canonical" href="https://poliitika.postimees.ee/6137991/erakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi"><link rel="alternate" href="https://m.postimees.ee/section/296/6137991"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Erakonnastumise otsustanud Eesti 200 kogub ka anonüümseid annetusi - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(12, 77, 142, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-6137991"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">K, 22.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6137039/postimehe-intervjuu-viletsad-disainerid-ja-tselluloosipaanika-pidurdavad-mooblitoostust" class="quote__text">«Kui kellelegi siin ei meeldi ning ta läheb välismaale, siis miks teised peavad tema vanematele või vanavanematele pensioni maksma? See tuleks lõpetada.» </a><a href="https://majandus24.postimees.ee/6137039/postimehe-intervjuu-viletsad-disainerid-ja-tselluloosipaanika-pidurdavad-mooblitoostust" class="quote__author section-border-color"><span class="slab section-font-color">Jaak Nigul, mööblitööstuse grupi Tarmeko juht</span></a></div><a href="https://majandus24.postimees.ee/6137039/postimehe-intervjuu-viletsad-disainerid-ja-tselluloosipaanika-pidurdavad-mooblitoostust" class="quote__image"><img src="//f11.pmo.ee/V1tlix54mv1cv1PJWEB3olLieXA=/72x72/filters:focal(840x171:1109x397)/nginx/o/2018/08/20/11297810t1h3a37.jpg" srcset="//f11.pmo.ee/V1tlix54mv1cv1PJWEB3olLieXA=/72x72/filters:focal(840x171:1109x397)/nginx/o/2018/08/20/11297810t1h3a37.jpg, //f11.pmo.ee/zBQjgrba9YtI92bfevkyDm9Y6PI=/144x144/filters:focal(840x171:1109x397)/nginx/o/2018/08/20/11297810t1h3a37.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Erakonnastumise otsustanud Eesti 200 kogub ka anonüümseid annetusi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Erakonnastumise otsustanud Eesti 200 kogub ka anonüümseid annetusi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/138836" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/BYvtnVJkn9CMAswW8jPsJLlg5ro=/40x40/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg" srcset="//f12.pmo.ee/BYvtnVJkn9CMAswW8jPsJLlg5ro=/40x40/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg, //f12.pmo.ee/kYtBRXfMyr3263AoRTzLK30L20w=/80x80/filters:focal(9x19:1351x1119)/nginx/o/2018/08/14/11217917t1hcfdb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Urmas Jaagant</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/6137991/erakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Erakonnastumise%20otsustanud%20Eesti%20200%20kogub%20ka%20anon%C3%BC%C3%BCmseid%20annetusi&url=https://poliitika.postimees.ee/6137991/erakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi?utm_source=poliitika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Erakonnastumise otsustanud Eesti 200 kogub ka anonüümseid annetusi&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/6137991/erakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/6137991/erakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">22. august 2018, 0:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11301905" image-url="//f11.pmo.ee/EsoQBDLj5gBhrUpr-SFzbh5sBig=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/21/11301905t1h8f8e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11301905)" src="//f11.pmo.ee/jgApfq22NPr6NCb7v7vQYjKYaYk=/685x410/smart/nginx/o/2018/08/21/11301905t1h8f8e.jpg" srcset="//f11.pmo.ee/jgApfq22NPr6NCb7v7vQYjKYaYk=/685x410/smart/nginx/o/2018/08/21/11301905t1h8f8e.jpg, //f11.pmo.ee/_6EBoJ8mrdMeUswIoQk8jU5N25I=/1370x820/smart/nginx/o/2018/08/21/11301905t1h8f8e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti 200 otsustas, et edasi minnakse erakonnana ja kevadel püütakse pääseda riigikokku. Sügiseni veel poliitilise liikumisena tegutseva ühenduse kõneisikud (esiplaanil keskel Kristina Kallas ja Priit Alamäe) tutvustavad eile keskpäeval Eesti 200 tulevikuplaane ajakirjanikele.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erik Prozes</p></figcaption></figure></div><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">MTÜ-d saavad vastu võtta anonüümseid annetusi, mida parteid ei tohi.</li><li class="article-bullets__bullet section-bg-color-before">ERJK saab tegelda vaid juriidiliselt erakonnaks registreerinud MTÜ-dega.</li><li class="article-bullets__bullet section-bg-color-before">Erakonna kohustused tekivad alates hetkest, mil erakond registreeritakse.</li></ul></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Tahame olla läbipaistvad ja kaasavad ning anda kõigile Eesti inimestele võimaluse meie liikumist ja eesmärki paremast poliitilisest maastikust toetada,» kirjutavad Eesti 200 vedajad veebilehel Hooandja, kus eile erakonnaks muutumise otsustanud liikumine endale annetusi kogub.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5cuaz9oabk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-16vv1ynenu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Eile teatasid Eesti 200 eestvedajad, et erakonna registreerimiseni ja selleks vajaliku 500 liikme kokkusaamiseni loodavad nad jõuda novembris. Seega kuni novembrini võib MTÜ seaduse alusel tegutsev liikumine endale koguda raha ka anonüümsetelt annetajatelt, sealhulgas ettevõtetelt, kes erakondadele annetada ei tohi.</p></div></div><div class="paywall without_zlick"><h1 class="paywall__title">Loe kõiki artikleid</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fpoliitika.postimees.ee%2F6137991%2Ferakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fpoliitika.postimees.ee%2F6137991%2Ferakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fpoliitika.postimees.ee%2F6137991%2Ferakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6137991"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/551245/eesti-200">Eesti 200</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/83718/kristina-kallas">kristina kallas</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17281/henrik-raave">henrik raave</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/237802/erjk">erjk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/260686/hooandja">hooandja</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6137991" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6137991" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6137991" :comment-count="1" article-url="https://poliitika.postimees.ee/6137991/erakonnastumise-otsustanud-eesti-200-kogub-ka-anonuumseid-annetusi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-um32c6uxem" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sepgplb6sw" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6137796/eesti-200-asuks-sotsiaalkaitses-uut-sunergiat-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mLkBhhgfKVqW2oLqZMwgVx6FQ6E=/2000x870/smart/nginx/o/2018/08/16/11242172t1h81e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/6137796/eesti-200-asuks-sotsiaalkaitses-uut-sunergiat-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 asuks sotsiaalkaitses uut sünergiat otsima</span> </a><a href="https://poliitika.postimees.ee/6137796/eesti-200-asuks-sotsiaalkaitses-uut-sunergiat-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6137609/kristina-kallas-eesti-200-erakonna-loomisest-novembriks-on-500-inimest-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lkoYFoFNKlXL0FWhboz75JC6e28=/648x366/smart/nginx/o/2018/08/21/11300615t1h2618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://poliitika.postimees.ee/6137609/kristina-kallas-eesti-200-erakonna-loomisest-novembriks-on-500-inimest-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristina Kallas Eesti 200 erakonna loomisest: novembriks on 500 inimest olemas </span><span class="list-article__additional-headline">Videointervjuu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6137609/kristina-kallas-eesti-200-erakonna-loomisest-novembriks-on-500-inimest-olemas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/6137609/kristina-kallas-eesti-200-erakonna-loomisest-novembriks-on-500-inimest-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6137609/kristina-kallas-eesti-200-erakonna-loomisest-novembriks-on-500-inimest-olemas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/9g_f8385R1CpROLdMVKTQpBJ_-U=/230x130/smart/nginx/o/2018/08/21/11300322t1hb6e3.jpg" srcset="//f11.pmo.ee/9g_f8385R1CpROLdMVKTQpBJ_-U=/230x130/smart/nginx/o/2018/08/21/11300322t1hb6e3.jpg, //f11.pmo.ee/fC4F0nnuo7FcQgGqs5sjF8bMqw0=/460x260/smart/nginx/o/2018/08/21/11300322t1hb6e3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6137613/voog-konkurents-uute-poliitikassepurgijate-vahel-laheb-tihedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GBUmxFgGRgSaR7j9imT5qXdFff4=/648x366/smart/nginx/o/2018/08/21/11300618t1hf625.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/6137613/voog-konkurents-uute-poliitikassepurgijate-vahel-laheb-tihedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Voog: konkurents uute poliitikassepürgijate vahel läheb tihedaks</span> </a><a href="https://poliitika.postimees.ee/6137613/voog-konkurents-uute-poliitikassepurgijate-vahel-laheb-tihedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6137603/politoloog-eesti-200-voib-saada-vabaerakonnale-saatuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cC2-ZYGzEyQWZFbFDHlyWOYt-Eo=/648x366/smart/nginx/o/2018/08/21/11300960t1h6b8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6137603/politoloog-eesti-200-voib-saada-vabaerakonnale-saatuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politoloog: Eesti 200 võib saada Vabaerakonnale saatuslikuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6137603/politoloog-eesti-200-voib-saada-vabaerakonnale-saatuslikuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://poliitika.postimees.ee/6137603/politoloog-eesti-200-voib-saada-vabaerakonnale-saatuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fw2jwqzpb0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Jzozl84NoxXd3WXbR9pM7GIUUK0=/1000x435/filters:focal(92x137:1057x1527)/nginx/o/2018/08/21/11301790t1hc1f3.jpg" data-lazy-src-x2="//f8.pmo.ee/ojOBTQ5whLm83NkZ9nagc6bEZNs=/2000x870/filters:focal(92x137:1057x1527)/nginx/o/2018/08/21/11301790t1hc1f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Läti peaministri sõnul peab aktsiisipoliitikas naabrite juures toimuvat jälgima</span> <span class="list-article__additional-headline">Täiendatud kell 19.30</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/at-IVKVia2IUnxm3rk9TDyM3fnk=/230x130/smart/nginx/o/2018/08/21/11301737t1h8ae3.jpg" srcset="//f10.pmo.ee/at-IVKVia2IUnxm3rk9TDyM3fnk=/230x130/smart/nginx/o/2018/08/21/11301737t1h8ae3.jpg, //f10.pmo.ee/rFtNoH7nvWM3EuL8uBLnuTkcP5E=/460x260/smart/nginx/o/2018/08/21/11301737t1h8ae3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></div></a><a href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259386"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6137218/videod-ja-galerii-poliitiline-liikumine-eesti-200-jatkab-erakonnana" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/5Vwr9M9RjZKle8tu8d7nX79j27g=/335x190/filters:focal(2200x795:3624x2247)/nginx/o/2018/08/21/11298917t1hc714.jpg" data-lazy-src-x2="//f7.pmo.ee/zF6Y1rfWToPS_-xV-iBGjhzcipg=/670x380/filters:focal(2200x795:3624x2247)/nginx/o/2018/08/21/11298917t1hc714.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://poliitika.postimees.ee/6137218/videod-ja-galerii-poliitiline-liikumine-eesti-200-jatkab-erakonnana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod ja galerii: poliitiline liikumine Eesti 200 jätkab erakonnana</span> <span class="list-article__additional-headline">Täiendatud kell 16.06</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6137218/videod-ja-galerii-poliitiline-liikumine-eesti-200-jatkab-erakonnana/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">39 </span></a><a href="https://poliitika.postimees.ee/6137218/videod-ja-galerii-poliitiline-liikumine-eesti-200-jatkab-erakonnana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6137218/videod-ja-galerii-poliitiline-liikumine-eesti-200-jatkab-erakonnana" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/2pYGcRKHPfdOrBB6t23kA3IA7O4=/230x130/filters:focal(2200x795:3624x2247)/nginx/o/2018/08/21/11298917t1hc714.jpg" srcset="//f7.pmo.ee/2pYGcRKHPfdOrBB6t23kA3IA7O4=/230x130/filters:focal(2200x795:3624x2247)/nginx/o/2018/08/21/11298917t1hc714.jpg, //f7.pmo.ee/mYdswN2mBrNWFpC_FM_1IAFJqVs=/460x260/filters:focal(2200x795:3624x2247)/nginx/o/2018/08/21/11298917t1hc714.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137335/galerii-valitsuse-liikmed-istutasid-haademeestele-tammed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OryuG-6Hu4EziCmDaL1SfMHkraU=/335x190/smart/nginx/o/2018/08/21/11299453t1hbfce.jpg" data-lazy-src-x2="//f7.pmo.ee/TRAybzZmyLId8bh9F9W_WU2UJic=/670x380/smart/nginx/o/2018/08/21/11299453t1hbfce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6137335/galerii-valitsuse-liikmed-istutasid-haademeestele-tammed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: valitsuse liikmed istutasid Häädemeestele tammed</span> </a><a href="https://www.postimees.ee/6137335/galerii-valitsuse-liikmed-istutasid-haademeestele-tammed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6136907/aru-seab-vabaerakonna-fraktsiooni-toovoime-kusimargi-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/dmaBfy6lBPVR95t7sMFEjEypc78=/685x350/filters:focal(507x792:857x913)/nginx/o/2018/08/16/11243888t1haa8a.jpg" data-lazy-src-x2="//f10.pmo.ee/RAIT7pg1r2u9cDHF9A_SFmvESCc=/1370x700/filters:focal(507x792:857x913)/nginx/o/2018/08/16/11243888t1haa8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6136907/aru-seab-vabaerakonna-fraktsiooni-toovoime-kusimargi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aru seab Vabaerakonna fraktsiooni töövõime küsimärgi alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6136907/aru-seab-vabaerakonna-fraktsiooni-toovoime-kusimargi-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6136907/aru-seab-vabaerakonna-fraktsiooni-toovoime-kusimargi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6136680/juri-ratas-joudu-eesti-200-le-ja-artur-talvikule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Wd6mZDHZaEqF13t-cWMjdUnruQI=/335x190/filters:focal(760x52:1281x657)/nginx/o/2018/07/08/8420214t1h7aa7.jpg" data-lazy-src-x2="//f7.pmo.ee/RXmn8sd6NLplQ2NAmKwRtuc3dG4=/670x380/filters:focal(760x52:1281x657)/nginx/o/2018/07/08/8420214t1h7aa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://poliitika.postimees.ee/6136680/juri-ratas-joudu-eesti-200-le-ja-artur-talvikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: jõudu Eesti 200-le ja Artur Talvikule</span> </a><a href="https://poliitika.postimees.ee/6136680/juri-ratas-joudu-eesti-200-le-ja-artur-talvikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6136374/eesti-200-otsustab-homme-erakonnastumise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hT5-tu5DQkp3smg-5djC0dIg7Gk=/335x190/smart/nginx/o/2018/05/29/7870899t1h470d.jpg" data-lazy-src-x2="//f7.pmo.ee/2eOWhO-xJYx6Q1E4J1YVvb9tz6s=/670x380/smart/nginx/o/2018/05/29/7870899t1h470d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://poliitika.postimees.ee/6136374/eesti-200-otsustab-homme-erakonnastumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 otsustab homme erakonnastumise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6136374/eesti-200-otsustab-homme-erakonnastumise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/6136374/eesti-200-otsustab-homme-erakonnastumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6135312/parteide-liikmete-arv-kuivab-kokku-ainsana-on-tanavu-liikmeskonda-suurendanud-ekre" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zDInr53dZ1bryrGeshLaZni9Vu0=/685x350/filters:focal(1153x770:2069x2112)/nginx/o/2018/08/04/11155387t1h0ab2.jpg" data-lazy-src-x2="//f10.pmo.ee/igfIP-OkhtNb70d31UTo5cWwnpQ=/1370x700/filters:focal(1153x770:2069x2112)/nginx/o/2018/08/04/11155387t1h0ab2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://poliitika.postimees.ee/6135312/parteide-liikmete-arv-kuivab-kokku-ainsana-on-tanavu-liikmeskonda-suurendanud-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parteide liikmete arv kuivab kokku, ainsana on tänavu liikmeskonda suurendanud EKRE</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6135312/parteide-liikmete-arv-kuivab-kokku-ainsana-on-tanavu-liikmeskonda-suurendanud-ekre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">72 </span></a><a href="https://poliitika.postimees.ee/6135312/parteide-liikmete-arv-kuivab-kokku-ainsana-on-tanavu-liikmeskonda-suurendanud-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6135555/fotod-sotsid-tulid-kokku-otepaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7VunkzIxpuTM8dTWRzOwvdbxuJg=/335x190/smart/nginx/o/2018/08/18/11289590t1h5020.jpg" data-lazy-src-x2="//f12.pmo.ee/9g1eL_yXqsQGeykmVJs97wNf378=/670x380/smart/nginx/o/2018/08/18/11289590t1h5020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://poliitika.postimees.ee/6135555/fotod-sotsid-tulid-kokku-otepaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: sotsid tulid kokku Otepääl</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6135555/fotod-sotsid-tulid-kokku-otepaal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/6135555/fotod-sotsid-tulid-kokku-otepaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6135495/artur-talvik-loob-uut-parteid-ambitsiooniks-on-25-kohta-parlamendis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pSMaDLn4487kKMdcjNLRWRXmGaY=/335x190/filters:focal(1085x61:2509x1922)/nginx/o/2018/08/16/11244157t1hef32.jpg" data-lazy-src-x2="//f7.pmo.ee/cNTtadb8eCUi65W8w6EKKsWmKo4=/670x380/filters:focal(1085x61:2509x1922)/nginx/o/2018/08/16/11244157t1hef32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>344</span></div></div><a href="https://poliitika.postimees.ee/6135495/artur-talvik-loob-uut-parteid-ambitsiooniks-on-25-kohta-parlamendis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Talvik loob uut parteid, ambitsiooniks on 25 kohta parlamendis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6135495/artur-talvik-loob-uut-parteid-ambitsiooniks-on-25-kohta-parlamendis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">49 </span></a><a href="https://poliitika.postimees.ee/6135495/artur-talvik-loob-uut-parteid-ambitsiooniks-on-25-kohta-parlamendis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6135107/parteid-koputavad-valija-rahakotile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/e63XN_U_9Hn0pYSOc1HzXZwiCQU=/685x350/smart/nginx/o/2018/08/17/11288754t1h2e9c.jpg" data-lazy-src-x2="//f8.pmo.ee/pCrUeL8itvRbqXx-vMVtb_AF3s4=/1370x700/smart/nginx/o/2018/08/17/11288754t1h2e9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://poliitika.postimees.ee/6135107/parteid-koputavad-valija-rahakotile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parteid koputavad valija rahakotile</span> <span class="list-article__additional-headline">Hinnasildid valimislubaduste küljes on alles esialgsed, katteallikate peale konkreetselt ei mõelda.</span> </a><a href="https://poliitika.postimees.ee/6135107/parteid-koputavad-valija-rahakotile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-98jh0g0umb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-on6w94ypgs" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2gjym1itv6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-h0w23sgpud" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vj0veyjolc" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/53DvOZw9SqzUstes5Q4bzIUQGpA=/1000x435/smart/nginx/o/2018/08/21/11302044t1h254e.jpg" data-lazy-src-x2="//f12.pmo.ee/mrGaggIKjfyULsvL1XjrSEVhP_Y=/2000x870/smart/nginx/o/2018/08/21/11302044t1h254e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubamatu töövõte: politseikapten kõrvaldas tõendi ja tekitas selle teises kohas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gvHJNuiJ18zZUuh9KGyQHxFIWQc=/335x190/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg" data-lazy-src-x2="//f10.pmo.ee/YXzVstauZe1Y4saHcb5-9MOYI5g=/670x380/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA meedia andmetel jõudis Trumpi eksadvokaat prokuratuuriga leppele</span> </a><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t3AgrO2zgzQAUCHUwM-emkObtaQ=/335x190/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg" data-lazy-src-x2="//f9.pmo.ee/e1XmUnBij9uikOplGe8tUZeZC70=/670x380/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: teadsin kogu aeg, et suudan mängu enda kasuks pöörata</span> </a><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6138067/opetlik-lugu-kontaveit-kaotas-liigse-emotsionaalsuse-tottu-punkti-ja-geimi-takkapihta" itemprop="url">Õpetlik lugu: Kontaveit kaotas liigse emotsionaalsuse tõttu punkti ja geimi takkapihta</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/o0Af0fJlIC55XZN2b7HVCYkoN7w=/685x350/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg" data-lazy-src-x2="//f9.pmo.ee/Bq0j29wfuFW7UuDwSyimABYhhTI=/1370x700/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kallase sõnul ei tasu Eesti 200 suurkohtumist tähtsustada, sest poliitikat tehakse internetis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/N58YjBGTnxsLAU0ArdvrVM2UdiQ=/335x190/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" data-lazy-src-x2="//f8.pmo.ee/LTV0IK9wPmkM4n_S7pJ4Qkh64GE=/670x380/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksklusiivne: esimene pilguheit Eesti Oscarifilmile </span></a><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" srcset="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg, //f8.pmo.ee/_1Xax1si5JgAyKMS0mY4Osxn9YY=/460x260/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MP5pPfXXDdgRgxnb2ggkeLNUrXg=/335x190/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg" data-lazy-src-x2="//f11.pmo.ee/2505yLosA0vAsnQ_5WjrpO4PBnw=/670x380/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: kas Eestis tuleks karta raske haigusega nakatavat «superpuuki»?</span> </a><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HWi8nINnnOB7DhlTuCiYDX0gJhE=/685x350/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg" data-lazy-src-x2="//f10.pmo.ee/UN7_Z4bIN9LDFVwS9vZem6JFvZI=/1370x700/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea saak: Weekend Festivali ajal varastati Pärnust 50 000 euro väärtuses vara</span> <span class="list-article__additional-headline">Täiendatud! Lisatud politsei kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EEGTD1jQ57YTjabiaAUqEV0eMZ8=/335x190/smart/nginx/o/2018/08/21/11301643t1he1c7.png" data-lazy-src-x2="//f9.pmo.ee/xw9FLgv-g0VPuQwo8lp0jvDcOFA=/670x380/smart/nginx/o/2018/08/21/11301643t1he1c7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--video-just-flag"></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestised: nolgid üritasid filmilikku vargust ja purustasid BMW</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YsE_y0AKh17k_3DOUjLB7GCkgaY=/335x190/smart/nginx/o/2018/08/21/11301469t1h5557.jpg" data-lazy-src-x2="//f10.pmo.ee/gDeej4zSozGxFBnBkMOVr_8Rsy8=/670x380/smart/nginx/o/2018/08/21/11301469t1h5557.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavani esitlus Cagliaris: miks eestlane saarel end koduselt tunneb?</span> <span class="list-article__additional-headline">Klavan peab Serie A parimaks üllatusmeest!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Fj3D-GIceEQD3tDFQjZh7PoZHlM=/685x350/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" data-lazy-src-x2="//f7.pmo.ee/0PwciqpifVHN3-rcg2qcyqejRUQ=/1370x700/smart/nginx/o/2018/08/20/11294673t1hc725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu jõel sõudekanalisse paarutanud lõbusõidulaev oleks noore sportlase peaaegu alla ajanud</span> <span class="list-article__additional-headline">Pärnu võib tulevikus sõudevõistluste korraldusõigusest ilma jääda!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" srcset="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg, //f7.pmo.ee/aNOCjdAC06_aWHkHTN7_I6nSczM=/460x260/smart/nginx/o/2018/08/20/11294673t1hc725.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pdhtz5cbaw" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@hotmail.com">anna.pold@hotmail.com</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>