<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/XyB4gk-w7UfdjZly5UZf_iym2hc=/1200x630/filters:focal(291x139:1000x700)/nginx/o/2016/09/08/5808833t1heba3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kaju: Palo lahkumine parteist näitab pingelist olukorda SDE-s"><meta property="og:url" content="https://poliitika.postimees.ee/5908588/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Poliitika.guru toimetaja Andreas Kaju ütles, et Urve Palo lahkumine ministrikohalt ja ka Sotsiaaldemokraatlikust Erakonnast (SDE) ei räägi partei siseelust midagi head."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta name="description" content="Poliitika.guru toimetaja Andreas Kaju ütles, et Urve Palo lahkumine ministrikohalt ja ka Sotsiaaldemokraatlikust Erakonnast (SDE) ei räägi partei siseelust midagi head."><meta name="keywords" content="andreas kaju, Sotsiaaldemokraatlik Erakond, Urve Palo"><link rel="canonical" href="https://poliitika.postimees.ee/5908588/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s"><link rel="alternate" href="https://m.postimees.ee/section/296/5908588"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Kaju: Palo lahkumine parteist näitab pingelist olukorda SDE-s - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-db1d49cbd486ef75828b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(12, 77, 142, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-5908588"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://poliitika.postimees.ee/search">T, 24.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast" class="quote__text">Ma olen tänaseks aru saanud, et poliitikasse tulek on palju lihtsam, kui sellest labürindist lahkumine. </a><a href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast" class="quote__author section-border-color"><span class="slab section-font-color">Endine tipp-poliitik Urve Palo</span></a></div><a href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast" class="quote__image"><img src="//f11.pmo.ee/ui03X1ULA7qlp7x8Vhkf3GaNr9g=/72x72/filters:focal(965x518:2090x1263)/nginx/o/2018/06/18/7909493t1he0f5.jpg" srcset="//f11.pmo.ee/ui03X1ULA7qlp7x8Vhkf3GaNr9g=/72x72/filters:focal(965x518:2090x1263)/nginx/o/2018/06/18/7909493t1he0f5.jpg, //f11.pmo.ee/FgGSlIULvkQXnsmveJvvIPcOBIU=/144x144/filters:focal(965x518:2090x1263)/nginx/o/2018/06/18/7909493t1he0f5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Kaju: Palo lahkumine parteist näitab pingelist olukorda SDE-s</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kaju: Palo lahkumine parteist näitab pingelist olukorda SDE-s</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/5908588/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kaju: Palo lahkumine parteist näitab pingelist olukorda SDE-s&url=https://poliitika.postimees.ee/5908588/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s?utm_source=poliitika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kaju: Palo lahkumine parteist näitab pingelist olukorda SDE-s&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/5908588/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/5908588/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">23. juuli 2018, 22:57</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5808833" image-url="//f11.pmo.ee/-ETqclrwlYmiwVpxW_L9NWx2bes=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/09/08/5808833t1heba3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5808833)" src="//f11.pmo.ee/RipsqJerSM0vaSSHz9SO0mWlass=/685x410/filters:focal(291x139:1000x700)/nginx/o/2016/09/08/5808833t1heba3.jpg" srcset="//f11.pmo.ee/RipsqJerSM0vaSSHz9SO0mWlass=/685x410/filters:focal(291x139:1000x700)/nginx/o/2016/09/08/5808833t1heba3.jpg, //f11.pmo.ee/_Qv61XswYct95SOKfwNUEwz05I0=/1370x820/filters:focal(291x139:1000x700)/nginx/o/2016/09/08/5808833t1heba3.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Andreas Kaju</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Poliitika.guru toimetaja Andreas Kaju ütles, et Urve Palo lahkumine ministrikohalt ja ka Sotsiaaldemokraatlikust Erakonnast (SDE) ei räägi partei siseelust midagi head.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-83urx8jajz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fhc8oqzp76" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kaju sõnul on ilmselt kõigile saanud viimase aja uudiste põhjal selgeks, et Palo ei olnud rahul SDE-s toimuvaga, kuna ta ei hoidnud arvamust enda teada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaju ütles <a href="https://www.err.ee/848630/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s" target="_blank">ERRile</a>, et Palo tüli Indrek Saarega vajas lahendust. «Kas üks pool vabandab teise ees või mingil muul moel tuleb avalikult välja mängida see lahendus, vastasel juhul avalikkus ei saa aru, mis selles erakonnas, valitsusdelegatsioonis toimub. See ei ole kindlasti ühtne meeskond, kes niimoodi omavahel suhtleb. Selles mõttes Urve Palo lahendas selle olukorra nüüd ära - lahkus valitsusest ja mõneti üllatuslikult lahkus ka erakonnast, rääkis Kaju saates «Ringvaade suvel».</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/66219/andreas-kaju">andreas kaju</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17898/sotsiaaldemokraatlik-erakond">Sotsiaaldemokraatlik Erakond</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1680/urve-palo">Urve Palo</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5908588" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5908588" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5908588" :comment-count="0" article-url="https://poliitika.postimees.ee/5908588/kaju-palo-lahkumine-parteist-naitab-pingelist-olukorda-sde-s"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d96bqgy2om" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z9pmkualrg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/txKbRlEr4fsKqoixhtgI-B7RNDM=/2000x870/smart/nginx/o/2018/07/23/11032451t1habc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palo külmast dušist sotsidele: siin ei ole draamat</span> </a><a href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5908221/ulevaade-ratase-valitsusest-on-lahkunud-kaheksa-ministrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CJmnCMvWNv9WWQg7pETzrg9NGc4=/648x366/filters:focal(312x0:3144x1521)/nginx/o/2016/11/23/6103699t1h9e90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/5908221/ulevaade-ratase-valitsusest-on-lahkunud-kaheksa-ministrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: Ratase valitsusest on lahkunud kaheksa ministrit </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/5908221/ulevaade-ratase-valitsusest-on-lahkunud-kaheksa-ministrit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://poliitika.postimees.ee/5908221/ulevaade-ratase-valitsusest-on-lahkunud-kaheksa-ministrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YDBg68cjH4Jp835mBi-swNOuqnE=/648x366/smart/nginx/o/2018/07/23/11032104t1h62b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:07</span></span></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Urve Palo astub teist korda ministriametist tagasi ja lahkub erakonnast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">37 </span></a><a href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/5907933/video-ja-galerii-urve-palo-astub-teist-korda-ministriametist-tagasi-ja-lahkub-erakonnast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/5PWssT3DXvr5jqDe0a4pAid5AFI=/230x130/smart/nginx/o/2018/07/23/11032107t1h2b3d.jpg" srcset="//f7.pmo.ee/5PWssT3DXvr5jqDe0a4pAid5AFI=/230x130/smart/nginx/o/2018/07/23/11032107t1h2b3d.jpg, //f7.pmo.ee/Rv9oidJUpDtm0mp_UVd7sU2BBRM=/460x260/smart/nginx/o/2018/07/23/11032107t1h2b3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:07</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5908092/riigikogu-voib-koguneda-uue-ministri-ametivandeks-erakorralisele-istungile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GymQejBmMqn-l5LOPFsQv8ycdo8=/648x366/filters:focal(1752x214:3686x1849)/nginx/o/2018/03/22/7711481t1h4a6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/5908092/riigikogu-voib-koguneda-uue-ministri-ametivandeks-erakorralisele-istungile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu võib koguneda uue ministri ametivandeks erakorralisele istungile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/5908092/riigikogu-voib-koguneda-uue-ministri-ametivandeks-erakorralisele-istungile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/5908092/riigikogu-voib-koguneda-uue-ministri-ametivandeks-erakorralisele-istungile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4z1f01qkm0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5908037/ossinovski-palo-lahkumisest-loomulikult-tunnen-ma-vastutust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Yy5iMOoxlG0FiUKWwTbYRM-T1ho=/1000x435/smart/nginx/o/2018/07/23/11032205t1hfe89.jpg" data-lazy-src-x2="//f12.pmo.ee/NM4YK4Dc_tkfi-q9ZyjbUMltapk=/2000x870/smart/nginx/o/2018/07/23/11032205t1hfe89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5908037/ossinovski-palo-lahkumisest-loomulikult-tunnen-ma-vastutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski Palo lahkumisest: loomulikult tunnen ma vastutust </span><span class="list-article__additional-headline">Video ja galerii </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5908037/ossinovski-palo-lahkumisest-loomulikult-tunnen-ma-vastutust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/5908037/ossinovski-palo-lahkumisest-loomulikult-tunnen-ma-vastutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/5908037/ossinovski-palo-lahkumisest-loomulikult-tunnen-ma-vastutust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/4XZX93W8MDYRucxPOEJ5DfszctU=/230x130/smart/nginx/o/2018/07/19/10920266t1h738b.jpg" srcset="//f9.pmo.ee/4XZX93W8MDYRucxPOEJ5DfszctU=/230x130/smart/nginx/o/2018/07/19/10920266t1h738b.jpg, //f9.pmo.ee/3hn0YF1o2_0tH_SkDvrKZuwaeXU=/460x260/smart/nginx/o/2018/07/19/10920266t1h738b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5844031/indrek-saar-ma-pole-ainuke-kes-on-valmis-sotside-juhiks-kandideerima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/X2VBvs65fi2T-o0A3CBawrs4h1Y=/335x190/smart/nginx/o/2018/07/20/10965584t1hd82e.jpg" data-lazy-src-x2="//f7.pmo.ee/6gR14x77Fil6MeKtf46WXtKOj8s=/670x380/smart/nginx/o/2018/07/20/10965584t1hd82e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/5844031/indrek-saar-ma-pole-ainuke-kes-on-valmis-sotside-juhiks-kandideerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Saar: ma pole ainuke, kes on valmis sotside juhiks kandideerima</span> </a><a href="https://poliitika.postimees.ee/5844031/indrek-saar-ma-pole-ainuke-kes-on-valmis-sotside-juhiks-kandideerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5832981/riigikogu-oiguskomisjon-koguneb-erakorraliselt-arutama-idapiiri-kusimust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7vBmmmkQiaqrmc-khiO3JCh_xE4=/335x190/smart/nginx/o/2018/07/17/10888791t1h3fc1.jpg" data-lazy-src-x2="//f9.pmo.ee/gq77vWXhB8fNFuClzuucQgMFBN8=/670x380/smart/nginx/o/2018/07/17/10888791t1h3fc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/5832981/riigikogu-oiguskomisjon-koguneb-erakorraliselt-arutama-idapiiri-kusimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu õiguskomisjon koguneb erakorraliselt arutama idapiiri küsimust</span> </a><a href="https://poliitika.postimees.ee/5832981/riigikogu-oiguskomisjon-koguneb-erakorraliselt-arutama-idapiiri-kusimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5431861/neeme-raud-trump-putin-ja-miljon-miksi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/aaZ01j2bHqX4DHXGWFatft-BHy8=/685x350/filters:focal(569x145:3237x1347)/nginx/o/2018/07/16/10027232t1hae3c.jpg" data-lazy-src-x2="//f7.pmo.ee/aPEBZJFW7OtKC3ZVFCw1Pmq_yxo=/1370x700/filters:focal(569x145:3237x1347)/nginx/o/2018/07/16/10027232t1hae3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5431861/neeme-raud-trump-putin-ja-miljon-miksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: Trump, Putin ja miljon miksi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5431861/neeme-raud-trump-putin-ja-miljon-miksi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://arvamus.postimees.ee/5431861/neeme-raud-trump-putin-ja-miljon-miksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5094557/graafik-koige-agaramad-liikmemaksu-maksjad-on-vabaerakonnas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dnaYJ1AZGJqnAP5FT88O2o8e7q0=/335x190/smart/nginx/o/2018/07/04/7962856t1h8b40.jpg" data-lazy-src-x2="//f7.pmo.ee/ePJoF8ozGDEyUAqJKFw8cY8WPwc=/670x380/smart/nginx/o/2018/07/04/7962856t1h8b40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/5094557/graafik-koige-agaramad-liikmemaksu-maksjad-on-vabaerakonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: kõige agaramad liikmemaksu maksjad on Vabaerakonnas</span> </a><a href="https://poliitika.postimees.ee/5094557/graafik-koige-agaramad-liikmemaksu-maksjad-on-vabaerakonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4886052/graafik-reformierakond-paases-annetustepouast-edetabeli-tipus-troonib-isamaa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/clOkam8DNZXBGRR5oeysLBnf9u0=/335x190/filters:focal(633x277:1220x768)/nginx/o/2017/10/16/7220511t1h87d9.jpg" data-lazy-src-x2="//f8.pmo.ee/TxzkXBuITPsSueJRoCWV-ldfLyE=/670x380/filters:focal(633x277:1220x768)/nginx/o/2017/10/16/7220511t1h87d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/4886052/graafik-reformierakond-paases-annetustepouast-edetabeli-tipus-troonib-isamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: Reformierakond pääses annetustepõuast, edetabeli tipus troonib Isamaa </span><span class="list-article__additional-headline">Suurimad annetused ning annetajad </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4886052/graafik-reformierakond-paases-annetustepouast-edetabeli-tipus-troonib-isamaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4886052/graafik-reformierakond-paases-annetustepouast-edetabeli-tipus-troonib-isamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4765769/keskerakonna-ja-reformierakonna-volad-ulatuvad-poole-miljonini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fMIrs4nhWz2c-Km5ZkPs3JavFR4=/685x350/smart/nginx/o/2018/07/12/8799775t1haa7c.jpg" data-lazy-src-x2="//f8.pmo.ee/eKTS6c4AQVQRC74DJxHsM4vJFds=/1370x700/smart/nginx/o/2018/07/12/8799775t1haa7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4765769/keskerakonna-ja-reformierakonna-volad-ulatuvad-poole-miljonini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna ja Reformierakonna võlad ulatuvad poole miljonini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4765769/keskerakonna-ja-reformierakonna-volad-ulatuvad-poole-miljonini/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4765769/keskerakonna-ja-reformierakonna-volad-ulatuvad-poole-miljonini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4734885/ratas-eesti-toetab-gruusia-ja-ukraina-natoga-liitumise-puudlusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kyHgtYK28bpdePfB7uU7xYJTDbY=/335x190/smart/nginx/o/2018/07/08/8420214t1h7aa7.jpg" data-lazy-src-x2="//f7.pmo.ee/UWvEwCreA7ghAiRGAFP8k7Ipz4I=/670x380/smart/nginx/o/2018/07/08/8420214t1h7aa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4734885/ratas-eesti-toetab-gruusia-ja-ukraina-natoga-liitumise-puudlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Eesti toetab Gruusia ja Ukraina NATOga liitumise püüdlusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4734885/ratas-eesti-toetab-gruusia-ja-ukraina-natoga-liitumise-puudlusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4734885/ratas-eesti-toetab-gruusia-ja-ukraina-natoga-liitumise-puudlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4670581/nestor-palo-motteavaldusest-see-oli-suur-ja-ebameeldiv-ullatus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/58-oMiaJIFH48XOPWg0f4TW4YJw=/335x190/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg" data-lazy-src-x2="//f10.pmo.ee/j_ol8wijT9tEdKR2M2V3i1CjDX8=/670x380/smart/nginx/o/2018/02/05/7547015t1h0eb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/4670581/nestor-palo-motteavaldusest-see-oli-suur-ja-ebameeldiv-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nestor Palo mõtteavaldusest: see oli suur ja ebameeldiv üllatus </span><span class="list-article__additional-headline">Täiendatud kell 16.51 </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4670581/nestor-palo-motteavaldusest-see-oli-suur-ja-ebameeldiv-ullatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://poliitika.postimees.ee/4670581/nestor-palo-motteavaldusest-see-oli-suur-ja-ebameeldiv-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4661780/sikkut-siht-on-et-igauks-saaks-kaua-iseseisvalt-toime-tulla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/46pL98n74mRVpl5uymRgiqpIJfE=/685x350/filters:focal(1453x0:5183x2912)/nginx/o/2018/07/03/7932892t1hb89c.jpg" data-lazy-src-x2="//f12.pmo.ee/r1hrQ1wn-oM7PJ7jHERcVkdmqw4=/1370x700/filters:focal(1453x0:5183x2912)/nginx/o/2018/07/03/7932892t1hb89c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a></div><a href="https://poliitika.postimees.ee/4661780/sikkut-siht-on-et-igauks-saaks-kaua-iseseisvalt-toime-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sikkut: siht on, et igaüks saaks kaua iseseisvalt toime tulla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4661780/sikkut-siht-on-et-igauks-saaks-kaua-iseseisvalt-toime-tulla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4661780/sikkut-siht-on-et-igauks-saaks-kaua-iseseisvalt-toime-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3vbq2atcnh" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qhvmgiofnr" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-a7slrp1zyy" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-hfsgucaofc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-j5unpp3u9e" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5908430/coini-maania-neelab-eestlasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AhGPWN71WZvjVDCTOWoyf_UDUWM=/1000x435/smart/nginx/o/2018/07/23/11032421t1h5511.jpg" data-lazy-src-x2="//f11.pmo.ee/TXc_r5SKc1oSzhLXNFzZqQwYC2g=/2000x870/smart/nginx/o/2018/07/23/11032421t1h5511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5908430/coini-maania-neelab-eestlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coini-maania neelab eestlasi: pensionär on paari aastaga süsteemi pannud ligi 15 000 eurot</span> </a><a href="https://majandus24.postimees.ee/5908430/coini-maania-neelab-eestlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5908563/rootsis-valitseb-lahipaevil-aarmiselt-suur-tuleoht" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tpf5AxXXEKixOU4qdR97l2M93ZU=/335x190/smart/nginx/o/2018/07/19/10920836t1h4449.jpg" data-lazy-src-x2="//f11.pmo.ee/0q5tYwG5fgfaWAWk3LCDEsztlbE=/670x380/smart/nginx/o/2018/07/19/10920836t1h4449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5908563/rootsis-valitseb-lahipaevil-aarmiselt-suur-tuleoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsis valitseb lähipäevil äärmiselt suur tuleoht</span> </a><a href="https://maailm.postimees.ee/5908563/rootsis-valitseb-lahipaevil-aarmiselt-suur-tuleoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5908219/vorkpallikoondise-puhkus-sai-labi-cretu-aega-pole-palju-aga-mehed-on-tahtmist-tais" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DYyawPVeevu6c1lhGtqu0jdq2x4=/335x190/smart/nginx/o/2017/12/12/7400595t1hcabb.jpg" data-lazy-src-x2="//f11.pmo.ee/qAVXr1S25VrtAIyOrjiVKJ6N2bc=/670x380/smart/nginx/o/2017/12/12/7400595t1hcabb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5908219/vorkpallikoondise-puhkus-sai-labi-cretu-aega-pole-palju-aga-mehed-on-tahtmist-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallikoondise puhkus sai läbi. Cretu: aega pole palju, aga mehed on tahtmist täis</span> <span class="list-article__additional-headline">Naiskonnal kaks lüli puudu</span> </a><a href="https://sport.postimees.ee/5908219/vorkpallikoondise-puhkus-sai-labi-cretu-aega-pole-palju-aga-mehed-on-tahtmist-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5908284/parimad-kaadrid-positivuselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7qiuzGrwQlXxR2q2jbUznf45yWA=/685x350/filters:focal(246x94:3728x2708)/nginx/o/2018/07/23/11031531t1h3944.jpg" data-lazy-src-x2="//f7.pmo.ee/HyoLevxME-ARf11A-G-RwsVWY-k=/1370x700/filters:focal(246x94:3728x2708)/nginx/o/2018/07/23/11031531t1h3944.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5908284/parimad-kaadrid-positivuselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parimad kaadrid Positivuselt...</span> <span class="list-article__additional-headline">... koos fotograafi kommentaaridega</span> </a><a href="https://www.postimees.ee/5908284/parimad-kaadrid-positivuselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5908417/trump-on-pohja-korea-protsessi-arenguga-vaga-rahul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ViIjvZgdNCTrDTAyrXMuIQFWRJ0=/335x190/filters:focal(198x49:1671x824)/nginx/o/2018/06/19/7911004t1hf9dd.jpg" data-lazy-src-x2="//f11.pmo.ee/OFCMGlGKZCjj7ZRitM08FO3q3G0=/670x380/filters:focal(198x49:1671x824)/nginx/o/2018/06/19/7911004t1hf9dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5908417/trump-on-pohja-korea-protsessi-arenguga-vaga-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump on Põhja-Korea protsessi arenguga väga rahul</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5908417/trump-on-pohja-korea-protsessi-arenguga-vaga-rahul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/5908417/trump-on-pohja-korea-protsessi-arenguga-vaga-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5906700/blogi-kanepi-vottis-moskvas-venelanna-vastu-voimsa-voidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HZqy5DxhvCP8g3TPx_LHfULvV98=/335x190/smart/nginx/o/2018/07/07/8338945t1hcf08.jpg" data-lazy-src-x2="//f11.pmo.ee/rHBejaf2eWu7ipcCnIx7EcW0uSs=/670x380/smart/nginx/o/2018/07/07/8338945t1hcf08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5906700/blogi-kanepi-vottis-moskvas-venelanna-vastu-voimsa-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kanepi võttis Moskvas venelanna vastu võimsa võidu</span> </a><a href="https://sport.postimees.ee/5906700/blogi-kanepi-vottis-moskvas-venelanna-vastu-voimsa-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/QnBHE9HyTgHeCdcDExt0Zoc0K-0=/685x350/smart/nginx/o/2018/02/16/7587521t1h4641.jpg" data-lazy-src-x2="//f12.pmo.ee/GoEuevdK-XbC0Usp_jRWTBoO6_Y=/1370x700/smart/nginx/o/2018/02/16/7587521t1h4641.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: saatuslik naine ja neetud valitsus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/5908377/juhtkiri-saatuslik-naine-ja-neetud-valitsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5907922/risto-berendson-poliitiline-hapnik-tapab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tWBFdj9n6Xr2PdmYs7BXiO-a2oc=/335x190/smart/nginx/o/2016/12/05/6146039t1h521b.jpg" data-lazy-src-x2="//f7.pmo.ee/PCiCkd_PflEjFyQRRTyp3Iy-J4o=/670x380/smart/nginx/o/2016/12/05/6146039t1h521b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5907922/risto-berendson-poliitiline-hapnik-tapab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Risto Berendson: poliitiline hapnik tapab</span> </a><a href="https://arvamus.postimees.ee/5907922/risto-berendson-poliitiline-hapnik-tapab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5908118/noa-restoranist-alguse-saanud-salmonelloosipuhang-laieneb-haigestunud-on-33-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Zlt6UU78bSD4QM1ER4LV-E_UEXQ=/335x190/filters:focal(593x290:2864x2322)/nginx/o/2018/07/19/10920456t1he277.jpg" data-lazy-src-x2="//f12.pmo.ee/XyfBjnu4xDXVdjUmpN-lIpuW_yc=/670x380/filters:focal(593x290:2864x2322)/nginx/o/2018/07/19/10920456t1he277.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5908118/noa-restoranist-alguse-saanud-salmonelloosipuhang-laieneb-haigestunud-on-33-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noa restoranist alguse saanud salmonelloosipuhang laieneb: haigestunud on 33 inimest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5908118/noa-restoranist-alguse-saanud-salmonelloosipuhang-laieneb-haigestunud-on-33-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/5908118/noa-restoranist-alguse-saanud-salmonelloosipuhang-laieneb-haigestunud-on-33-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5908560/advokaadid-macroni-endine-turvaulem-aitas-politseid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0Sp4er8lV_lCCKfan_-b8C3nngg=/685x350/smart/nginx/o/2018/07/23/11031699t1h0068.jpg" data-lazy-src-x2="//f8.pmo.ee/qBhWfGB96OIAHJnH4RJFS8guFwU=/1370x700/smart/nginx/o/2018/07/23/11031699t1h0068.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5908560/advokaadid-macroni-endine-turvaulem-aitas-politseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaadid: Macroni endine turvaülem aitas politseid</span> </a><a href="https://maailm.postimees.ee/5908560/advokaadid-macroni-endine-turvaulem-aitas-politseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-exx4ti9ren" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a><p>666 2242</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-db1d49cbd486ef75828b.js"></script></body></html>