<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/iEh9mQynnJYJvVnNdctHpRX5-74=/1200x630/smart/nginx/o/2012/07/25/1233334t1h95f2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Vabaerakonna aseesimeheks kinnitati Kaul Nurm"><meta property="og:url" content="https://poliitika.postimees.ee/4499942/vabaerakonna-aseesimeheks-kinnitati-kaul-nurm"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Vabaerakonna juhatus kinnitas aseesimeheks kauaaegse Eestimaa Talupidajate Keskliitu peadirektori Kaul Nurme (67)."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta name="description" content="Vabaerakonna juhatus kinnitas aseesimeheks kauaaegse Eestimaa Talupidajate Keskliitu peadirektori Kaul Nurme (67)."><meta name="keywords" content="Andres Herkel, Eestimaa Talupidaja Keskliit, kaul nurm, vabaerakond"><link rel="canonical" href="https://poliitika.postimees.ee/4499942/vabaerakonna-aseesimeheks-kinnitati-kaul-nurm"><link rel="alternate" href="https://m.postimees.ee/section/296/4499942"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Vabaerakonna aseesimeheks kinnitati Kaul Nurm - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(12, 77, 142, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-4499942"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 05.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4496860/eesti-puugid-inimesele-loota-ei-saa" class="quote__text">Üldiselt võib öelda, et puugid elavad õhust, armastusest ja verest. </a><a href="https://www.postimees.ee/4496860/eesti-puugid-inimesele-loota-ei-saa" class="quote__author section-border-color"><span class="slab section-font-color">Viroloog Julia Geller</span></a></div><a href="https://www.postimees.ee/4496860/eesti-puugid-inimesele-loota-ei-saa" class="quote__image"><img src="//f10.pmo.ee/8Got5-sBOsWveN4a-y2k-Wu6v8U=/72x72/smart/nginx/o/2018/06/01/7876419t1h8a1a.jpg" srcset="//f10.pmo.ee/8Got5-sBOsWveN4a-y2k-Wu6v8U=/72x72/smart/nginx/o/2018/06/01/7876419t1h8a1a.jpg, //f10.pmo.ee/a_tiQsAIvK-jSZ3Qsns0T7GSjws=/144x144/smart/nginx/o/2018/06/01/7876419t1h8a1a.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Vabaerakonna aseesimeheks kinnitati Kaul Nurm</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vabaerakonna aseesimeheks kinnitati Kaul Nurm</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111833" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" srcset="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg, //f8.pmo.ee/QClF3ZvW7E2PEd4A3ayD37CyjfY=/80x80/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sven Randlaid</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/4499942/vabaerakonna-aseesimeheks-kinnitati-kaul-nurm%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Vabaerakonna aseesimeheks kinnitati Kaul Nurm&url=https://poliitika.postimees.ee/4499942/vabaerakonna-aseesimeheks-kinnitati-kaul-nurm?utm_source=poliitika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vabaerakonna aseesimeheks kinnitati Kaul Nurm&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/4499942/vabaerakonna-aseesimeheks-kinnitati-kaul-nurm" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/4499942/vabaerakonna-aseesimeheks-kinnitati-kaul-nurm/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">5. juuni 2018, 22:33</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1233334" image-url="//f12.pmo.ee/prfuOt7M_esNTV0MCRGJoiMz4Jc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2012/07/25/1233334t1h95f2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1233334)" src="//f12.pmo.ee/xFHEL9sU8Z46w_eLK-ydqTcoEGA=/685x410/smart/nginx/o/2012/07/25/1233334t1h95f2.jpg" srcset="//f12.pmo.ee/xFHEL9sU8Z46w_eLK-ydqTcoEGA=/685x410/smart/nginx/o/2012/07/25/1233334t1h95f2.jpg, //f12.pmo.ee/7-sIdoZcZWEP-i3hUmg_A_3_n5s=/1370x820/smart/nginx/o/2012/07/25/1233334t1h95f2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaul Nurm</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vabaerakonna juhatus kinnitas aseesimeheks kauaaegse Eestimaa Talupidajate Keskliitu peadirektori Kaul Nurme (67).</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p4v7w6pj2e" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ahoqntpwfl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vabaerakonna esimehe Andres Herkeli sõnul keskendub Kaul Nurm erakonna aseesimehena maaelu, regionaalpoliitika ja Euroopa Liidu küsimustele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Heameel on tõdeda, et Vabaerakond on värske aseesimehe näol saanud olulistes valdkondades tugeva eestvedaja,» ütles Herkel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaul Nurm on olnud kauaaegne maaelu koordineerija  Eestis  (Harju Taluliitu tegevjuht 1990- 1992 ning Eestimaa Talupidajate Keskliitu peadirektor 1992 – 2016) ja Euroopa Liidus (Euroopa Majandus- ja Sotsiaalkomitee liige 2005 – 2015 ning Euroopa Majandus- ja Sotsiaalkomitee põllumajanduse-, maaelu- ja keskkonnasektsiooni asepresident 2012 – 2015).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaul Nurm rõhutab Vabaerakonna aseesimehena vajadust otsustavalt vähendada pealinna ja selle lähiümbruse ning Eesti muude piirkondade majanduslikku ebavõrdsust. Kui SKT inimese kohta Eesti erinevates piirkondades  erineb 400%, siis on see Eesti jaoks oluline probleem. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me vajame jõulist ja  senisest teistel alustel põhinevat regionaalpoliitikat ning Euroopa Liidu tõukefondid tuleb panna selle teenistusse. Sama oluline on, et riik ei tõmbaks end välja senistest maakonnakeskustest, vaid jätkaks seal inimestele vajalike teenuste osutamist,» tõdes Nurm.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11252/andres-herkel">Andres Herkel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/528331/eestimaa-talupidaja-keskliit">Eestimaa Talupidaja Keskliit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/91669/kaul-nurm">kaul nurm</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/420956/vabaerakond">vabaerakond</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4499942"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4499942" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4499942" :comment-count="0" article-url="https://poliitika.postimees.ee/4499942/vabaerakonna-aseesimeheks-kinnitati-kaul-nurm"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vo1vyscmo1" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l6tq1jrc9n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wnbm8ckeg3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4499660/ratas-tselluloositehasest-oleks-saanud-paremini-aga-oleks-tarkus-ei-maksa-mitte-midagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Ji9EmmN4tatg-zpyI4nVXJC08EI=/1000x435/smart/nginx/o/2018/05/23/7859863t1haaff.jpg" data-lazy-src-x2="//f12.pmo.ee/4fkWEkVARY6FtC0_RGGyMsKug4s=/2000x870/smart/nginx/o/2018/05/23/7859863t1haaff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4499660/ratas-tselluloositehasest-oleks-saanud-paremini-aga-oleks-tarkus-ei-maksa-mitte-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas tselluloositehasest: oleks saanud paremini, aga oleks tarkus ei maksa mitte midagi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4499660/ratas-tselluloositehasest-oleks-saanud-paremini-aga-oleks-tarkus-ei-maksa-mitte-midagi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/4499660/ratas-tselluloositehasest-oleks-saanud-paremini-aga-oleks-tarkus-ei-maksa-mitte-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4499413/riigikogu-arutas-olulise-tahtsusega-riikliku-kusimusena-riigireformi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PqqAU0VwNMNnytL1nPYBTglSxYk=/335x190/smart/nginx/o/2018/05/25/7864033t1hc182.jpg" data-lazy-src-x2="//f10.pmo.ee/8SxlLbojpGfKFwDZLIynzuSTgS0=/670x380/smart/nginx/o/2018/05/25/7864033t1hc182.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4499413/riigikogu-arutas-olulise-tahtsusega-riikliku-kusimusena-riigireformi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu arutas olulise tähtsusega riikliku küsimusena riigireformi</span> </a><a href="https://poliitika.postimees.ee/4499413/riigikogu-arutas-olulise-tahtsusega-riikliku-kusimusena-riigireformi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4499481/jama-majas-kas-tselluloositehasest-loobumine-laheks-riigile-maksma-seitse-miljonit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Q5k6_FKnK9izIVliNnlVIf28WeE=/335x190/filters:focal(617x125:1509x947)/nginx/o/2018/02/11/7569077t1h8bbd.jpg" data-lazy-src-x2="//f11.pmo.ee/3jZ_23TGCIw_NuEOBBRhvAv1l2M=/670x380/filters:focal(617x125:1509x947)/nginx/o/2018/02/11/7569077t1h8bbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4499481/jama-majas-kas-tselluloositehasest-loobumine-laheks-riigile-maksma-seitse-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jama majas: kas tselluloositehasest loobumine läheks riigile maksma seitse miljonit?</span> <span class="list-article__additional-headline">Lisatud vandeadvokaadi kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4499481/jama-majas-kas-tselluloositehasest-loobumine-laheks-riigile-maksma-seitse-miljonit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">46 </span></a><a href="https://majandus24.postimees.ee/4499481/jama-majas-kas-tselluloositehasest-loobumine-laheks-riigile-maksma-seitse-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4499227/vabaerakond-soovib-riigikogulaste-kuluhuvitisi-kolmekordselt-karpida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2z9JYk6T6Syv8E5TeEobdSPjqTQ=/685x350/filters:focal(724x0:2206x2265)/nginx/o/2018/05/02/7819760t1hd164.jpg" data-lazy-src-x2="//f7.pmo.ee/AMYpBpHHGYitnAtINml_lRWl-nA=/1370x700/filters:focal(724x0:2206x2265)/nginx/o/2018/05/02/7819760t1hd164.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4499227/vabaerakond-soovib-riigikogulaste-kuluhuvitisi-kolmekordselt-karpida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaerakond soovib riigikogulaste kuluhüvitisi kolmekordselt kärpida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4499227/vabaerakond-soovib-riigikogulaste-kuluhuvitisi-kolmekordselt-karpida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://poliitika.postimees.ee/4499227/vabaerakond-soovib-riigikogulaste-kuluhuvitisi-kolmekordselt-karpida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4499143/keskerakondlane-mart-helme-komnoorelik-entusiasm-tekitab-hirmu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JGRn2f9ZiPIdyMVZmxRt8YajCiE=/335x190/filters:focal(910x43:4202x2886)/nginx/o/2018/03/09/7671317t1h7016.jpg" data-lazy-src-x2="//f7.pmo.ee/XBiIYisc81J_EzxuFcMCNAGBRT8=/670x380/filters:focal(910x43:4202x2886)/nginx/o/2018/03/09/7671317t1h7016.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/310" class="list-article__section-label slab" style="color: #0c4d8e">EKRE</a> <a href="https://poliitika.postimees.ee/4499143/keskerakondlane-mart-helme-komnoorelik-entusiasm-tekitab-hirmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlane: Mart Helme komnoorelik entusiasm tekitab hirmu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4499143/keskerakondlane-mart-helme-komnoorelik-entusiasm-tekitab-hirmu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44 </span></a><a href="https://poliitika.postimees.ee/4499143/keskerakondlane-mart-helme-komnoorelik-entusiasm-tekitab-hirmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498663/ekre-volikogu-tahab-justiitsreformi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/wR-8yWEM-F3GbW7Nhlusx6Yktio=/335x190/smart/nginx/o/2018/06/03/7881198t1h6945.jpg" data-lazy-src-x2="//f9.pmo.ee/AS87htMyI1LZNphzeUDunyxNzr0=/670x380/smart/nginx/o/2018/06/03/7881198t1h6945.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4498663/ekre-volikogu-tahab-justiitsreformi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE volikogu tahab justiitsreformi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4498663/ekre-volikogu-tahab-justiitsreformi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">54 </span></a><a href="https://poliitika.postimees.ee/4498663/ekre-volikogu-tahab-justiitsreformi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4496662/galerii-ekre-volikogu-esimehena-jatkab-paul-puustumaa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6XIN1s6GXqc0aPAxO7GQfVtSNbM=/685x350/smart/nginx/o/2018/06/03/7880821t1h14eb.jpg" data-lazy-src-x2="//f11.pmo.ee/85BV4L9l0f4fAymG0YiDDi67-C0=/1370x700/smart/nginx/o/2018/06/03/7880821t1h14eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4496662/galerii-ekre-volikogu-esimehena-jatkab-paul-puustumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: EKRE volikogu esimehena jätkab Paul Puustumaa </span></a><a href="https://poliitika.postimees.ee/4496662/galerii-ekre-volikogu-esimehena-jatkab-paul-puustumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498393/sotsiaaldemokraatlikku-erakonda-astunud-marina-kaljurand-tahan-julgustada-inimesi-erakondadega-liituma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Rt1Bq3qxIZsUeJcxrjoX9DnOyOA=/335x190/filters:focal(506x60:2225x1273)/nginx/o/2018/06/02/7879224t1hc78b.jpg" data-lazy-src-x2="//f10.pmo.ee/msOeNvfGAjq2PPq54OvNWelicYE=/670x380/filters:focal(506x60:2225x1273)/nginx/o/2018/06/02/7879224t1hc78b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4498393/sotsiaaldemokraatlikku-erakonda-astunud-marina-kaljurand-tahan-julgustada-inimesi-erakondadega-liituma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaldemokraatlikku erakonda astunud Marina Kaljurand: tahan julgustada inimesi erakondadega liituma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4498393/sotsiaaldemokraatlikku-erakonda-astunud-marina-kaljurand-tahan-julgustada-inimesi-erakondadega-liituma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://poliitika.postimees.ee/4498393/sotsiaaldemokraatlikku-erakonda-astunud-marina-kaljurand-tahan-julgustada-inimesi-erakondadega-liituma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498368/taismahus-keskerakond-vottis-vastu-erakonna-eetikakoodeksi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YdlPAaVEueufBlOtjV4wwaMQCIg=/335x190/smart/nginx/o/2018/06/02/7878545t1h0da4.jpg" data-lazy-src-x2="//f7.pmo.ee/S0_VbpZ9aTBhQ6W2AJtxPKZZxCU=/670x380/smart/nginx/o/2018/06/02/7878545t1h0da4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4498368/taismahus-keskerakond-vottis-vastu-erakonna-eetikakoodeksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TÄISMAHUS: Keskerakond võttis vastu erakonna eetikakoodeksi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4498368/taismahus-keskerakond-vottis-vastu-erakonna-eetikakoodeksi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/4498368/taismahus-keskerakond-vottis-vastu-erakonna-eetikakoodeksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498343/seeder-tunnistas-isamaa-suurkogul-et-erakond-pole-suutnud-oma-poliitikat-avalikkusele-selgitada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/fwakNqeDWsZT5HUoy7RbJPvqJD8=/685x350/filters:focal(1364x1086:4332x2897)/nginx/o/2018/06/01/7877135t1h4be9.jpg" data-lazy-src-x2="//f12.pmo.ee/pIhThkAikazDY6gMiu8Bmpue8Bk=/1370x700/filters:focal(1364x1086:4332x2897)/nginx/o/2018/06/01/7877135t1h4be9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4498343/seeder-tunnistas-isamaa-suurkogul-et-erakond-pole-suutnud-oma-poliitikat-avalikkusele-selgitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder tunnistas Isamaa suurkogul, et erakond pole suutnud oma poliitikat avalikkusele selgitada</span> </a><a href="https://poliitika.postimees.ee/4498343/seeder-tunnistas-isamaa-suurkogul-et-erakond-pole-suutnud-oma-poliitikat-avalikkusele-selgitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v3qozlwujn" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4yr6er906n" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498306/ratas-tselluloositehase-rajajate-initsiatiivi-ei-saa-juba-eos-nullida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dRPAZRtWuMaUu9S-O4XY0367YuY=/685x350/filters:focal(785x182:1988x739)/nginx/o/2018/06/02/7878358t1h5643.jpg" data-lazy-src-x2="//f8.pmo.ee/HFVr4CQZoWHEMT23dlKtw_oe7lU=/1370x700/filters:focal(785x182:1988x739)/nginx/o/2018/06/02/7878358t1h5643.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4498306/ratas-tselluloositehase-rajajate-initsiatiivi-ei-saa-juba-eos-nullida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: tselluloositehase rajajate initsiatiivi ei saa juba eos nullida</span> <span class="list-article__additional-headline">Galerii volikogust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4498306/ratas-tselluloositehase-rajajate-initsiatiivi-ei-saa-juba-eos-nullida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://poliitika.postimees.ee/4498306/ratas-tselluloositehase-rajajate-initsiatiivi-ei-saa-juba-eos-nullida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498280/enim-kasvas-ekre-liikmete-arv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_H5ySE0mVi62wWrNa5_ikCjk5go=/335x190/smart/nginx/o/2018/03/13/7683883t1h67c6.jpg" data-lazy-src-x2="//f10.pmo.ee/tnCc3fc5-VOkRu3aVjE52JYfsH8=/670x380/smart/nginx/o/2018/03/13/7683883t1h67c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4498280/enim-kasvas-ekre-liikmete-arv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enim kasvas EKRE liikmete arv</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4498280/enim-kasvas-ekre-liikmete-arv/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://poliitika.postimees.ee/4498280/enim-kasvas-ekre-liikmete-arv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498266/ossinovski-sotsiaaldemokraadid-sihivad-riigikogu-valimistel-20-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B8XJo_rNkg8jy2X4C5sf4v6gjI4=/335x190/smart/nginx/o/2018/06/02/7878390t1hb3a0.jpg" data-lazy-src-x2="//f7.pmo.ee/5LzIrR3ML9n3zUMefFNW4JGmd3Y=/670x380/smart/nginx/o/2018/06/02/7878390t1hb3a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4498266/ossinovski-sotsiaaldemokraadid-sihivad-riigikogu-valimistel-20-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: sotsiaaldemokraadid sihivad riigikogu valimistel 20 kohta </span><span class="list-article__additional-headline">Galerii üldkogust </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4498266/ossinovski-sotsiaaldemokraadid-sihivad-riigikogu-valimistel-20-kohta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://poliitika.postimees.ee/4498266/ossinovski-sotsiaaldemokraadid-sihivad-riigikogu-valimistel-20-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4498254/isamaa-keskerakond-tuhistage-koostooleping-uhtse-venemaaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oqiwlQ6mDcNVduvnzelB7PB5Wi0=/685x350/filters:focal(958x631:5422x3331)/nginx/o/2018/06/02/7878873t1h9ddf.jpg" data-lazy-src-x2="//f7.pmo.ee/qTUEwgM3b2pnivIalk-8coujzGg=/1370x700/filters:focal(958x631:5422x3331)/nginx/o/2018/06/02/7878873t1h9ddf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4498254/isamaa-keskerakond-tuhistage-koostooleping-uhtse-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ISAMAA: Keskerakond, tühistage koostööleping Ühtse Venemaaga</span> <span class="list-article__additional-headline">IRList sai ISAMAA</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4498254/isamaa-keskerakond-tuhistage-koostooleping-uhtse-venemaaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">41 </span></a><a href="https://poliitika.postimees.ee/4498254/isamaa-keskerakond-tuhistage-koostooleping-uhtse-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4497759/ligi-iga-lapsevanem-peaks-poialt-hoidma-et-ossinovskil-nende-jaoks-vahem-ideid-oleks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/KIAuulv75QHYrJoH02hrLBrPufA=/335x190/smart/nginx/o/2018/06/01/7876486t1hf287.jpg" data-lazy-src-x2="//f12.pmo.ee/WKSW0keDeKRQ6HuQsmaXCEEM76w=/670x380/smart/nginx/o/2018/06/01/7876486t1hf287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4497759/ligi-iga-lapsevanem-peaks-poialt-hoidma-et-ossinovskil-nende-jaoks-vahem-ideid-oleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi: iga lapsevanem peaks pöialt hoidma, et Ossinovskil nende jaoks vähem ideid oleks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4497759/ligi-iga-lapsevanem-peaks-poialt-hoidma-et-ossinovskil-nende-jaoks-vahem-ideid-oleks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4497759/ligi-iga-lapsevanem-peaks-poialt-hoidma-et-ossinovskil-nende-jaoks-vahem-ideid-oleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4497533/riigikogulane-soovib-keelustada-voimalust-mida-ise-kasutas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9Zp7IeGldaeVMoSAzPwsbhFUA4E=/335x190/filters:focal(13x1257:3594x3263)/nginx/o/2018/05/31/7874380t1he5d5.jpg" data-lazy-src-x2="//f12.pmo.ee/qVJv3JQtzzlbOqvHg5RLv8SjKmA=/670x380/filters:focal(13x1257:3594x3263)/nginx/o/2018/05/31/7874380t1he5d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4497533/riigikogulane-soovib-keelustada-voimalust-mida-ise-kasutas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogulane soovib keelustada võimalust, mida ise kasutas</span> </a><a href="https://lounapostimees.postimees.ee/4497533/riigikogulane-soovib-keelustada-voimalust-mida-ise-kasutas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/oVuNN4iENvmnGG0nQrk4rGneqS4=/685x350/smart/nginx/o/2016/05/11/5368061t1h67d0.jpg" data-lazy-src-x2="//f10.pmo.ee/jBM9BtSAeSbp5MFL7gRiHph2VcU=/1370x700/smart/nginx/o/2016/05/11/5368061t1h67d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: uka-uka, mina prii!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OVACVxq__JLk-FBxas_Ju-MRYtg=/335x190/filters:focal(2122x233:3939x2537)/nginx/o/2018/05/06/7828913t1he8c4.jpg" data-lazy-src-x2="//f7.pmo.ee/CE00dG8W_Hbqzp-lGQ3LS-naMok=/670x380/filters:focal(2122x233:3939x2537)/nginx/o/2018/05/06/7828913t1he8c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas on tselluloositehase eriplaneeringu lõpetamise aruteludeks valmis </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jCgSrKLPkCU0-35ZhnH4xbg9Gwg=/335x190/filters:focal(466x603:1732x1205)/nginx/o/2017/02/16/6346889t1h69ee.jpg" data-lazy-src-x2="//f9.pmo.ee/DTBxitwwItGaH3l69jfvhd5rOVk=/670x380/filters:focal(466x603:1732x1205)/nginx/o/2017/02/16/6346889t1h69ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nestor: ajakirjandus võttis ette Andres Anvelti avaliku hukkamise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/au9eYdXWtrF_T_a29En6AfeoaG0=/685x350/smart/nginx/o/2017/05/15/6664345t1h27df.jpg" data-lazy-src-x2="//f10.pmo.ee/TvkZPQLcpTR-P54ZKB_fROVojAw=/1370x700/smart/nginx/o/2017/05/15/6664345t1h27df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond plaanib sel nädalal eetikakoodeksi vastu võtta </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jh53xa0ot4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h4h53zd1lx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-kPOgUYNr3ZWTPnrMsvP4YkVJ_s=/1000x435/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg" data-lazy-src-x2="//f9.pmo.ee/T9XsbZvEuqFte14aAHZzesYS_fI=/2000x870/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa kahurväe seljatanud Kirt viskas Soomes Eesti rekordi</span> <span class="list-article__additional-headline">Lisatud video</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499931/prokuratuur-vaidlustab-savisaare-suumenetluse-lopetamise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/cVZkWbCcFXtxqLQMZwze647VvjI=/335x190/filters:focal(3x5:2542x1853)/nginx/o/2018/05/16/7847604t1h94cf.jpg" data-lazy-src-x2="//f10.pmo.ee/Gs9u68oKzQ_Ct0VhA-b26TFXJIQ=/670x380/filters:focal(3x5:2542x1853)/nginx/o/2018/05/16/7847604t1h94cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499931/prokuratuur-vaidlustab-savisaare-suumenetluse-lopetamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur vaidlustab Savisaare süümenetluse lõpetamise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4499931/prokuratuur-vaidlustab-savisaare-suumenetluse-lopetamise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4499931/prokuratuur-vaidlustab-savisaare-suumenetluse-lopetamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/N3H9ynH5smUVDaSprKh2Ko0jk0U=/335x190/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg" data-lazy-src-x2="//f7.pmo.ee/d7wXBFSYTPGotabsZPHuZjv_DvA=/670x380/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ja Kim kohtuvad Singapuri Sentosa kuurortsaarel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/N19PRcT3kNzEW7rLWegw49OQn3E=/685x350/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg" data-lazy-src-x2="//f9.pmo.ee/MCcdtI9JNwkiufu8MPs5Avk949w=/1370x700/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ülbe autojuht üritas Tallinna vanalinnas teda peatanud mupo töötajale otsa sõita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png" srcset="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png, //f9.pmo.ee/-bhz0-uI-KvueH78Aus77iyvvyQ=/460x260/smart/nginx/o/2018/06/05/7885312t1hc877.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IMq9o8hFiY2DuQpOFplOIUSj9Bs=/335x190/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg" data-lazy-src-x2="//f9.pmo.ee/G9LLmcJ4hrOZn_GcrJl1bXcy2g4=/670x380/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Suur videograafik: Tallinna-Tartu maanteel piirkiirust au sees ei hoita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://www.postimees.ee/4499483/suur-videograafik-tallinna-tartu-maanteel-piirkiirust-au-sees-ei-hoita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4498704/ralliv-majandus-suurendab-avariide-arvu" itemprop="url">Ralliv majandus suurendab avariide arvu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499901/moelooja-kate-spade-leiti-oma-new-yorgi-korterist-surnuna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/CMuINs2Seij_xfVOptizPLHHSs4=/335x190/smart/nginx/o/2018/06/05/7885464t1ha6be.jpg" data-lazy-src-x2="//f7.pmo.ee/HRl-hezg-hxCuPgkybTKxX9PO_g=/670x380/smart/nginx/o/2018/06/05/7885464t1ha6be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499901/moelooja-kate-spade-leiti-oma-new-yorgi-korterist-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moelooja Kate Spade leiti oma New Yorgi korterist surnuna</span> <span class="list-article__additional-headline">Täiendatud kl 19.51</span> </a><a href="https://www.postimees.ee/4499901/moelooja-kate-spade-leiti-oma-new-yorgi-korterist-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499894/taani-tahab-rajada-valjasaatmiskeskuse-ebaatraktiivsesse-euroopa-riiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/C_zrr8Jp_1ltnTaF_KC5y8BgDK0=/685x350/smart/nginx/o/2018/06/05/7885450t1h4250.jpg" data-lazy-src-x2="//f9.pmo.ee/I9zQG15d7LzrP4SEElM8J2CAJj0=/1370x700/smart/nginx/o/2018/06/05/7885450t1h4250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499894/taani-tahab-rajada-valjasaatmiskeskuse-ebaatraktiivsesse-euroopa-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani tahab rajada väljasaatmiskeskuse «ebaatraktiivsesse» Euroopa riiki</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499894/taani-tahab-rajada-valjasaatmiskeskuse-ebaatraktiivsesse-euroopa-riiki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4499894/taani-tahab-rajada-valjasaatmiskeskuse-ebaatraktiivsesse-euroopa-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fmvVs60aVLFxnSRhEQYlALq2jxQ=/335x190/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg" data-lazy-src-x2="//f8.pmo.ee/AUeCK7JkQakR3BXZc5wNvYF_xLA=/670x380/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499794/janar-talts-minuga-pole-tartu-taganemise-teemal-keegi-veel-raakinud" itemprop="url">Janar Talts: minuga pole Tartu taganemise teemal keegi veel rääkinud</a></li><li><a href="https://sport.postimees.ee/4499806/tanel-sokk-tartu-saagast-see-teeb-minu-jaoks-otsustamise-lihtsamaks" itemprop="url">Tanel Sokk Tartu-saagast: see teeb minu jaoks otsustamise lihtsamaks</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499727/ulle-madise-kampaania-korras-riigimasina-remonti-ei-ole-tarvis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/r5lfpOrGjCU3YSF-381u1VjaAQQ=/335x190/filters:focal(1212x217:3442x2579)/nginx/o/2017/04/30/6606221t1hc086.jpg" data-lazy-src-x2="//f10.pmo.ee/lKPD5I3TyMObGLu4z8DyayhIMcw=/670x380/filters:focal(1212x217:3442x2579)/nginx/o/2017/04/30/6606221t1hc086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499727/ulle-madise-kampaania-korras-riigimasina-remonti-ei-ole-tarvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülle Madise: kampaania korras riigimasina remonti ei ole tarvis</span> </a><a href="https://arvamus.postimees.ee/4499727/ulle-madise-kampaania-korras-riigimasina-remonti-ei-ole-tarvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tnoCZc4-8Ij5Xiv10nX8r8sp_gI=/685x350/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg" data-lazy-src-x2="//f9.pmo.ee/2keHQFElwsI0niXMzPlk3-2blRs=/1370x700/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: MH17 allatulistamises on süüdi Ukraina, mis lubas konfliktikolde kohal lennata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-o4295xybj4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1bosatu7c2" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lfwohoea33" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-zitakg3cf3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ru38wndxvx" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>