<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/boL7hswoXHEyDFDGDIMJGW7r6rY=/1200x630/smart/nginx/o/2016/05/11/5368061t1h67d0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Andres Herkel: uka-uka, mina prii!"><meta property="og:url" content="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Tselluloositehase rajamise plaani puhul ei adunud valitsus projektiga seonduvaid riske ning alahindas avalikkust. Kui aga asi hapuks läks, hakkasid valitsuse liikmed ja võimuerakonnad üksteise peale näpuga näitama, kirjutab riigikogu liige ja Vabaerakonna juht Andres Herkel oma blogis."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta name="description" content="Tselluloositehase rajamise plaani puhul ei adunud valitsus projektiga seonduvaid riske ning alahindas avalikkust. Kui aga asi hapuks läks, hakkasid valitsuse liikmed ja võimuerakonnad üksteise peale näpuga näitama, kirjutab riigikogu liige ja Vabaerakonna juht Andres Herkel oma blogis."><meta name="keywords" content="Andres Herkel, Emajõgi, Riigikogu, tselluloositehas, Urve Palo"><link rel="canonical" href="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii"><link rel="alternate" href="https://m.postimees.ee/section/296/4497432"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Andres Herkel: uka-uka, mina prii! - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(12, 77, 142, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296 article-4497432"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 31.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4497199/pommuudis-realis-tiitlisaju-korraldanud-zidane-lahkub-ametist" class="quote__text">President andis mulle võimaluse saada Reali peatreeneriks ning olen talle igavesti tänulik. Aga täna vajan nii mina kui kõik teised muutust. </a><a href="https://sport.postimees.ee/4497199/pommuudis-realis-tiitlisaju-korraldanud-zidane-lahkub-ametist" class="quote__author section-border-color"><span class="slab section-font-color">Zinedine Zidane</span></a></div><a href="https://sport.postimees.ee/4497199/pommuudis-realis-tiitlisaju-korraldanud-zidane-lahkub-ametist" class="quote__image"><img src="//f10.pmo.ee/fNTNYE6BOTA8mRDDQw1d8eQtPME=/72x72/filters:focal(1928x674:4573x2969)/nginx/o/2018/04/30/7816683t1hda64.jpg" srcset="//f10.pmo.ee/fNTNYE6BOTA8mRDDQw1d8eQtPME=/72x72/filters:focal(1928x674:4573x2969)/nginx/o/2018/04/30/7816683t1hda64.jpg, //f10.pmo.ee/v6jQgk_eYQrzg1Gr02f0qmIgJ8k=/144x144/filters:focal(1928x674:4573x2969)/nginx/o/2018/04/30/7816683t1hda64.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Andres Herkel: uka-uka, mina prii!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Andres Herkel: uka-uka, mina prii!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Andres Herkel: uka-uka, mina prii!&url=https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii?utm_source=poliitika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Andres Herkel: uka-uka, mina prii!&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. mai 2018, 17:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5368061" image-url="//f10.pmo.ee/tKQF52jNLvKZkpXPAvMdk-7GtR8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/05/11/5368061t1h67d0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5368061)" src="//f10.pmo.ee/5TbwpFbm0nMdXmRtlmLnttVLYhQ=/685x410/smart/nginx/o/2016/05/11/5368061t1h67d0.jpg" srcset="//f10.pmo.ee/5TbwpFbm0nMdXmRtlmLnttVLYhQ=/685x410/smart/nginx/o/2016/05/11/5368061t1h67d0.jpg, //f10.pmo.ee/n2SW7IFcXUnE_lr9wPNoVN0XVpE=/1370x820/smart/nginx/o/2016/05/11/5368061t1h67d0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Andres Herkel</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tselluloositehase rajamise plaani puhul ei adunud valitsus projektiga seonduvaid riske ning alahindas avalikkust. Kui aga asi hapuks läks, hakkasid valitsuse liikmed ja võimuerakonnad üksteise peale näpuga näitama, kirjutab riigikogu liige ja Vabaerakonna juht Andres Herkel oma <a href="http://herkel.net/" target="_blank">blogis</a>. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tghlzbtrdi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aakwljru80" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Uka-uka, mina prii,» ütles Helir-Valdor Seeder ja teatas, et tema Est-Fori tselluloositehase rajamist Emajõe äärde ei toeta ja eriplaneering tuleb rajalt maha võtta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Uka-uka, sotsid priid,» ütles Jevgeni Ossinovski ja teatas, et ega nemad pole seda tehasevärki kunagi toetanud. Siis tuli küll välja, et sotsid on jätnud Urve Palo vangitorni, nagu oli Karuks kunagises Propelleri laulus, sest minister Palo on end kõva häälega tselluloosi külge sidunud, öeldes, et tehas on okei ja teeb meid rikkamaks. Ja samamoodi tundub, et Seedrist võib nüüd vangitorni jääda minister Siim Kiisler.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Uka-uka, mina prii,» ütles ka Janek Mäggi, kui leidis, et eriplaneeringu võib iga kell lõpetada. Jäi üle oodata, millal Jüri Ratas, viimane mängumees väljal tuleb ja hüüab: «Uka-uka, mina prii!» Aga peaminister vist nii järsult ei saa. Tema ütles, et kui kaks partnerit, kes enne ütlesid, et eriplaneering tuleb algatada, ütlevad nüüd, et see tuleb lõpetada, siis on vaja valitsusel hakata uut otsust tegema. Liigume järjest arusaamise suunas, et tehas pole mitte kellelgi mitte kunagi mõttessegi tulnud.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="296" :article-id="4497432" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Tõsi, enne on Ratas ütelnud, et las inimesed uurivad, investeeringud tuleb koju tuua ja planeeringuga saab edasi minna. Enne seda on ka ministrid Palo ja Kadri Simson ning nüüd juba lahkunud ministrid Marko Pomerants ja Mihhail Korb Est-Fori esindajatega pika ja põhjaliku kohtumise maha pidanud. Selle kohta on protokoll. Protokollist selgub, et Est-For palus projekti käsitleda objektina, mille vastu on suur riiklik huvi ning ootas ka vastavat planeerimisseaduse muudatust. Protokollis on veel hulk tähelepanuväärseid punkte ja mis eriti tähelepanuväärne – tolle kohtumise fakt ja tulemid ei olnud avalikkusele teada 2017. aasta veebruarist 2018. aasta märtsini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võib öelda, et tolle protokolli alusel muudetigi planeerimisseadust, ehkki protokoll ise oli peidus. Tegelikult käis kõik Est-Fori taktikepi järgi, kuni ministrite ja koalitsiooni «avalik ja jätkuv toetus projektile» on hakanud ammenduma. «Uka-uka mina prii!»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ausalt öeldes ei tule kogu selle jama puhul süüdistada Est-Fori, kes läks oma ideed maha müüma. Aga mida arvata Vabariigi Valitsuse liikmetest ja kolmest erakonnast, keda nad Est-Foriga diili tehes esindasid?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esiteks ei adunud nad projektiga seotud riske.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks alahindasid nad avalikkust, arvates, et sellist asja saab ajada poolsalaja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandaks hakkasid nad siis, kui asi hapuks läks, oma varasemaid seisukohti eitama ja üksteise peale näpuga näitama. Aga magedalt kukkus välja. «Mida järeldame sest? Häda, häda igavest» (Hando Runnel).</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11252/andres-herkel">Andres Herkel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7138/emajogi">Emajõgi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10570/riigikogu">Riigikogu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/505043/tselluloositehas">tselluloositehas</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1680/urve-palo">Urve Palo</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4497432"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4497432" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4497432" :comment-count="0" article-url="https://poliitika.postimees.ee/4497432/andres-herkel-uka-uka-mina-prii"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-quhspg24pu" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c7gzuj5uzh" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yy7sw4ouf1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1Wfu15Jpz7yhZr3VQNXLN_UinM4=/1000x435/filters:focal(2122x233:3939x2537)/nginx/o/2018/05/06/7828913t1he8c4.jpg" data-lazy-src-x2="//f7.pmo.ee/h7MmFF8YHHD8VKHcmBhT5-R-rbA=/2000x870/filters:focal(2122x233:3939x2537)/nginx/o/2018/05/06/7828913t1he8c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas on tselluloositehase eriplaneeringu lõpetamise aruteludeks valmis </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/4497176/ratas-on-tselluloositehase-eriplaneeringu-lopetamise-aruteludeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jCgSrKLPkCU0-35ZhnH4xbg9Gwg=/335x190/filters:focal(466x603:1732x1205)/nginx/o/2017/02/16/6346889t1h69ee.jpg" data-lazy-src-x2="//f9.pmo.ee/DTBxitwwItGaH3l69jfvhd5rOVk=/670x380/filters:focal(466x603:1732x1205)/nginx/o/2017/02/16/6346889t1h69ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nestor: ajakirjandus võttis ette Andres Anvelti avaliku hukkamise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/4497099/nestor-ajakirjandus-vottis-ette-andres-anvelti-avaliku-hukkamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/foHZY_mUeNupWIXapoW4KAokwdI=/335x190/smart/nginx/o/2017/05/15/6664345t1h27df.jpg" data-lazy-src-x2="//f10.pmo.ee/cGOa1Z0gxsYduPjwiQVFMQi5s0s=/670x380/smart/nginx/o/2017/05/15/6664345t1h27df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond plaanib sel nädalal eetikakoodeksi vastu võtta </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4497074/keskerakond-plaanib-sel-nadalal-eetikakoodeksi-vastu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4496993/jarelvaadatav-riigikogus-arutati-sundimuse-tostmise-voimalusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zyhTSCVvlUEEibTfZ3HILlmMkrU=/685x350/smart/nginx/o/2018/05/07/7830242t1h22b0.jpg" data-lazy-src-x2="//f12.pmo.ee/KHcfpXRLgaN79g4R6HwWNfcCYHQ=/1370x700/smart/nginx/o/2018/05/07/7830242t1h22b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4496993/jarelvaadatav-riigikogus-arutati-sundimuse-tostmise-voimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: riigikogus arutati sündimuse tõstmise võimalusi </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4496993/jarelvaadatav-riigikogus-arutati-sundimuse-tostmise-voimalusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4496993/jarelvaadatav-riigikogus-arutati-sundimuse-tostmise-voimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4496770/korb-otsib-kriminaalkorras-karistatud-keskerakondlasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/M3Yw1oXIj7qtdDVPtoKIT2DGx2w=/335x190/smart/nginx/o/2018/02/27/7644451t1h5441.jpg" data-lazy-src-x2="//f11.pmo.ee/WRVKzdQ0nxMf1WstAgk_q_ms4Xw=/670x380/smart/nginx/o/2018/02/27/7644451t1h5441.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4496770/korb-otsib-kriminaalkorras-karistatud-keskerakondlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korb otsib kriminaalkorras karistatud keskerakondlasi </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4496770/korb-otsib-kriminaalkorras-karistatud-keskerakondlasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4496770/korb-otsib-kriminaalkorras-karistatud-keskerakondlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4496687/riigikogu-muutis-tootervishoiu-ja-tooohutuse-seadust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7wpowSg-k_vxcbGr7ZF-bF2KrKM=/335x190/filters:focal(3828x2660:6075x4097)/nginx/o/2018/05/04/7823446t1h6f8e.jpg" data-lazy-src-x2="//f7.pmo.ee/DFDAe8b2VBClHPmaHQRP4dzKUic=/670x380/filters:focal(3828x2660:6075x4097)/nginx/o/2018/05/04/7823446t1h6f8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4496687/riigikogu-muutis-tootervishoiu-ja-tooohutuse-seadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu muutis töötervishoiu ja tööohutuse seadust</span> </a><a href="https://poliitika.postimees.ee/4496687/riigikogu-muutis-tootervishoiu-ja-tooohutuse-seadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4496662/ekre-valib-puhapaeval-uue-volikogu-esimehe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qneq0XbWWWb06K2l1rOUIoONh-k=/685x350/smart/nginx/o/2018/03/13/7683883t1h67c6.jpg" data-lazy-src-x2="//f10.pmo.ee/I1e_9jmmDujt89_meS_fSIc6yzg=/1370x700/smart/nginx/o/2018/03/13/7683883t1h67c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4496662/ekre-valib-puhapaeval-uue-volikogu-esimehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE valib pühapäeval uue volikogu esimehe</span> </a><a href="https://poliitika.postimees.ee/4496662/ekre-valib-puhapaeval-uue-volikogu-esimehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4495953/kallas-eesti-peaks-noudma-gazpromilt-kahjude-huvitamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p1aLqUCajFFXu9mdl9iuojH4R7g=/335x190/filters:focal(2348x628:3766x2190)/nginx/o/2018/04/11/7772285t1hf043.jpg" data-lazy-src-x2="//f7.pmo.ee/7mOxrLKJLcoUl1Cl70UVAyuBnFY=/670x380/filters:focal(2348x628:3766x2190)/nginx/o/2018/04/11/7772285t1hf043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/621" class="list-article__section-label slab" style="color: #0c4d8e">Statistika</a> <a href="https://poliitika.postimees.ee/4495953/kallas-eesti-peaks-noudma-gazpromilt-kahjude-huvitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallas: Eesti peaks nõudma Gazpromilt kahjude hüvitamist</span> </a><a href="https://poliitika.postimees.ee/4495953/kallas-eesti-peaks-noudma-gazpromilt-kahjude-huvitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4495792/mart-laar-sai-hoolimata-saadikute-vastuseisust-uueks-ametiajaks-eesti-panga-noukogu-juhiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cEBErkpu1S-0P46BC5JCuym2E2k=/335x190/filters:focal(1960x896:2206x1016)/nginx/o/2018/03/22/7709525t1hca1d.jpg" data-lazy-src-x2="//f8.pmo.ee/m5N1WhtKNEv6r7iyYPW4p357Za8=/670x380/filters:focal(1960x896:2206x1016)/nginx/o/2018/03/22/7709525t1hca1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4495792/mart-laar-sai-hoolimata-saadikute-vastuseisust-uueks-ametiajaks-eesti-panga-noukogu-juhiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Laar sai hoolimata saadikute vastuseisust uueks ametiajaks Eesti Panga nõukogu juhiks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4495792/mart-laar-sai-hoolimata-saadikute-vastuseisust-uueks-ametiajaks-eesti-panga-noukogu-juhiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4495792/mart-laar-sai-hoolimata-saadikute-vastuseisust-uueks-ametiajaks-eesti-panga-noukogu-juhiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4495547/laari-nimetamist-eesti-panga-noukogu-juhiks-ei-toeta-vaid-ekre-ta-on-finantsmaailmas-vohik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PdkCD9FFgymuHkj1aahrIBOjPaw=/685x350/filters:focal(1007x204:2968x1975)/nginx/o/2018/02/19/7599683t1h57a3.jpg" data-lazy-src-x2="//f9.pmo.ee/0YAt4sqmV7kQH2gzRb7lW_TgWTQ=/1370x700/filters:focal(1007x204:2968x1975)/nginx/o/2018/02/19/7599683t1h57a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4495547/laari-nimetamist-eesti-panga-noukogu-juhiks-ei-toeta-vaid-ekre-ta-on-finantsmaailmas-vohik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laari nimetamist Eesti Panga nõukogu juhiks ei toeta vaid EKRE: ta on finantsmaailmas võhik</span> <span class="list-article__additional-headline">Lisatud IRLi kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4495547/laari-nimetamist-eesti-panga-noukogu-juhiks-ei-toeta-vaid-ekre-ta-on-finantsmaailmas-vohik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">60 </span></a><a href="https://poliitika.postimees.ee/4495547/laari-nimetamist-eesti-panga-noukogu-juhiks-ei-toeta-vaid-ekre-ta-on-finantsmaailmas-vohik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m81cmqle3b" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hubjgw59zw" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4494996/tulevane-reformierakonna-kommunikatsioonijuht-kajar-kase-ei-plaani-erakonda-astuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dqP_cf9lxbAt_58S8HPLUko84n8=/685x350/filters:focal(877x143:3127x2204)/nginx/o/2018/05/25/7863228t1h349b.jpg" data-lazy-src-x2="//f11.pmo.ee/N65qf8ORDcQS93SOX7IfePBH4Js=/1370x700/filters:focal(877x143:3127x2204)/nginx/o/2018/05/25/7863228t1h349b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4494996/tulevane-reformierakonna-kommunikatsioonijuht-kajar-kase-ei-plaani-erakonda-astuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevane Reformierakonna kommunikatsioonijuht Kajar Kase ei plaani erakonda astuda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4494996/tulevane-reformierakonna-kommunikatsioonijuht-kajar-kase-ei-plaani-erakonda-astuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://poliitika.postimees.ee/4494996/tulevane-reformierakonna-kommunikatsioonijuht-kajar-kase-ei-plaani-erakonda-astuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4494451/keskerakonna-pildivarguses-kompromissi-ei-sundinud-vaidlus-jatkub-kohtus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ZBy1CfG5Ljvx5Rn0yrwDW-ZoZMI=/335x190/smart/nginx/o/2018/05/03/7821883t1h2f76.jpg" data-lazy-src-x2="//f11.pmo.ee/szkdlyEcDfv33wh-xkqPejD8eSk=/670x380/smart/nginx/o/2018/05/03/7821883t1h2f76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4494451/keskerakonna-pildivarguses-kompromissi-ei-sundinud-vaidlus-jatkub-kohtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna pildivarguses kompromissi ei sündinud, vaidlus jätkub kohtus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4494451/keskerakonna-pildivarguses-kompromissi-ei-sundinud-vaidlus-jatkub-kohtus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4494451/keskerakonna-pildivarguses-kompromissi-ei-sundinud-vaidlus-jatkub-kohtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4494703/indrek-tarand-vabaerakond-oleks-minu-loogiline-valik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qdKG2a3_rfahAtcGk3cFXBWjSo4=/335x190/smart/nginx/o/2016/06/24/5545115t1h296d.jpg" data-lazy-src-x2="//f9.pmo.ee/-fODGCu5XYQVncQgRONe3ZPBXm0=/670x380/smart/nginx/o/2016/06/24/5545115t1h296d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4494703/indrek-tarand-vabaerakond-oleks-minu-loogiline-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Tarand: Vabaerakond oleks minu loogiline valik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4494703/indrek-tarand-vabaerakond-oleks-minu-loogiline-valik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/4494703/indrek-tarand-vabaerakond-oleks-minu-loogiline-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4494688/heidit-kaio-keskerakond-unustab-ara-et-on-peaministri-partei" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/UntxLgp8r98r_N7AJNHBil_SGFE=/685x350/smart/nginx/o/2018/02/27/7644451t1h5441.jpg" data-lazy-src-x2="//f11.pmo.ee/pew-1A2BWu-Mp0xTL1NIBPis1Z4=/1370x700/smart/nginx/o/2018/02/27/7644451t1h5441.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4494688/heidit-kaio-keskerakond-unustab-ara-et-on-peaministri-partei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heidit Kaio: Keskerakond unustab ära, et on peaministri partei</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4494688/heidit-kaio-keskerakond-unustab-ara-et-on-peaministri-partei/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4494688/heidit-kaio-keskerakond-unustab-ara-et-on-peaministri-partei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4493607/ladonskaja-kubits-riigiaparaadi-vahendamist-tuleks-alustada-riigikogust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-U2csDLi9i6v0W8amyosQPFbMFg=/335x190/filters:focal(2180x427:2848x1090)/nginx/o/2018/02/18/7595931t1h4202.jpg" data-lazy-src-x2="//f10.pmo.ee/OTt2KwLCFIQHG0Rlx0sUSulajyY=/670x380/filters:focal(2180x427:2848x1090)/nginx/o/2018/02/18/7595931t1h4202.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4493607/ladonskaja-kubits-riigiaparaadi-vahendamist-tuleks-alustada-riigikogust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ladõnskaja-Kubits: riigiaparaadi vähendamist tuleks alustada riigikogust </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4493607/ladonskaja-kubits-riigiaparaadi-vahendamist-tuleks-alustada-riigikogust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4493607/ladonskaja-kubits-riigiaparaadi-vahendamist-tuleks-alustada-riigikogust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4493628/kiisler-pean-ministrina-lahtuma-seadustest-mitte-parteikaaslaste-raigest-populismist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/r7PaBtflc_z8qJM_2KoL4561fKo=/335x190/filters:focal(1928x576:3963x2184)/nginx/o/2018/03/12/7681499t1h03b7.jpg" data-lazy-src-x2="//f9.pmo.ee/C5xqO97yyIL-KipSVcii-GvJWAc=/670x380/filters:focal(1928x576:3963x2184)/nginx/o/2018/03/12/7681499t1h03b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4493628/kiisler-pean-ministrina-lahtuma-seadustest-mitte-parteikaaslaste-raigest-populismist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiisler: pean ministrina lähtuma seadustest, mitte parteikaaslaste räigest populismist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4493628/kiisler-pean-ministrina-lahtuma-seadustest-mitte-parteikaaslaste-raigest-populismist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4493628/kiisler-pean-ministrina-lahtuma-seadustest-mitte-parteikaaslaste-raigest-populismist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4493317/tartu-piirkonna-esimees-kiisleri-tagasikutsumine-ei-ole-lahendus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VvUvDoLnwTJvm-2PjnnOkpz0A7k=/685x350/filters:focal(1928x576:3963x2184)/nginx/o/2018/03/12/7681499t1h03b7.jpg" data-lazy-src-x2="//f9.pmo.ee/kUUwjRKJgNGYDfL78m5ITMZu0fA=/1370x700/filters:focal(1928x576:3963x2184)/nginx/o/2018/03/12/7681499t1h03b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4493317/tartu-piirkonna-esimees-kiisleri-tagasikutsumine-ei-ole-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu piirkonna esimees: Kiisleri tagasikutsumine ei ole lahendus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4493317/tartu-piirkonna-esimees-kiisleri-tagasikutsumine-ei-ole-lahendus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4493317/tartu-piirkonna-esimees-kiisleri-tagasikutsumine-ei-ole-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4492429/tanel-talve-riigireformi-protsess-ei-tohi-langeda-populistlike-arutelude-loksu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/G5lrPmJu5e1xfTx7tGkkHwo-ygY=/335x190/smart/nginx/o/2017/07/13/6888331t1h1066.jpg" data-lazy-src-x2="//f12.pmo.ee/5ZT6qXmfs3q-u6SAXceXDKV1cBI=/670x380/smart/nginx/o/2017/07/13/6888331t1h1066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4492429/tanel-talve-riigireformi-protsess-ei-tohi-langeda-populistlike-arutelude-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Talve: riigireformi protsess ei tohi langeda populistlike arutelude lõksu</span> <span class="list-article__additional-headline">Lisatud ka Vabaerakonna kommentaar </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4492429/tanel-talve-riigireformi-protsess-ei-tohi-langeda-populistlike-arutelude-loksu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4492429/tanel-talve-riigireformi-protsess-ei-tohi-langeda-populistlike-arutelude-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4492192/yana-toom-keskerakonna-eetikakoodeksist-see-oli-osa-kokkuleppest-juri-ratasega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Y-HB_aBI9p7hhNxPTvZWdmSzLf4=/335x190/filters:focal(1168x181:4258x2575)/nginx/o/2018/02/27/7645735t1h5d30.jpg" data-lazy-src-x2="//f7.pmo.ee/7b48t-3pt-XK4pHit_zzO6AKVnc=/670x380/filters:focal(1168x181:4258x2575)/nginx/o/2018/02/27/7645735t1h5d30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4492192/yana-toom-keskerakonna-eetikakoodeksist-see-oli-osa-kokkuleppest-juri-ratasega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom Keskerakonna eetikakoodeksist: see oli osa kokkuleppest Jüri Ratasega </span><span class="list-article__additional-headline">Lisatud väljavõte koodeksist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4492192/yana-toom-keskerakonna-eetikakoodeksist-see-oli-osa-kokkuleppest-juri-ratasega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/4492192/yana-toom-keskerakonna-eetikakoodeksist-see-oli-osa-kokkuleppest-juri-ratasega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4491932/ossinovski-on-moistetav-et-tasuta-uhistransport-on-kadri-simsonile-armas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/1SigZOxHHoV864-5r7lIMtNKi74=/685x350/smart/nginx/o/2018/03/19/7701441t1had3c.jpg" data-lazy-src-x2="//f11.pmo.ee/v8KsWeLv6VEV8kxKipLXgUMYLt4=/1370x700/smart/nginx/o/2018/03/19/7701441t1had3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4491932/ossinovski-on-moistetav-et-tasuta-uhistransport-on-kadri-simsonile-armas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: on mõistetav, et tasuta ühistransport on Kadri Simsonile armas </span><span class="list-article__additional-headline">Sotsid toetavad nõudepõhist transporti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4491932/ossinovski-on-moistetav-et-tasuta-uhistransport-on-kadri-simsonile-armas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4491932/ossinovski-on-moistetav-et-tasuta-uhistransport-on-kadri-simsonile-armas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7hyxylixfu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c3m8vt51ps" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4497493/eesti-supluskohtade-vee-kvaliteet-on-euroopas-kehvamate-seas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NDU0zIXwJIGukiP4rXW5LnmWfPI=/1000x435/smart/nginx/o/2018/05/31/7874315t1he2c0.jpg" data-lazy-src-x2="//f10.pmo.ee/Ey5B7zNB7An2NkomKAAdNAgtBjU=/2000x870/smart/nginx/o/2018/05/31/7874315t1he2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4497493/eesti-supluskohtade-vee-kvaliteet-on-euroopas-kehvamate-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti supluskohtade vee kvaliteet on Euroopas kehvamate seas</span> <span class="list-article__additional-headline">Euroopa keskkonnaameti raport: Raeküla rannas on vee kvaliteet vilets</span> </a><a href="https://parnu.postimees.ee/4497493/eesti-supluskohtade-vee-kvaliteet-on-euroopas-kehvamate-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4497527/jurgen-zopp-poleks-arvanud-et-ennast-kolmandast-ringist-leian" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EylIw425T2AfFEMv-GA4tUmxtxs=/335x190/smart/nginx/o/2018/05/31/7874362t1h89d4.jpg" data-lazy-src-x2="//f12.pmo.ee/HYYDuHsXQNWfCLXyHStitEZOiIY=/670x380/smart/nginx/o/2018/05/31/7874362t1h89d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4497527/jurgen-zopp-poleks-arvanud-et-ennast-kolmandast-ringist-leian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Zopp: poleks arvanud, et ennast kolmandast ringist leian</span> </a><a href="https://sport.postimees.ee/4497527/jurgen-zopp-poleks-arvanud-et-ennast-kolmandast-ringist-leian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4497509/bors-ei-lase-olympicut-minema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OOzXEm7vkM8dVs1amnL_CZyVB_U=/335x190/filters:focal(740x191:2610x1873)/nginx/o/2018/05/11/7838955t1h7bdb.jpg" data-lazy-src-x2="//f10.pmo.ee/5BDJbW_m6TYO1x1nS5rhybju7hw=/670x380/filters:focal(740x191:2610x1873)/nginx/o/2018/05/11/7838955t1h7bdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4497509/bors-ei-lase-olympicut-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börs ei lase Olympicut minema</span> </a><a href="https://majandus24.postimees.ee/4497509/bors-ei-lase-olympicut-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9ghHEPY1XrSHzlnc6xc1tx0eVFg=/685x350/smart/nginx/o/2015/08/15/4381769t1h6b44.jpg" data-lazy-src-x2="//f8.pmo.ee/iEksrjnyFPrxn1X5aJZbMyzmf6k=/1370x700/smart/nginx/o/2015/08/15/4381769t1h6b44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Velotaksojuhtide elu läheb 1. juulist karmimaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4485651/velotaksojuhtide-elu-laheb-1-juulist-karmimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/r53YysAbjsTaiJf3YLB232ZWPMw=/335x190/smart/nginx/o/2018/05/24/7861442t1h77d1.jpg" data-lazy-src-x2="//f7.pmo.ee/9WAk3MRo407eQ5Mweg8wn24ygQI=/670x380/smart/nginx/o/2018/05/24/7861442t1h77d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kehtestab EL-ile terasetariifid, Brüssel vastab omapoolsete meetmetega</span> <span class="list-article__additional-headline">Täiendatud kl 18.06</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5-aOuGN7bpm4uDIbywO1GIRD-qU=/335x190/filters:focal(1867x292:6819x4112)/nginx/o/2018/05/31/7873704t1hb666.jpg" data-lazy-src-x2="//f9.pmo.ee/FMZP8VwhRF9Me95uKXviRs3rfUM=/670x380/filters:focal(1867x292:6819x4112)/nginx/o/2018/05/31/7873704t1hb666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas ootab Nelja Energia tehingu kohta tõde</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4497403/kaja-kallas-ootab-nelja-energia-tehingu-kohta-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4497499/galerii-dubai-kroonprints-eelistas-raakida-postimehele-hobustest-mitte-eesti-naistest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HiWMtrzGu5viPtdTlV093foeg5E=/685x350/filters:focal(453x496:2341x1525)/nginx/o/2018/05/31/7874215t1h2e09.jpg" data-lazy-src-x2="//f10.pmo.ee/TTIVarPvqI-xMTrqXnBsKUCzsA4=/1370x700/filters:focal(453x496:2341x1525)/nginx/o/2018/05/31/7874215t1h2e09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4497499/galerii-dubai-kroonprints-eelistas-raakida-postimehele-hobustest-mitte-eesti-naistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Dubai kroonprints eelistas rääkida Postimehele hobustest, mitte Eesti naistest</span> </a><a href="https://sport.postimees.ee/4497499/galerii-dubai-kroonprints-eelistas-raakida-postimehele-hobustest-mitte-eesti-naistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4497348/fotod-jannseni-tanaval-jooksis-kits-autode-vahel-ametid-keelavad-sekkuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/arEpmyRWfHbkwe6yTCxwKadaLB4=/335x190/filters:focal(681x549:3074x2221)/nginx/o/2018/05/31/7873609t1h68fb.jpg" data-lazy-src-x2="//f10.pmo.ee/NR4i8giKmC-o3riT-nl635oAE1Q=/670x380/filters:focal(681x549:3074x2221)/nginx/o/2018/05/31/7873609t1h68fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4497348/fotod-jannseni-tanaval-jooksis-kits-autode-vahel-ametid-keelavad-sekkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Pärnus jooksis kits autode vahel, ametid keelasid sekkuda</span> <span class="list-article__additional-headline">Oluliselt täiendatud! Päästjad otsisid hommikul looma mitu korda</span> </a><a href="https://parnu.postimees.ee/4497348/fotod-jannseni-tanaval-jooksis-kits-autode-vahel-ametid-keelavad-sekkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4497522/politsei-otsib-tallinnas-kadunud-21-aastast-mikku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1e2JNWf1E2EbeNBh-ItIwhcxaqg=/335x190/filters:focal(15x102:212x292)/nginx/o/2018/05/31/7874360t1hbb2b.png" data-lazy-src-x2="//f12.pmo.ee/1swDvcko8sjJpS1BSVfF3zDoK5E=/670x380/filters:focal(15x102:212x292)/nginx/o/2018/05/31/7874360t1hbb2b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4497522/politsei-otsib-tallinnas-kadunud-21-aastast-mikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tallinnas kadunud 21-aastast Mikku</span> </a><a href="https://tallinn.postimees.ee/4497522/politsei-otsib-tallinnas-kadunud-21-aastast-mikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4497399/saaremaal-hukkus-traktori-alla-jaanud-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dQcqOu_Xiv614KRmjIYZ6nBj39I=/685x350/smart/nginx/o/2018/05/31/7873706t1h1015.jpg" data-lazy-src-x2="//f11.pmo.ee/jAJRdR3QIN7y0a_4J17aS60zB0Y=/1370x700/smart/nginx/o/2018/05/31/7873706t1h1015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4497399/saaremaal-hukkus-traktori-alla-jaanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hukkus traktori alla jäänud mees</span> </a><a href="https://www.postimees.ee/4497399/saaremaal-hukkus-traktori-alla-jaanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ij1gcw9ajd" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s8kku29p8p" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2pv3s3dp8k" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-nrn88tev08" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9gtvxvvhlg" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>