<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/-SSuJ-LbJOHWZBSYk5gO7JJ7JLU=/1200x630/smart/nginx/o/2018/04/21/7801418t1h526a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Edgar Savisaar: eile käisid mul külas inimesed linnavalitsusest"><meta property="og:url" content="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Kohtu all olev endine Keskerakonna esimees Edgar Savisaar teatas sotsiaalmeedias, et tal käisid külas mitu inimest Tallinna linnavalitsusest ja volikogust: Mihhail Kõlvart, Tõnis Mölder, Vadim Belobrovtsev ja mitmed teised."><meta property="og:type" content="article"><meta property="article:section" content="Poliitika"><meta name="description" content="Kohtu all olev endine Keskerakonna esimees Edgar Savisaar teatas sotsiaalmeedias, et tal käisid külas mitu inimest Tallinna linnavalitsusest ja volikogust: Mihhail Kõlvart, Tõnis Mölder, Vadim Belobrovtsev ja mitmed teised."><meta name="keywords" content="Edgar Savisaar, Eesti Keskerakond, MIHHAIL KÕLVART, TÕNIS MÖLDER, Vadim Belobrovtsev"><meta name="cXenseParse:recs:publishtime" content="2018-04-22T12:11:26+03:00"><meta property="article:modified_time" content="2018-04-22T12:11:26+03:00"><meta name="cXenseParse:articleid" content="4476780"><meta name="cXenseParse:taxonomy" content="poliitika"><link rel="canonical" href="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest"><link rel="alternate" href="https://m.postimees.ee/section/296/4476780"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>Edgar Savisaar: eile käisid mul külas inimesed linnavalitsusest - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-74f02a4f50cbfebe6678.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(12, 77, 142, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 22. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4468539/ministrid-eelarvestrateegia-arutelu-eel-hakkame-rohkem-reserve-koguma" class="quote__text">«Kevad koputab uksele... . Kevad koputab uksele ka selles valdkonnas, mis puudutab Euroopa ja Eesti täiendavaid õigusi isikukaitseandmete osas.» </a><a href="https://majandus24.postimees.ee/4468539/ministrid-eelarvestrateegia-arutelu-eel-hakkame-rohkem-reserve-koguma" class="quote__author section-border-color"><span class="slab section-font-color">Justiitsminister Urmas Reinsalu</span></a></div><a href="https://majandus24.postimees.ee/4468539/ministrid-eelarvestrateegia-arutelu-eel-hakkame-rohkem-reserve-koguma" class="quote__image"><img src="//f8.pmo.ee/XSlVDIDFUNqtutXWwgIKratA4Sk=/72x72/smart/nginx/o/2018/01/24/7511379t1hc8bc.jpg" srcset="//f8.pmo.ee/XSlVDIDFUNqtutXWwgIKratA4Sk=/72x72/smart/nginx/o/2018/01/24/7511379t1hc8bc.jpg, //f8.pmo.ee/Th4geannzger6hBstAZuLGpYZpk=/144x144/smart/nginx/o/2018/01/24/7511379t1hc8bc.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item">Edgar Savisaar: eile käisid mul külas inimesed linnavalitsusest</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Edgar Savisaar: eile käisid mul külas inimesed linnavalitsusest</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="8"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Edgar Savisaar: eile käisid mul külas inimesed linnavalitsusest&url=https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest?utm_source=poliitika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Edgar Savisaar: eile käisid mul külas inimesed linnavalitsusest&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">22. aprill 2018, 12:11</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7801418" image-url="//f9.pmo.ee/UuY9rdijIShEO1d9Njb9cC2d2Ss=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/21/7801418t1h526a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7801418)" src="//f9.pmo.ee/69LCiZEqTSKfOAsAFcrH1f830vw=/685x410/smart/nginx/o/2018/04/21/7801418t1h526a.jpg" srcset="//f9.pmo.ee/69LCiZEqTSKfOAsAFcrH1f830vw=/685x410/smart/nginx/o/2018/04/21/7801418t1h526a.jpg, //f9.pmo.ee/dL39Raj2sYrU6lZLAZzGIYwphy8=/1370x820/smart/nginx/o/2018/04/21/7801418t1h526a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tallinna abilinnapead ja volikogu esimees Hundisilmal.</p><p class="figure__caption--name" itemprop="creator">FOTO: Marianne Loorents</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kohtu all olev endine Keskerakonna esimees Edgar Savisaar teatas sotsiaalmeedias, et tal käisid külas mitu inimest Tallinna linnavalitsusest ja volikogust: Mihhail Kõlvart, Tõnis Mölder, Vadim Belobrovtsev ja mitmed teised.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r7un4poogz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g7r7uovdpk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Nagu internetist võisite veenduda, jõudsid kohale ka üllatuskülalised ajakirjandusest. Tegid pilte ja püüdsid saada intervjuusid. Tõsi küll, nad jäid tublisti hiljaks. Oleks saanud põnevaid pilte!» kirjutas Savisaar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savisaare sõnul räägiti Hundisilmal Tallinna arenguprobleemidest, ka kiiruisutamisraja ehitamisest Lasnamäele. «Muidugi tegime juttu ka suurest ja väikesest poliitikast, minu tervisest ja tulevikust,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Belobrovtsev ja Mölder ütlesid kohapeal Virumaa Teatajale, et neil ei ole külaskäigu kohta midagi rääkida. Kõlvarti sõnul söödi lõunat ja puhuti niisama juttu.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/343/edgar-savisaar">Edgar Savisaar</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10480/eesti-keskerakond">Eesti Keskerakond</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/147591/mihhail-kolvart">MIHHAIL KÕLVART</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/153530/tonis-molder">TÕNIS MÖLDER</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/76513/vadim-belobrovtsev">Vadim Belobrovtsev</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4476780"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4476780" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4476780" :comment-count="1" article-url="https://poliitika.postimees.ee/4476780/edgar-savisaar-eile-kaisid-mul-kulas-inimesed-linnavalitsusest"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rkydfxsbfp" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-llj2omqfsf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ebvt7x3dg3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476661/irli-naiskogu-uus-juht-sooliste-erinevuste-allasurumine-on-uus-araspidine-ahistamine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QbH9B6NGQ-YxX-7QKT4BLKThbl8=/1000x435/filters:focal(709x266:3143x2184)/nginx/o/2014/02/05/2798204t1hf7c0.jpg" data-lazy-src-x2="//f7.pmo.ee/A6FAUA3t1s9blNnw1ctnzePD3AM=/2000x870/filters:focal(709x266:3143x2184)/nginx/o/2014/02/05/2798204t1hf7c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476661/irli-naiskogu-uus-juht-sooliste-erinevuste-allasurumine-on-uus-araspidine-ahistamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IRLi naiskogu uus juht: sooliste erinevuste allasurumine on uus äraspidine ahistamine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476661/irli-naiskogu-uus-juht-sooliste-erinevuste-allasurumine-on-uus-araspidine-ahistamine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4476661/irli-naiskogu-uus-juht-sooliste-erinevuste-allasurumine-on-uus-araspidine-ahistamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475972/spikker-ossinovskile-kellest-voiks-saada-uus-tervise-ja-toominister" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/JC9MAhFEpSqF_ZgP7TeQV9a-SEs=/335x190/filters:focal(274x88:3359x2340)/nginx/o/2018/04/20/7798748t1hc88e.jpg" data-lazy-src-x2="//f12.pmo.ee/QpA2XpC0LmtB_seKHDaGk62kCZ4=/670x380/filters:focal(274x88:3359x2340)/nginx/o/2018/04/20/7798748t1hc88e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4475972/spikker-ossinovskile-kellest-voiks-saada-uus-tervise-ja-toominister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spikker Ossinovskile: kellest võiks saada uus tervise- ja tööminister? </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475972/spikker-ossinovskile-kellest-voiks-saada-uus-tervise-ja-toominister/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/4475972/spikker-ossinovskile-kellest-voiks-saada-uus-tervise-ja-toominister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476023/siseminister-andres-anvelt-sattus-kopsupoletiku-ja-korge-palavikuga-haiglasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HQcx_r3iHrlqp7YeCl9I_Gyso2c=/335x190/filters:focal(49x183:1791x1606)/nginx/o/2018/01/19/7498725t1hd8e6.jpg" data-lazy-src-x2="//f8.pmo.ee/QR4aE_m6AKNYQhc7sA207QKPlq4=/670x380/filters:focal(49x183:1791x1606)/nginx/o/2018/01/19/7498725t1hd8e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476023/siseminister-andres-anvelt-sattus-kopsupoletiku-ja-korge-palavikuga-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister Andres Anvelt sattus kopsupõletiku ja kõrge palavikuga haiglasse </span></a><a href="https://www.postimees.ee/4476023/siseminister-andres-anvelt-sattus-kopsupoletiku-ja-korge-palavikuga-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475780/tonis-leht-reitingutest-ossinovskile-tekib-surve-parteijuhi-kohalt-lahkumiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/coM-aLUETDkVpInCJY_j_GIEbgA=/685x350/filters:focal(1973x571:4783x2969)/nginx/o/2018/04/19/7797394t1h0de6.jpg" data-lazy-src-x2="//f12.pmo.ee/qZelEPfeiLO_awKFQ_BvR4mGUdc=/1370x700/filters:focal(1973x571:4783x2969)/nginx/o/2018/04/19/7797394t1h0de6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475780/tonis-leht-reitingutest-ossinovskile-tekib-surve-parteijuhi-kohalt-lahkumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Leht reitingutest: Ossinovskile tekib surve parteijuhi kohalt lahkumiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4475780/tonis-leht-reitingutest-ossinovskile-tekib-surve-parteijuhi-kohalt-lahkumiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4475780/tonis-leht-reitingutest-ossinovskile-tekib-surve-parteijuhi-kohalt-lahkumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475553/sotside-juhatuse-liige-paljastab-margilise-koosoleku-sisu-enam-kui-pooled-ei-toetanud-ossinovski-riigikokku-naasmise-motet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YX2odVgATxBgM4U3avTj7N0SvzU=/335x190/filters:focal(62x168:837x569)/nginx/o/2016/01/25/4904359t1hb72f.jpg" data-lazy-src-x2="//f7.pmo.ee/dTBTxgkd5usBKBhc4HBN_D-z4C8=/670x380/filters:focal(62x168:837x569)/nginx/o/2016/01/25/4904359t1hb72f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475553/sotside-juhatuse-liige-paljastab-margilise-koosoleku-sisu-enam-kui-pooled-ei-toetanud-ossinovski-riigikokku-naasmise-motet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotside juhatuse liige paljastab märgilise koosoleku sisu: enam kui pooled ei toetanud Ossinovski riigikokku naasmise mõtet</span> <span class="list-article__additional-headline">Kiri täismahus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4475553/sotside-juhatuse-liige-paljastab-margilise-koosoleku-sisu-enam-kui-pooled-ei-toetanud-ossinovski-riigikokku-naasmise-motet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4475553/sotside-juhatuse-liige-paljastab-margilise-koosoleku-sisu-enam-kui-pooled-ei-toetanud-ossinovski-riigikokku-naasmise-motet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475556/pettai-kohtulahendist-tulenev-noue-ei-saa-keskerakonnale-ullatusena-tulla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hHOyvp6oWIY8tdUXALEl0_1PtVs=/335x190/smart/nginx/o/2017/08/17/6999263t1h5bea.jpg" data-lazy-src-x2="//f11.pmo.ee/w-n4jrHK5-zshMVTD8Hvxr9GCO0=/670x380/smart/nginx/o/2017/08/17/6999263t1h5bea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475556/pettai-kohtulahendist-tulenev-noue-ei-saa-keskerakonnale-ullatusena-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettai: kohtulahendist tulenev nõue ei saa Keskerakonnale üllatusena tulla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4475556/pettai-kohtulahendist-tulenev-noue-ei-saa-keskerakonnale-ullatusena-tulla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4475556/pettai-kohtulahendist-tulenev-noue-ei-saa-keskerakonnale-ullatusena-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475475/sven-mikser-oleme-lasknud-ennast-juhtida-korvalradadele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KTgIYVG3EbeU9NblZLRCmlfqSeo=/685x350/smart/nginx/o/2018/04/19/7796801t1hf5eb.jpg" data-lazy-src-x2="//f10.pmo.ee/hJFmmEZQ_TKCe4BuhB0rsXkRAqM=/1370x700/smart/nginx/o/2018/04/19/7796801t1hf5eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:30</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4475475/sven-mikser-oleme-lasknud-ennast-juhtida-korvalradadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sven Mikser: oleme lasknud ennast juhtida kõrvalradadele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475475/sven-mikser-oleme-lasknud-ennast-juhtida-korvalradadele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/4475475/sven-mikser-oleme-lasknud-ennast-juhtida-korvalradadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/4475475/sven-mikser-oleme-lasknud-ennast-juhtida-korvalradadele" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/RI0YUVcXOCEwuvDxewQnxxnUdEo=/230x130/smart/nginx/o/2018/04/19/7796802t1hc661.jpg" srcset="//f11.pmo.ee/RI0YUVcXOCEwuvDxewQnxxnUdEo=/230x130/smart/nginx/o/2018/04/19/7796802t1hc661.jpg, //f11.pmo.ee/dRMcG_2n3KvYZiQbkyzTdsJJ3-0=/460x260/smart/nginx/o/2018/04/19/7796802t1hc661.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:30</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475429/ossinovski-sotsid-praegu-esimehevahetusele-ei-motle" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/XpNudjsCjT00J7jdVW0a_O-bgWs=/335x190/smart/nginx/o/2018/04/07/7760777t1ha710.jpg" data-lazy-src-x2="//f9.pmo.ee/jwjW_ANXq9Q8RtxvLPQHJYQHdwk=/670x380/smart/nginx/o/2018/04/07/7760777t1ha710.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4475429/ossinovski-sotsid-praegu-esimehevahetusele-ei-motle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossinovski: sotsid praegu esimehevahetusele ei mõtle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475429/ossinovski-sotsid-praegu-esimehevahetusele-ei-motle/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4475429/ossinovski-sotsid-praegu-esimehevahetusele-ei-motle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475383/mikser-ossinovski-ei-ole-uut-tervise-ja-tooministri-kandidaati-esitanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ECQelGxMaOGgxpjcWJxp7Cpv354=/335x190/smart/nginx/o/2018/03/20/7705065t1hce66.jpg" data-lazy-src-x2="//f7.pmo.ee/StyQSN8hUNKDrv-ex1sTFEa7t0o=/670x380/smart/nginx/o/2018/03/20/7705065t1hce66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4475383/mikser-ossinovski-ei-ole-uut-tervise-ja-tooministri-kandidaati-esitanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikser: Ossinovski ei ole uut tervise- ja tööministri kandidaati esitanud </span></a><a href="https://poliitika.postimees.ee/4475383/mikser-ossinovski-ei-ole-uut-tervise-ja-tooministri-kandidaati-esitanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475369/ratase-sonul-pole-ta-luhalaidi-ministriks-kutsunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/py5dPQmnEWYrztvMijJRlJA4MGI=/685x350/smart/nginx/o/2018/03/29/7735647t1h2b9f.jpg" data-lazy-src-x2="//f7.pmo.ee/0WbcmqFSIwaVPhs9FKwNOjrw3B4=/1370x700/smart/nginx/o/2018/03/29/7735647t1h2b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475369/ratase-sonul-pole-ta-luhalaidi-ministriks-kutsunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase sõnul pole ta Luhalaidi ministriks kutsunud</span> <span class="list-article__additional-headline">Uue riigihalduse ministri otsingud</span> </a><a href="https://www.postimees.ee/4475369/ratase-sonul-pole-ta-luhalaidi-ministriks-kutsunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d3jwzofdk0" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h7gfeysxfg" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475299/sibul-praegune-valitsus-on-olnud-irlile-maailmavaateliselt-keeruline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XFih46I0Z2xPq9vM4M9vWd7R8x0=/685x350/filters:focal(683x156:2266x750)/nginx/o/2016/12/22/6197121t1he30b.jpg" data-lazy-src-x2="//f12.pmo.ee/gfXS17-l--GhWNY5f-aUj5Fkx_Y=/1370x700/filters:focal(683x156:2266x750)/nginx/o/2016/12/22/6197121t1he30b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4475299/sibul-praegune-valitsus-on-olnud-irlile-maailmavaateliselt-keeruline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sibul: praegune valitsus on olnud IRLile maailmavaateliselt keeruline</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475299/sibul-praegune-valitsus-on-olnud-irlile-maailmavaateliselt-keeruline/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://poliitika.postimees.ee/4475299/sibul-praegune-valitsus-on-olnud-irlile-maailmavaateliselt-keeruline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475227/kova-oleme-juba-monda-aega-tagasi-aru-saanud-et-seis-ei-ole-kiita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IpV-vYzBRMHJy6yWggbdG-7Ma40=/335x190/filters:focal(1363x538:2249x1204)/nginx/o/2017/11/16/7318517t1hbca6.jpg" data-lazy-src-x2="//f10.pmo.ee/3YNodvVqhBcNS61iQmIIu6e-bQg=/670x380/filters:focal(1363x538:2249x1204)/nginx/o/2017/11/16/7318517t1hbca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4475227/kova-oleme-juba-monda-aega-tagasi-aru-saanud-et-seis-ei-ole-kiita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõva: oleme juba mõnda aega tagasi aru saanud, et seis ei ole kiita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475227/kova-oleme-juba-monda-aega-tagasi-aru-saanud-et-seis-ei-ole-kiita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4475227/kova-oleme-juba-monda-aega-tagasi-aru-saanud-et-seis-ei-ole-kiita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tSaTF13gPPUQlDfo6bs53UaJqBk=/335x190/filters:focal(1002x722:1117x879)/nginx/o/2018/04/19/7796132t1hf832.jpg" data-lazy-src-x2="//f7.pmo.ee/hwR4Z_yF2xDZ7KOvaHKLFJoEfd4=/670x380/filters:focal(1002x722:1117x879)/nginx/o/2018/04/19/7796132t1hf832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid kõõluvad valimiskünnise piiril, IRL kukkus selle alla</span> <span class="list-article__additional-headline">Täiendatud kell 14.13</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4474846/video-miks-sai-ratas-oma-valitsuse-ministri-sekeldustest-teada-alles-kuu-aega-hiljem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QcP60UJkAbvCXR1PnK8oYbyGzzo=/685x350/filters:focal(1116x162:3563x2563)/nginx/o/2018/03/21/7707993t1haa32.jpg" data-lazy-src-x2="//f10.pmo.ee/86cSB2ucijx2TkCIiZRxvuaqAiY=/1370x700/filters:focal(1116x162:3563x2563)/nginx/o/2018/03/21/7707993t1haa32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4474846/video-miks-sai-ratas-oma-valitsuse-ministri-sekeldustest-teada-alles-kuu-aega-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: miks sai Ratas oma valitsuse ministri sekeldustest teada alles kuu aega hiljem?</span> <span class="list-article__additional-headline">Lisatud Aabi kommentaar </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4474846/video-miks-sai-ratas-oma-valitsuse-ministri-sekeldustest-teada-alles-kuu-aega-hiljem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4474846/video-miks-sai-ratas-oma-valitsuse-ministri-sekeldustest-teada-alles-kuu-aega-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/4474846/video-miks-sai-ratas-oma-valitsuse-ministri-sekeldustest-teada-alles-kuu-aega-hiljem" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/2a1yZTccWrSsNGAzJefxp2wK4zo=/230x130/smart/nginx/o/2018/04/18/7795456t1h8b05.jpg" srcset="//f10.pmo.ee/2a1yZTccWrSsNGAzJefxp2wK4zo=/230x130/smart/nginx/o/2018/04/18/7795456t1h8b05.jpg, //f10.pmo.ee/kpB_qqMHInzyRFj-NUSa6871OUM=/460x260/smart/nginx/o/2018/04/18/7795456t1h8b05.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4474801/uks-voimalik-kandidaat-riigihalduse-ministri-kohale-voib-olla-veikko-luhalaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/6kY7_d3CIUcu9rPxZoBzEZotu1k=/335x190/filters:focal(379x226:629x523)/nginx/o/2017/05/25/6709083t1hff37.jpg" data-lazy-src-x2="//f9.pmo.ee/pyy-rFOkWJDyQNOWXYrd2-Mko5o=/670x380/filters:focal(379x226:629x523)/nginx/o/2017/05/25/6709083t1hff37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4474801/uks-voimalik-kandidaat-riigihalduse-ministri-kohale-voib-olla-veikko-luhalaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks võimalik kandidaat riigihalduse ministri kohale võib olla Veikko Luhalaid </span><span class="list-article__additional-headline">Täiendatud kell 14.50.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4474801/uks-voimalik-kandidaat-riigihalduse-ministri-kohale-voib-olla-veikko-luhalaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4474801/uks-voimalik-kandidaat-riigihalduse-ministri-kohale-voib-olla-veikko-luhalaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4473735/video-ratase-sonul-jaak-aab-ilmselt-kauaks-tootuks-ei-jaa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1q0kdKbZ0n4TRJ8rriA8GrrhKgk=/335x190/smart/nginx/o/2018/04/17/7792681t1h09cf.jpg" data-lazy-src-x2="//f7.pmo.ee/sCNURGmszhSYGGk1wKQrpBCYto0=/670x380/smart/nginx/o/2018/04/17/7792681t1h09cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4473735/video-ratase-sonul-jaak-aab-ilmselt-kauaks-tootuks-ei-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Ratase sõnul Jaak Aab ilmselt kauaks töötuks ei jää</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4473735/video-ratase-sonul-jaak-aab-ilmselt-kauaks-tootuks-ei-jaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://poliitika.postimees.ee/4473735/video-ratase-sonul-jaak-aab-ilmselt-kauaks-tootuks-ei-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/4473735/video-ratase-sonul-jaak-aab-ilmselt-kauaks-tootuks-ei-jaa" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/zM1qopBRbbqBNe3lnJpQFoh_1ys=/230x130/smart/nginx/o/2018/04/17/7792681t1h09cf.jpg" srcset="//f7.pmo.ee/zM1qopBRbbqBNe3lnJpQFoh_1ys=/230x130/smart/nginx/o/2018/04/17/7792681t1h09cf.jpg, //f7.pmo.ee/Bwh319lEzxRciReDvrWUTELn1Sw=/460x260/smart/nginx/o/2018/04/17/7792681t1h09cf.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4473375/jaaknahtudega-autoroolist-tabatud-riigihalduse-minister-jaak-aab-teatas-tagasiastumisest" class="list-article__media list-article--hidden-content"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EOkIOTeaN3xrjU8A2oePlfKN7Uk=/685x350/smart/nginx/o/2018/04/17/7792433t1h1fb6.jpg" data-lazy-src-x2="//f10.pmo.ee/3dy9wOXbYhZFqKb3DgDmQxErWX0=/1370x700/smart/nginx/o/2018/04/17/7792433t1h1fb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:24</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4473375/jaaknahtudega-autoroolist-tabatud-riigihalduse-minister-jaak-aab-teatas-tagasiastumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jääknähtudega autoroolist tabatud riigihalduse minister Jaak Aab teatas tagasiastumisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4473375/jaaknahtudega-autoroolist-tabatud-riigihalduse-minister-jaak-aab-teatas-tagasiastumisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://poliitika.postimees.ee/4473375/jaaknahtudega-autoroolist-tabatud-riigihalduse-minister-jaak-aab-teatas-tagasiastumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/4473375/jaaknahtudega-autoroolist-tabatud-riigihalduse-minister-jaak-aab-teatas-tagasiastumisest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/rOuH6jdMdKqAj0nwCVYdj0iyyjI=/230x130/smart/nginx/o/2018/04/17/7792193t1h4ab0.jpg" srcset="//f7.pmo.ee/rOuH6jdMdKqAj0nwCVYdj0iyyjI=/230x130/smart/nginx/o/2018/04/17/7792193t1h4ab0.jpg, //f7.pmo.ee/1fd4e5p_NqJA4HhjIIJ7ZfYN03g=/460x260/smart/nginx/o/2018/04/17/7792193t1h4ab0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:24</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4473151/michal-irlist-konservatiivseks-ja-parempoolseks-erakonnaks-rebrandimine-ei-ole-usutav-hoides-samal-ajal-pusti-tupikus-vasakvalitsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5-69HIludoDwKqShNfwAna-mxI4=/335x190/filters:focal(542x162:1724x1206)/nginx/o/2018/04/12/7777925t1hd0b5.jpg" data-lazy-src-x2="//f12.pmo.ee/PPspgjpN2wHbAlMQf-fMBlwMLKM=/670x380/filters:focal(542x162:1724x1206)/nginx/o/2018/04/12/7777925t1hd0b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4473151/michal-irlist-konservatiivseks-ja-parempoolseks-erakonnaks-rebrandimine-ei-ole-usutav-hoides-samal-ajal-pusti-tupikus-vasakvalitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michal IRList: konservatiivseks ja parempoolseks erakonnaks rebrandimine ei ole usutav, hoides samal ajal püsti tupikus vasakvalitsust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4473151/michal-irlist-konservatiivseks-ja-parempoolseks-erakonnaks-rebrandimine-ei-ole-usutav-hoides-samal-ajal-pusti-tupikus-vasakvalitsust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4473151/michal-irlist-konservatiivseks-ja-parempoolseks-erakonnaks-rebrandimine-ei-ole-usutav-hoides-samal-ajal-pusti-tupikus-vasakvalitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4473125/artur-talvik-irli-nimevahetusest-valine-muutus-sisu-ei-muuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/L6OOsEznavzmTYq5FvL6YKeDgtY=/335x190/filters:focal(282x291:2826x2043)/nginx/o/2017/05/16/6668421t1hdeb6.jpg" data-lazy-src-x2="//f7.pmo.ee/V7IMRE8U0OisW7z1O5AQRye5_jk=/670x380/filters:focal(282x291:2826x2043)/nginx/o/2017/05/16/6668421t1hdeb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4473125/artur-talvik-irli-nimevahetusest-valine-muutus-sisu-ei-muuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artur Talvik IRLi nimevahetusest: väline muutus sisu ei muuda</span> <span class="list-article__additional-headline">Täiendatud kell 22.10!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4473125/artur-talvik-irli-nimevahetusest-valine-muutus-sisu-ei-muuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/4473125/artur-talvik-irli-nimevahetusest-valine-muutus-sisu-ei-muuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4473107/otsustatud-irlist-saab-isamaa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0au8taohufFVtAqjUUHPIxN1kQ0=/685x350/filters:focal(945x147:2005x1270)/nginx/o/2017/03/20/6475441t1h1f79.jpg" data-lazy-src-x2="//f8.pmo.ee/jPXgJNAM4CMRHfUOnWoMCrZvYDI=/1370x700/filters:focal(945x147:2005x1270)/nginx/o/2017/03/20/6475441t1h1f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4473107/otsustatud-irlist-saab-isamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsustatud: IRList saab Isamaa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4473107/otsustatud-irlist-saab-isamaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://poliitika.postimees.ee/4473107/otsustatud-irlist-saab-isamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e9n55bt1eg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gzdk6hxjvp" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SnoxeZ4kANivRnCFijIzpGayDKM=/1000x435/filters:focal(1555x763:4369x2674)/nginx/o/2018/04/18/7795527t1h1326.jpg" data-lazy-src-x2="//f12.pmo.ee/CCiu7lFtDifrdY2lTVjg-L1IVdQ=/2000x870/filters:focal(1555x763:4369x2674)/nginx/o/2018/04/18/7795527t1h1326.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünnitusosakonna sulgemine jätab naised ilma kodus sünnitamise võimaluseta</span> </a><a href="https://tervis.postimees.ee/4474854/sunnitusosakonna-sulgemine-jatab-naised-ilma-kodus-sunnitamise-voimaluseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iXwGSDySqIH2YAznb1zm1mwWhbs=/335x190/smart/nginx/o/2018/04/08/7765531t1hab30.jpg" data-lazy-src-x2="//f7.pmo.ee/6v5DYnDAv3_KIpEbkOen-1i_4mk=/670x380/smart/nginx/o/2018/04/08/7765531t1hab30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpalli otsepilt: kas Kalev/Cramo tuleb rongi alt välja?</span> <span class="list-article__additional-headline">Kalevi Ühisliiga viimane mäng!</span> </a><a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4472265/korvpalli-otsepilt-kas-kalev-cramo-tuleb-rongi-alt-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/yOCUBs4Hw7uYVmFfq2UftKLjueI=/230x130/smart/nginx/o/2018/04/08/7765531t1hab30.jpg" srcset="//f7.pmo.ee/yOCUBs4Hw7uYVmFfq2UftKLjueI=/230x130/smart/nginx/o/2018/04/08/7765531t1hab30.jpg, //f7.pmo.ee/8cKeEJ0lc_tpQCsyp3i4wvOrpTs=/460x260/smart/nginx/o/2018/04/08/7765531t1hab30.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Nksf01Th3b8PhanekVKlMwc4vGM=/335x190/smart/nginx/o/2018/04/22/7802377t1hd732.jpg" data-lazy-src-x2="//f9.pmo.ee/-pQRHmNI3aIFcAjkSBupSHxq8oo=/670x380/smart/nginx/o/2018/04/22/7802377t1hd732.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">0 foto</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metropoliit Kornelius saadetakse viimsele teele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4476714/metropoliit-kornelius-saadetakse-viimsele-teele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/znkPO4vyHpmtZzh9tqlyt4HN044=/685x350/filters:focal(678x251:1363x790)/nginx/o/2018/04/22/7802449t1h34b9.jpg" data-lazy-src-x2="//f12.pmo.ee/Wk8TMTZ7pFWpS7FD3bDCVCpXUkI=/1370x700/filters:focal(678x251:1363x790)/nginx/o/2018/04/22/7802449t1h34b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveitsi kiiruskaamera võttis vahele huligaanist pardi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://maailm.postimees.ee/4476756/sveitsi-kiiruskaamera-vottis-vahele-huligaanist-pardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FQ8asjV_O20knuDfjKjc-Ml4594=/335x190/smart/nginx/o/2018/04/22/7802430t1h041c.jpg" data-lazy-src-x2="//f11.pmo.ee/fL6Kh6lnnQhimqN0XWz8nkT9nBI=/670x380/smart/nginx/o/2018/04/22/7802430t1h041c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eesti vehkleja viidi võistlustelt kiirabiga haiglasse, operatsioon tõenäoline</span> </a><a href="https://sport.postimees.ee/4476753/fotod-eesti-vehkleja-viidi-voistlustelt-kiirabiga-haiglasse-operatsioon-toenaoline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476793/helme-kritiseerib-kohtususteemi-ja-lubab-justiitsreformi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/v-nTx7P3aS-7P5H9TVDVdMmRrq4=/335x190/filters:focal(593x763:2785x3462)/nginx/o/2018/03/13/7683885t1ha970.jpg" data-lazy-src-x2="//f11.pmo.ee/5p0yo5kTIr8OfBStgud2FAywSjc=/670x380/filters:focal(593x763:2785x3462)/nginx/o/2018/03/13/7683885t1ha970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476793/helme-kritiseerib-kohtususteemi-ja-lubab-justiitsreformi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme kritiseerib kohtusüsteemi ja lubab justiitsreformi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476793/helme-kritiseerib-kohtususteemi-ja-lubab-justiitsreformi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4476793/helme-kritiseerib-kohtususteemi-ja-lubab-justiitsreformi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Herk3GYKMJKzTcyDbkzHYy5s4D8=/685x350/smart/nginx/o/2016/09/24/5881853t1hd611.jpg" data-lazy-src-x2="//f7.pmo.ee/RVxvdbgtFd_d_cxj8-n4dg0Z0D4=/1370x700/smart/nginx/o/2016/09/24/5881853t1hd611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseülekanne: EKRE peab kongressi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4476024/otseulekanne-ekre-peab-kongressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476772/armeenia-politsei-eitab-opositsioonijuhi-arreteerimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HMLS0K2_JRRVw8m2E6ERZ7LpSck=/335x190/filters:focal(1468x473:1989x1043)/nginx/o/2018/04/22/7802542t1hc7a7.jpg" data-lazy-src-x2="//f8.pmo.ee/tJg-hqNADLEueHnPiif2nnBjUiQ=/670x380/filters:focal(1468x473:1989x1043)/nginx/o/2018/04/22/7802542t1hc7a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476772/armeenia-politsei-eitab-opositsioonijuhi-arreteerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armeenia politsei eitab opositsioonijuhi arreteerimist</span> <span class="list-article__additional-headline">Täiendatud 12.22!</span> </a><a href="https://maailm.postimees.ee/4476772/armeenia-politsei-eitab-opositsioonijuhi-arreteerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hdbvs2M_KsiiIsqG6CVtQX0eRQ4=/335x190/smart/nginx/o/2018/04/22/7802238t1hf755.jpg" data-lazy-src-x2="//f10.pmo.ee/XB0QRRjP6zjfv86LWjexaDeTcs4=/670x380/smart/nginx/o/2018/04/22/7802238t1hf755.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Baltika taandareng jätkub</span> </a><a href="https://majandus24.postimees.ee/4476698/graafik-baltika-taandareng-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4476729/galerii-kabulis-hukkus-enesetapuplahvatuses-vahemalt-31-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_4asZxXVocQG_pMFjLjwYw3juC8=/685x350/filters:focal(1677x799:3707x2683)/nginx/o/2018/04/22/7802648t1h6c89.jpg" data-lazy-src-x2="//f8.pmo.ee/QFPcqH9lDxWaRtKqUr-9n09OADI=/1370x700/filters:focal(1677x799:3707x2683)/nginx/o/2018/04/22/7802648t1h6c89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4476729/galerii-kabulis-hukkus-enesetapuplahvatuses-vahemalt-31-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Kabulis hukkus enesetapuplahvatuses vähemalt 31 inimest</span> <span class="list-article__additional-headline">Täiendatud 12.03!</span> </a><a href="https://maailm.postimees.ee/4476729/galerii-kabulis-hukkus-enesetapuplahvatuses-vahemalt-31-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kl9yn9oglp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uixsecghwy" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-j5wzbkn9tl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-7dz8owiof9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vtvemtjy32" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-74f02a4f50cbfebe6678.js"></script></body></html>