<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/PZNds6hNTNyUFmfdo8dVzqW1SaE=/1200x630/filters:focal(689x350:1322x946)/nginx/o/2018/03/28/7731845t1hef7c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="PBK omanikfirma nõuab Vabaerakonnalt uusi reklaamplakateid"><meta property="og:url" content="https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Vabaerakonna kampaania peale ärritunud telekanali PBK omanikfirma Baltijas Mediju Alianse nõuab Vabaerakonnalt praeguste reklaamplakatite kohest eemaldamist ning erakonna kulul uusi plakateid, mis praeguse kampaania sisu ümber lükkavad."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Vabaerakonna kampaania peale ärritunud telekanali PBK omanikfirma Baltijas Mediju Alianse nõuab Vabaerakonnalt praeguste reklaamplakatite kohest eemaldamist ning erakonna kulul uusi plakateid, mis praeguse kampaania sisu ümber lükkavad."><meta name="keywords" content="kampaania, pbk, plakatid, reklaamplakatid, vabaerakond"><meta name="cXenseParse:recs:publishtime" content="2018-03-31T08:51:33+03:00"><meta property="article:modified_time" content="2018-03-30T22:37:57+03:00"><meta name="cXenseParse:articleid" content="4455609"><meta name="cXenseParse:taxonomy" content="poliitika/uudised"><link rel="canonical" href="https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid"><link rel="alternate" href="https://m.postimees.ee/section/296/4455609"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>PBK omanikfirma nõuab Vabaerakonnalt uusi reklaamplakateid - Uudised - Poliitika - Postimees.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(12, 77, 142, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">laupäev, 31. märts 2018</span><weather-block default="Tallinn" color="#0c4d8e" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4445467/metsatoostur-elu-oleks-palju-lihtsam-kui-poliitikud-kogu-aeg-valimisteks-ei-valmistuks" class="quote__text">«Elu oleks palju lihtsam, kui poliitikud kogu aeg valimisteks ei valmistuks.» </a><a href="https://majandus24.postimees.ee/4445467/metsatoostur-elu-oleks-palju-lihtsam-kui-poliitikud-kogu-aeg-valimisteks-ei-valmistuks" class="quote__author section-border-color"><span class="slab section-font-color">Margus Kohava, Est-For Investi juhatuse liige</span></a></div><a href="https://majandus24.postimees.ee/4445467/metsatoostur-elu-oleks-palju-lihtsam-kui-poliitikud-kogu-aeg-valimisteks-ei-valmistuks" class="quote__image"><img src="//f8.pmo.ee/4LL7ANZOcGECqYmdmySrteJm2Go=/72x72/filters:focal(1609x275:3411x1767)/nginx/o/2018/03/05/7661851t1hdd47.jpg" srcset="//f8.pmo.ee/4LL7ANZOcGECqYmdmySrteJm2Go=/72x72/filters:focal(1609x275:3411x1767)/nginx/o/2018/03/05/7661851t1hdd47.jpg, //f8.pmo.ee/T5cZrWZked9d-BcuooGJWON6fAk=/144x144/filters:focal(1609x275:3411x1767)/nginx/o/2018/03/05/7661851t1hdd47.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee/section/298">Uudised</a></li><li class="breadcrumb-item">PBK omanikfirma nõuab Vabaerakonnalt uusi reklaamplakateid</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">PBK omanikfirma nõuab Vabaerakonnalt uusi reklaamplakateid</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/b8Zaezpbejq99RRMjHqcacuRyHY=/80x80/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anna Põld</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="14"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=PBK omanikfirma nõuab Vabaerakonnalt uusi reklaamplakateid&url=https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid?utm_source=poliitika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20PBK omanikfirma nõuab Vabaerakonnalt uusi reklaamplakateid&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="13"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">31. märts 2018, 8:51</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :gallery-id="121549"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vabaerakonna kampaania peale ärritunud telekanali PBK omanikfirma Baltijas Mediju Alianse nõuab Vabaerakonnalt praeguste reklaamplakatite kohest eemaldamist ning erakonna kulul uusi plakateid, mis praeguse kampaania sisu ümber lükkavad.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hu0ptgpbj2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0dlsr2wbkn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval saatis PBK omanikfirma pressiteate, kus avaldas nördimust Vabaerakonna PBK-teemaliste kampaaniaplaktite üle. Meediaesindajatele saadetud kirjas viidati ka võimalusele võtta tarvitusele õigusliku kaitse meetmed.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Karmim kiri Vabaerakonnale </strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Eraldi Vabaerakonnale saadetud kirjas nõudis PBK omanikfirma Vabaerakonnalt plakatite «PBK saab keskerakondlaste promo eest miljoneid tallinlaste raha» ja «PBK on Eesti-vaenulik telekanal (KaPo hinnang)» kohest eemaldamist ning ebaõigete andmete ümberlükkamist ning uute plakatite paigaldamist samale avaldamise pinnale järgmise sisuga: «Ebaõigete andmete ümberlükkamine: PBK EI OLE saanud keskerakondlaste promo eest miljoneid tallinlaste raha»; «Ebaõigete andmete ümberlükkamine: PBK EI OLE Eesti-vaenulik telekanal (KaPo) hinnang».</p></div><div class="article-body__item article-body__item--htmlElement"><p>PBK esindajad viitavad võlaõigusseaduse ühele paragrahvile, mille kohaselt on isiku majandustegevusse sekkumine isiku või tema tegevuse kohta ebaõigete andmete avaldamise või faktilist laadi andmete mittetäieliku või eksitava avaldamisega õigusvastane. Sama paragrahvi alusel toonitatakse, et isikule majanduslikult kahjuliku asjaolu avaldamine loetakse õigusevastaseks.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4455609"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Ei kiirusta kuhugi</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>«Meie praegu kuhugi ei kiirusta,» kommenteeris Vabaerakonna juht Artur Talvik, viidates nii pühade nädalavahetusele kui ka sellele, et juba esmaspäeval lõppeb Vabaerakonna kampaania.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Seadusi me küll rikkunud ei ole. See on jama. Tulgu tõestagu kohtus, et me oleme rikkunud seadusi. Niisama öelda, et me oleme seadusi rikkunud, pole ka päris õige,» ütles Talvik vastuseks PBK omanikfirma esitatud etteheidetele. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me peame võimalikuks, et eksisteerivad teatud poliitilised jõud, mis astuvad välja seadusliku äri vastu üldiselt ning muu hulgas sõltumatute eesti meediakanalite vastu. Soovime juhtida tähelepanu, et tegemist on marginaalidega, kes ei ole leidnud elanikkonna seas suuremat toetust. Siiski ei anna miski neile õigust väljuda Eesti Vabariigi kehtiva seadusandluse raamidest. Sellega seoses avaldab BMA nördimust Vabaerakonna poolt algatatud ja PBK mainet mustava propagandakampaania suhtes,» ütles telekanali PBK omanikfirma Baltijas Mediju Alianse tegevjuht Anton Blinov pressiteates kolmapäeval. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Vabaerakonna PBK- ja Keskerakonna-teemaline plakatikampaania telliti perioodiks 27. märts kuni 2. aprill 2018 ning selle maksumus on ligi 2000 eurot (1620 eurot + käibemaks).</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20289/kampaania">kampaania</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18563/pbk">pbk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18182/plakatid">plakatid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/67678/reklaamplakatid">reklaamplakatid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/420956/vabaerakond">vabaerakond</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4455609"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4455609" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4455609" :comment-count="13" article-url="https://poliitika.postimees.ee/4455609/pbk-omanikfirma-nouab-vabaerakonnalt-uusi-reklaamplakateid"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dj5oikxwvk" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r3ft3jbdbw" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3pqo8wxvnh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4454653/ratas-ja-mikser-kahtlevad-reinsalu-valisagentide-seaduse-vajalikkuses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/unwlXOQNzkX1Xbwpf8W0_CaeXJ4=/1000x435/filters:focal(2099x1020:3118x1584)/nginx/o/2018/03/21/7707993t1haa32.jpg" data-lazy-src-x2="//f10.pmo.ee/NCws3lYr9H3ZOQsT1MW1yDYPvrY=/2000x870/filters:focal(2099x1020:3118x1584)/nginx/o/2018/03/21/7707993t1haa32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4454653/ratas-ja-mikser-kahtlevad-reinsalu-valisagentide-seaduse-vajalikkuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas ja Mikser kahtlevad Reinsalu välisagentide seaduse vajalikkuses</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4454653/ratas-ja-mikser-kahtlevad-reinsalu-valisagentide-seaduse-vajalikkuses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4454653/ratas-ja-mikser-kahtlevad-reinsalu-valisagentide-seaduse-vajalikkuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4453763/ekre-toetab-reformierakonda-helme-sonul-avas-kallas-vajaliku-debati-tervishoiu-reformimise-teemal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gOgq6z0jhzJN6lU4IX4iqaB3yr0=/335x190/smart/nginx/o/2018/03/27/7731469t1h0eb8.jpg" data-lazy-src-x2="//f12.pmo.ee/A56IflDBiYLNVI5zGIEk6yiqVR8=/670x380/smart/nginx/o/2018/03/27/7731469t1h0eb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4453763/ekre-toetab-reformierakonda-helme-sonul-avas-kallas-vajaliku-debati-tervishoiu-reformimise-teemal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE toetab Reformierakonda: Helme sõnul avas Kallas vajaliku debati tervishoiu reformimise teemal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4453763/ekre-toetab-reformierakonda-helme-sonul-avas-kallas-vajaliku-debati-tervishoiu-reformimise-teemal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://poliitika.postimees.ee/4453763/ekre-toetab-reformierakonda-helme-sonul-avas-kallas-vajaliku-debati-tervishoiu-reformimise-teemal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4453667/jalle-majonees-riigikogu-liige-ostis-kuluhuvitise-arvelt-poest-suua" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/iJ8e9FzvK9j_DTejUQCEZrUpMQk=/335x190/filters:focal(219x154:897x741)/nginx/o/2018/03/28/7733119t1h918c.jpg" data-lazy-src-x2="//f11.pmo.ee/ytRrOSbC1xd0uMa0IrkSA4M349A=/670x380/filters:focal(219x154:897x741)/nginx/o/2018/03/28/7733119t1h918c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4453667/jalle-majonees-riigikogu-liige-ostis-kuluhuvitise-arvelt-poest-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jälle majonees: riigikogu liige ostis kuluhüvitise arvelt poest süüa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4453667/jalle-majonees-riigikogu-liige-ostis-kuluhuvitise-arvelt-poest-suua/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://www.postimees.ee/4453667/jalle-majonees-riigikogu-liige-ostis-kuluhuvitise-arvelt-poest-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4453573/stalnuhhin-ostis-kuluhuvitiste-eest-enda-kirjutatud-lasteraamatuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8W1vjP485ursDDGNOwTXpTQmLKQ=/685x350/filters:focal(350x77:359x321)/nginx/o/2018/01/11/7476351t1h6de2.jpg" data-lazy-src-x2="//f10.pmo.ee/DfrfqC5zj6165pw55weUvRszV4s=/1370x700/filters:focal(350x77:359x321)/nginx/o/2018/01/11/7476351t1h6de2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4453573/stalnuhhin-ostis-kuluhuvitiste-eest-enda-kirjutatud-lasteraamatuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stalnuhhin ostis kuluhüvitiste eest enda kirjutatud lasteraamatuid</span> <span class="list-article__additional-headline">Täiendatud, juhiloata saadik jätkab ka auto liisimist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4453573/stalnuhhin-ostis-kuluhuvitiste-eest-enda-kirjutatud-lasteraamatuid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4453573/stalnuhhin-ostis-kuluhuvitiste-eest-enda-kirjutatud-lasteraamatuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4452901/pbk-omanikfirmat-arritas-vabaerakonna-kampaania" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/de0cUCAgp8_l0wAWWY0bGeSXHQg=/335x190/filters:focal(689x350:1322x946)/nginx/o/2018/03/28/7731845t1hef7c.jpg" data-lazy-src-x2="//f9.pmo.ee/8F2bjDLYWWL3n2jUYjsDX9bYTDs=/670x380/filters:focal(689x350:1322x946)/nginx/o/2018/03/28/7731845t1hef7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4452901/pbk-omanikfirmat-arritas-vabaerakonna-kampaania" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PBK omanikfirmat ärritas Vabaerakonna kampaania</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4452901/pbk-omanikfirmat-arritas-vabaerakonna-kampaania/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://poliitika.postimees.ee/4452901/pbk-omanikfirmat-arritas-vabaerakonna-kampaania" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4453297/reinsalu-loob-eestile-valisagentide-seadust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/iZ_7iFemAzPPTuVR4GRO3mv-8GU=/335x190/smart/nginx/o/2018/03/22/7712205t1haa85.jpg" data-lazy-src-x2="//f12.pmo.ee/v-vQ1-sD9m0BUlUxKEwJkOZBLfw=/670x380/smart/nginx/o/2018/03/22/7712205t1haa85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4453297/reinsalu-loob-eestile-valisagentide-seadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu loob Eestile välisagentide seadust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4453297/reinsalu-loob-eestile-valisagentide-seadust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/4453297/reinsalu-loob-eestile-valisagentide-seadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4451281/president-kuulutas-valja-seaduse-millega-leida-abivajavaid-noori" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GxzQ7YQlKvXsdmWm0XQLGVP0WIk=/685x350/filters:focal(2585x1301:3122x1538)/nginx/o/2018/02/25/7638111t1h265d.jpg" data-lazy-src-x2="//f11.pmo.ee/Qph-jp3b4NornCyNCmnH-aGcK58=/1370x700/filters:focal(2585x1301:3122x1538)/nginx/o/2018/02/25/7638111t1h265d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/3207" class="list-article__section-label slab" style="color: #0c4d8e">President</a> <a href="https://poliitika.postimees.ee/4451281/president-kuulutas-valja-seaduse-millega-leida-abivajavaid-noori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President kuulutas välja seaduse, millega leida abivajavaid noori</span> </a><a href="https://poliitika.postimees.ee/4451281/president-kuulutas-valja-seaduse-millega-leida-abivajavaid-noori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4449945/neli-riigikogu-liiget-kasutasid-kuluhuvitised-sajaprotsendiliselt-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Epows_aprm4uWK-vg4VMPbFhA7k=/335x190/filters:focal(196x178:2139x1358)/nginx/o/2018/02/24/7632997t1hd199.jpg" data-lazy-src-x2="//f12.pmo.ee/bE9A9G-cidOo2iHOAsddSMulveM=/670x380/filters:focal(196x178:2139x1358)/nginx/o/2018/02/24/7632997t1hd199.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4449945/neli-riigikogu-liiget-kasutasid-kuluhuvitised-sajaprotsendiliselt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli riigikogu liiget kasutasid kuluhüvitised sajaprotsendiliselt ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4449945/neli-riigikogu-liiget-kasutasid-kuluhuvitised-sajaprotsendiliselt-ara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4449945/neli-riigikogu-liiget-kasutasid-kuluhuvitised-sajaprotsendiliselt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4448993/atonen-reformierakonna-kirjade-lekkimise-taga-on-holsmer" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZvzQ4kLJUdMNEenS20xA9Y0XhaU=/335x190/filters:focal(1291x307:3572x3037)/nginx/o/2018/03/23/7715791t1hc796.jpg" data-lazy-src-x2="//f9.pmo.ee/HqC6pBC2rsBjPgHQjEmRR_ev6is=/670x380/filters:focal(1291x307:3572x3037)/nginx/o/2018/03/23/7715791t1hc796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4448993/atonen-reformierakonna-kirjade-lekkimise-taga-on-holsmer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atonen: Reformierakonna kirjade lekkimise taga on Holsmer</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4448993/atonen-reformierakonna-kirjade-lekkimise-taga-on-holsmer/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://poliitika.postimees.ee/4448993/atonen-reformierakonna-kirjade-lekkimise-taga-on-holsmer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4448845/pevkur-avaldas-peamise-pohjuse-miks-ta-erakonna-juhi-kohalt-taandub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UCXDg_yZDKFbztB1C401lDlwZS0=/685x350/filters:focal(1494x199:2547x1745)/nginx/o/2017/12/08/7390189t1h2c81.jpg" data-lazy-src-x2="//f12.pmo.ee/hnf0ylh022S1BhIBGlvzAyBWQ0I=/1370x700/filters:focal(1494x199:2547x1745)/nginx/o/2017/12/08/7390189t1h2c81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4448845/pevkur-avaldas-peamise-pohjuse-miks-ta-erakonna-juhi-kohalt-taandub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkur avaldas peamise põhjuse, miks ta erakonna juhi kohalt taandub</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4448845/pevkur-avaldas-peamise-pohjuse-miks-ta-erakonna-juhi-kohalt-taandub/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/4448845/pevkur-avaldas-peamise-pohjuse-miks-ta-erakonna-juhi-kohalt-taandub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5smtpeodkw" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8dvuavk966" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4448777/ivanova-kaalub-uue-erakonna-asutamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/sFpgmN2HW0Q28E1vEU7mrtKxxj4=/685x350/filters:focal(1219x364:1964x959)/nginx/o/2017/12/08/7390689t1h0f4c.jpg" data-lazy-src-x2="//f8.pmo.ee/fQuSHh_LBYtjngMwL4fY4HHnKyU=/1370x700/filters:focal(1219x364:1964x959)/nginx/o/2017/12/08/7390689t1h0f4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4448777/ivanova-kaalub-uue-erakonna-asutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivanova kaalub uue erakonna asutamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4448777/ivanova-kaalub-uue-erakonna-asutamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://poliitika.postimees.ee/4448777/ivanova-kaalub-uue-erakonna-asutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4448473/riigikogu-aseesimehe-koha-kaotanud-pevkur-sai-pohiseaduskomisjoni-liikmeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6beX_vQ5I9-SuMk5C2bpJY6HAfI=/335x190/filters:focal(477x207:1875x1316)/nginx/o/2018/03/22/7710051t1h7a2d.jpg" data-lazy-src-x2="//f12.pmo.ee/KRFrMOvK-xCIK1puUW3ll-s_C90=/670x380/filters:focal(477x207:1875x1316)/nginx/o/2018/03/22/7710051t1h7a2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4448473/riigikogu-aseesimehe-koha-kaotanud-pevkur-sai-pohiseaduskomisjoni-liikmeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu aseesimehe koha kaotanud Pevkur sai põhiseaduskomisjoni liikmeks</span> </a><a href="https://poliitika.postimees.ee/4448473/riigikogu-aseesimehe-koha-kaotanud-pevkur-sai-pohiseaduskomisjoni-liikmeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4447047/galerii-riigikogu-valis-esimeheks-tagasi-nestori-aseesimeesteks-said-eesmaa-ja-laanet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NHalGQdc0e3C-mOrKuzeC5l_V_0=/335x190/smart/nginx/o/2018/03/22/7711471t1h6572.jpg" data-lazy-src-x2="//f8.pmo.ee/DM_uyb9N3BnCEkSjEB1fQ9CuFXo=/670x380/smart/nginx/o/2018/03/22/7711471t1h6572.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4447047/galerii-riigikogu-valis-esimeheks-tagasi-nestori-aseesimeesteks-said-eesmaa-ja-laanet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: riigikogu valis esimeheks tagasi Nestori, aseesimeesteks said Eesmaa ja Laanet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4447047/galerii-riigikogu-valis-esimeheks-tagasi-nestori-aseesimeesteks-said-eesmaa-ja-laanet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://poliitika.postimees.ee/4447047/galerii-riigikogu-valis-esimeheks-tagasi-nestori-aseesimeesteks-said-eesmaa-ja-laanet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4447107/pevkur-taunis-meediasse-lekkinud-kirjas-reformierakonna-sisekirjade-meediasse-lekitamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/616JW1FUBycUitWkPynnyymgfB0=/685x350/filters:focal(221x493:2489x2262)/nginx/o/2017/12/12/7400685t1hbf74.jpg" data-lazy-src-x2="//f10.pmo.ee/YyhGymUjARhUk9fXsDmMg2GQGgc=/1370x700/filters:focal(221x493:2489x2262)/nginx/o/2017/12/12/7400685t1hbf74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4447107/pevkur-taunis-meediasse-lekkinud-kirjas-reformierakonna-sisekirjade-meediasse-lekitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkur taunis meediasse lekkinud kirjas Reformierakonna sisekirjade meediasse lekitamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4447107/pevkur-taunis-meediasse-lekkinud-kirjas-reformierakonna-sisekirjade-meediasse-lekitamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4447107/pevkur-taunis-meediasse-lekkinud-kirjas-reformierakonna-sisekirjade-meediasse-lekitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4447005/ekre-hakkab-ida-virumaal-organisatsiooni-ules-ehitama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tYzalxtLgs6i7TBlOElAvJr8TGw=/335x190/smart/nginx/o/2018/03/22/7709627t1he580.jpg" data-lazy-src-x2="//f8.pmo.ee/v3kK0wUaey7f-Zp4eFiDf1sOnCw=/670x380/smart/nginx/o/2018/03/22/7709627t1he580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4447005/ekre-hakkab-ida-virumaal-organisatsiooni-ules-ehitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE hakkab Ida-Virumaal organisatsiooni üles ehitama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4447005/ekre-hakkab-ida-virumaal-organisatsiooni-ules-ehitama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4447005/ekre-hakkab-ida-virumaal-organisatsiooni-ules-ehitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4445163/riigikogu-liikmed-loid-kaitsetoostuse-toetusruhma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_bm9q2c-CQqDjlotTgOiLjvrM3o=/335x190/smart/nginx/o/2018/03/20/7705285t1h83e4.jpg" data-lazy-src-x2="//f8.pmo.ee/uGPuXtDw3FfSVd23UVgFX6qWas0=/670x380/smart/nginx/o/2018/03/20/7705285t1h83e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4445163/riigikogu-liikmed-loid-kaitsetoostuse-toetusruhma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu liikmed lõid kaitsetööstuse toetusrühma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4445163/riigikogu-liikmed-loid-kaitsetoostuse-toetusruhma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4445163/riigikogu-liikmed-loid-kaitsetoostuse-toetusruhma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4444759/riigikogu-ei-toetanud-kohaliku-omavalitsuse-korralduse-seaduse-muutmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/cKgA0-6bg4RNwvfXplcsNM7akFM=/685x350/smart/nginx/o/2017/03/15/6450989t1ha7ed.jpg" data-lazy-src-x2="//f7.pmo.ee/bQqC6mmuJSOZGMLD-lCQV7D3zZ4=/1370x700/smart/nginx/o/2017/03/15/6450989t1ha7ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4444759/riigikogu-ei-toetanud-kohaliku-omavalitsuse-korralduse-seaduse-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu ei toetanud kohaliku omavalitsuse korralduse seaduse muutmist</span> </a><a href="https://poliitika.postimees.ee/4444759/riigikogu-ei-toetanud-kohaliku-omavalitsuse-korralduse-seaduse-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4443085/pevkuri-korval-purib-riigikogu-aseesimeheks-ka-laanet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/C0QXGdpLTpZx8xRTZEJvCpQYiMg=/335x190/filters:focal(122x148:623x702)/nginx/o/2017/06/06/6755693t1hc963.jpg" data-lazy-src-x2="//f11.pmo.ee/Q2ov8oBPaF0QjzZpcV5PqtbW62k=/670x380/filters:focal(122x148:623x702)/nginx/o/2017/06/06/6755693t1hc963.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4443085/pevkuri-korval-purib-riigikogu-aseesimeheks-ka-laanet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkuri kõrval pürib riigikogu aseesimeheks ka Laanet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4443085/pevkuri-korval-purib-riigikogu-aseesimeheks-ka-laanet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/4443085/pevkuri-korval-purib-riigikogu-aseesimeheks-ka-laanet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4439795/krista-aru-emakeelepaevast-voiks-saada-riiklik-puha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nEopcdmSI57P8CaOSky8k3EY0Rk=/335x190/filters:focal(0x0:5857x3647)/nginx/o/2018/02/14/7581509t1h9461.png" data-lazy-src-x2="//f7.pmo.ee/4BExnjBhy2qXp4cVsY1fvwLRJGU=/670x380/filters:focal(0x0:5857x3647)/nginx/o/2018/02/14/7581509t1h9461.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4439795/krista-aru-emakeelepaevast-voiks-saada-riiklik-puha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krista Aru: emakeelepäevast võiks saada riiklik püha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4439795/krista-aru-emakeelepaevast-voiks-saada-riiklik-puha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/4439795/krista-aru-emakeelepaevast-voiks-saada-riiklik-puha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/e36zoqdgJcUtY31peIEdpn6goNM=/685x350/filters:focal(383x25:899x357)/nginx/o/2017/08/30/7045003t1h8f08.png" data-lazy-src-x2="//f7.pmo.ee/ep7GhcPrZU20I6viCEdZRW6mEVU=/1370x700/filters:focal(383x25:899x357)/nginx/o/2017/08/30/7045003t1h8f08.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom asus Skripali juhtumis Venemaad kaitsma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">71 </span></a><a href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-99ttmfic2c" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g0m2rqq98a" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4455163/keemilised-murgid-reostavad-juba-allikaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XRHn0OJKnMYsMiFs3dCudxutLZI=/1000x435/smart/nginx/o/2014/10/24/3456623t1h527d.jpg" data-lazy-src-x2="//f7.pmo.ee/o-UViJ0IFwG5JmZ4U_aDF3PXQMc=/2000x870/smart/nginx/o/2014/10/24/3456623t1h527d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4455163/keemilised-murgid-reostavad-juba-allikaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keemilised mürgid reostavad juba allikaid</span> </a><a href="https://jarvateataja.postimees.ee/4455163/keemilised-murgid-reostavad-juba-allikaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456097/venemaa-kurjustas-aerofloti-lennuki-labiotsimise-parast-londonis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/LgFemNAe0YBfjWaDRh6KE3vEctE=/335x190/smart/nginx/o/2018/03/31/7738877t1h8f85.jpg" data-lazy-src-x2="//f12.pmo.ee/WRF8RtrFe-h8GiR5LxBPPuA0CZo=/670x380/smart/nginx/o/2018/03/31/7738877t1h8f85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456097/venemaa-kurjustas-aerofloti-lennuki-labiotsimise-parast-londonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa kurjustas Aerofloti lennuki läbiotsimise pärast Londonis</span> </a><a href="https://maailm.postimees.ee/4456097/venemaa-kurjustas-aerofloti-lennuki-labiotsimise-parast-londonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4456087/olumpiapronks-avalikustas-kuidas-alaliit-dopinguainetega-sahkerdas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/w6P5-lc4FfsMcPnJQG4Vac4AnWc=/335x190/smart/nginx/o/2018/03/31/7738867t1hfcff.jpg" data-lazy-src-x2="//f10.pmo.ee/iJIwbZWvs6jRSR9rAVqm8mK0P90=/670x380/smart/nginx/o/2018/03/31/7738867t1hfcff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4456087/olumpiapronks-avalikustas-kuidas-alaliit-dopinguainetega-sahkerdas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiapronks avalikustas, kuidas alaliit dopinguainetega sahkerdas</span> </a><a href="https://sport.postimees.ee/4456087/olumpiapronks-avalikustas-kuidas-alaliit-dopinguainetega-sahkerdas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YZ4ShWj1WpY3GV3x-BE8b9dW5fs=/685x350/filters:focal(1119x509:3509x2637)/nginx/o/2018/03/30/7738255t1hb6a2.jpg" data-lazy-src-x2="//f9.pmo.ee/A8b-_1tsB0kMcv888K27DINQNuc=/1370x700/filters:focal(1119x509:3509x2637)/nginx/o/2018/03/30/7738255t1hb6a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:46</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Nelikmõrvari tapatöö uurija: Nikolajevile anti armu, mitte ei mõistetud õigeks</span> <span class="list-article__additional-headline">Täiendatud kell 8.30 - lisatud advokaadi kommentaar.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4452029/president-lasi-tartu-vanglast-valja-vastuolulise-suutu-eluaegse-vangi" itemprop="url">President lasi Tartu vanglast välja vastuolulise «süütu» eluaegse vangi</a></li></ul></div><a href="https://leht.postimees.ee/4455791/uurija-nelja-inimese-tapmise-ulestunnistamist-ei-saa-ju-kellelegi-peale-sundida" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/SjZ6ZxHthN7ADeA59vUyWT2AVjk=/230x130/smart/nginx/o/2018/03/30/7738779t1h2c8f.jpg" srcset="//f10.pmo.ee/SjZ6ZxHthN7ADeA59vUyWT2AVjk=/230x130/smart/nginx/o/2018/03/30/7738779t1h2c8f.jpg, //f10.pmo.ee/ArI32VyHNB4SMeISrTpqC2G-g5s=/460x260/smart/nginx/o/2018/03/30/7738779t1h2c8f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:46</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456093/noorte-laulu-ja-tantsupidu-maksis-ligi-2-5-miljonit-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/l16JsN16HzusX-13B6ynrqsFBiM=/335x190/filters:focal(1983x719:2306x832)/nginx/o/2018/03/05/7661287t1h4894.jpg" data-lazy-src-x2="//f8.pmo.ee/fZpUtW2fNJOc-_VH7EmQMXEz_fQ=/670x380/filters:focal(1983x719:2306x832)/nginx/o/2018/03/05/7661287t1h4894.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456093/noorte-laulu-ja-tantsupidu-maksis-ligi-2-5-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorte laulu- ja tantsupidu maksis ligi 2,5 miljonit eurot</span> </a><a href="https://www.postimees.ee/4456093/noorte-laulu-ja-tantsupidu-maksis-ligi-2-5-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4456079/malala-yousafzai-naasis-sojavae-saatel-oma-kodupaika-swati-orus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TvHpgXXAURhNUmCG65Ayescn0tw=/335x190/filters:focal(1813x756:2307x1319)/nginx/o/2018/03/31/7738863t1h4c9e.jpg" data-lazy-src-x2="//f12.pmo.ee/1Io66w8ePIyfCFiJ7Ls2gRCRqsw=/670x380/filters:focal(1813x756:2307x1319)/nginx/o/2018/03/31/7738863t1h4c9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4456079/malala-yousafzai-naasis-sojavae-saatel-oma-kodupaika-swati-orus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malala Yousafzai naasis sõjaväe saatel oma kodupaika Swati orus</span> </a><a href="https://maailm.postimees.ee/4456079/malala-yousafzai-naasis-sojavae-saatel-oma-kodupaika-swati-orus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tXDhrL27OR8t44dbLMiIyZw9eaw=/685x350/filters:focal(1850x1328:5066x3431)/nginx/o/2018/03/31/7738821t1h123a.jpg" data-lazy-src-x2="//f8.pmo.ee/oqT2ciF2UEaK73aidKHRyZq0UHo=/1370x700/filters:focal(1850x1328:5066x3431)/nginx/o/2018/03/31/7738821t1h123a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased nõuavad minister Kadri Simsoni lahkumist</span> <span class="list-article__additional-headline">Täiendatud kell 10.40 - lisatud hiidlaste pöördumine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://www.postimees.ee/4456035/hiidlased-nouavad-minister-kadri-simsoni-lahkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4455683/kemerovo-kaubakeskusel-polnud-kasutuslubagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/y0IWX4p0XwErdOqbvHtY7Z_IVPA=/335x190/filters:focal(374x740:5066x3357)/nginx/o/2018/03/31/7738875t1h290e.jpg" data-lazy-src-x2="//f9.pmo.ee/HGVZoB5n3aGt_EPut7PHzY5-VZk=/670x380/filters:focal(374x740:5066x3357)/nginx/o/2018/03/31/7738875t1h290e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4455683/kemerovo-kaubakeskusel-polnud-kasutuslubagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal ei vaibu jutud sadadest hukkunutest Kemerovos</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4455683/kemerovo-kaubakeskusel-polnud-kasutuslubagi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4455683/kemerovo-kaubakeskusel-polnud-kasutuslubagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iwL852V2mpcgnHmPZyqY5Vbls7g=/335x190/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg" data-lazy-src-x2="//f7.pmo.ee/eFeZ9YOZf0owcv1DduAZS0rCZO8=/670x380/smart/nginx/o/2018/03/29/7735987t1he9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltmõistatus: mis automargiga on tegemist?</span> </a><a href="https://lounapostimees.postimees.ee/4454943/piltmoistatus-mis-automargiga-on-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FnZ2Heb7QNo8jn9SN4wSErUZmPw=/685x350/smart/nginx/o/2018/03/30/7738761t1he872.jpg" data-lazy-src-x2="//f7.pmo.ee/zxbGYisgtuUD_Y-LmXOlASzUvPQ=/1370x700/smart/nginx/o/2018/03/30/7738761t1he872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: politsei pidas Muugal kinni mehe, kes ähvardas end õhku lasta</span> <span class="list-article__additional-headline">Veel täiendatud kell 21.25!</span><div class="list-article__free-text" style="color: #4dade9;">Juhtunu osas alustatakse kriminaalmenetlust</div></a><a href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/4455947/fotod-ja-video-politsei-pidas-muugal-kinni-mehe-kes-ahvardas-end-ohku-lasta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/Oa7oChql9wh53hKx6T2BHTH7gWE=/230x130/smart/nginx/o/2018/03/30/7738621t1ha65f.jpg" srcset="//f8.pmo.ee/Oa7oChql9wh53hKx6T2BHTH7gWE=/230x130/smart/nginx/o/2018/03/30/7738621t1ha65f.jpg, //f8.pmo.ee/aH0QC8AyPrjWbGbS7c6OIshTO6Q=/460x260/smart/nginx/o/2018/03/30/7738621t1ha65f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6vt3fiwkwv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0ry039duwr" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-y0dm2s3f7m" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-hnrpfou7g9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-zqme02b344" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":29,"allowAds":true},"editor":{"type":"person","id":1848,"name":"Anna Põld","position":"","email":"anna.pold@postimees.ee","phone":"","thumbnail":{"id":7166763,"type":"image","dateCreated":"2017-10-03T00:00:00+03:00","author":{"name":"Postimees.ee"},"sources":{"square":{"xxsmall":"https:\/\/f12.pmo.ee\/E2YNJHJdUBFghUS6ezKnn2cx1WM=\/50x50\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","medium":"https:\/\/f12.pmo.ee\/c6owSq6gMnGgeyhSHaNsbClT0EQ=\/650x650\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","large":"https:\/\/f12.pmo.ee\/MB_-cf86dFDyJnvcuc0opSkjXJg=\/1080x1080\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"},"portrait":{"small":"https:\/\/f12.pmo.ee\/UX2g-WVlG_ZBoXLPO8H68ZPCVcQ=\/270x480\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","medium":"https:\/\/f12.pmo.ee\/erLLNnaJlcj8J5Ao7VNz5_aWd78=\/540x960\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","large":"https:\/\/f12.pmo.ee\/aEHatoUb4EWrKcU3uR9L3uLSBOY=\/1080x1920\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"},"landscape":{"xxsmall":"https:\/\/f12.pmo.ee\/o1ICEEckmcYOagLeF6_BexIdock=\/0x50\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","xsmall":"https:\/\/f12.pmo.ee\/WP9teiw8y0ENUaXhWnx8Lkp6F9A=\/0x155\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","small":"https:\/\/f12.pmo.ee\/EdEnz39FQJVC88GKp1X376zNOFo=\/480x270\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","medium":"https:\/\/f12.pmo.ee\/RDvjgtrEW3GL5h8gry1RXMIYVsw=\/960x540\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","large":"https:\/\/f12.pmo.ee\/KFE16NQ01WLXLb81_bxQpS88AzY=\/1920x1080\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"}},"title":{"et":"Anna Põld","ru":"Anna Põld"},"meta":{},"thumbor":{"host":"f12.pmo.ee","path":"nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"}}},"menus":{"mobileSub":3369,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":298,"type":"section","name":"Uudised","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika\/uudised","language":"et","domain":"poliitika.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"highlightColor":"#30659a","color":"#0c4d8e","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3369,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/296\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":29}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>