<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0c4d8e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WOgiYYgaKI8VBZR_eGJhOZAXHas=/16x16/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XxmOPYQn3LWvRgk-hH1-41ciNHs=/32x32/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/MzUE2X3AoI3ALuyK7Uib6yR5Fjw=/192x192/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iH6rhFF18hxtbL2NJgmelMpziv4=/256x256/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/_taUXe-VulFSL7XAaNktgoMtu-s=/180x180/smart/https://f.pmo.ee/logos/296/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="og:image" content="https://f11.pmo.ee/8vpa9z_TPBW_7cK7B2rToNeKX4k=/1200x630/smart/nginx/o/2015/02/19/3783857t1ha040.jpg"><meta property="og:title" content="IRLi Ida-Viru piirkonna esimeheks valiti Tiit Salvan"><meta property="og:url" content="https://poliitika.postimees.ee/4410427/irli-ida-viru-piirkonna-esimeheks-valiti-tiit-salvan"><meta property="og:site_name" content="Poliitika"><meta property="og:description" content="Isamaa ja Res Publica Liidu (IRLi) Ida-Viru piirkond valis järgmiseks kaheks aastaks uue juhatuse ning esindajad erakonna volikogusse."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Isamaa ja Res Publica Liidu (IRLi) Ida-Viru piirkond valis järgmiseks kaheks aastaks uue juhatuse ning esindajad erakonna volikogusse."><meta name="keywords" content="ida-viru, irl, Tiit Salvan"><meta name="cXenseParse:recs:publishtime" content="2018-02-15T12:57:41+02:00"><meta property="article:modified_time" content="2018-02-15T12:57:41+02:00"><meta name="cXenseParse:articleid" content="4410427"><meta name="cXenseParse:taxonomy" content="poliitika/uudised"><link rel="canonical" href="https://poliitika.postimees.ee/4410427/irli-ida-viru-piirkonna-esimeheks-valiti-tiit-salvan"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://poliitika.postimees.ee/rss"><title>IRLi Ida-Viru piirkonna esimeheks valiti Tiit Salvan - Poliitika, Uudised - Postimees.ee</title><link href="/dist/app-de7d6b848709f9dc3063.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0c4d8e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0c4d8e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0c4d8e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0c4d8e 0%, #0c4d8e 100%);
    color: #0c4d8e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(12, 77, 142, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-296"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">neljapäev, 15. veebruar 2018</span><weather-block default="Tallinn" color="#0c4d8e" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div><a href="https://om2018.postimees.ee/4405965/elu-vormis-kristjan-ilves-nuud-tuleb-lihtsalt-rahulikuks-jaada" class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><span class="quote__text">«Kaks päeva olümpiastardini, aga polegi nagu mingit erilist fiilingut, närvilisusest rääkimata.»</span><p class="quote__author"><span class="slab section-font-color section-border-color">Kristjan Ilves, kahevõistleja</span></p></div><img src="//f9.pmo.ee/rRtrWf6V1ozZr2wmhtTFlRM6008=/72x72/filters:focal(2757x230:3370x905)/nginx/o/2018/02/12/7570527t1h6bed.jpg" srcset="//f9.pmo.ee/rRtrWf6V1ozZr2wmhtTFlRM6008=/72x72/filters:focal(2757x230:3370x905)/nginx/o/2018/02/12/7570527t1h6bed.jpg, //f9.pmo.ee/Lu3075M2WbTfxhhLH89aJu_U3E0=/144x144/filters:focal(2757x230:3370x905)/nginx/o/2018/02/12/7570527t1h6bed.jpg 2x" class="quote__image"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="http://poliitika.postimees.ee/search" target="_blank" class="menu-item">Kõik lood</a></div><div><a href="https://poliitika.postimees.ee/section/3381" target="_self" class="menu-item">Valimised 2017</a></div><div><a href="https://poliitika.postimees.ee/section/1724" target="_self" class="menu-item">Reitingud</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="296" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://poliitika.postimees.ee"><span class="header-logo__section slab">Poliitika</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee/section/298">Uudised</a></li><li class="breadcrumb-item">IRLi Ida-Viru piirkonna esimeheks valiti Tiit Salvan</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">IRLi Ida-Viru piirkonna esimeheks valiti Tiit Salvan</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/0ILNfT9LcG17SoDpeK6qUWjh6mM=/40x40/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/b8Zaezpbejq99RRMjHqcacuRyHY=/80x80/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__name"><span itemprop="name">Anna Põld</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://poliitika.postimees.ee/4410427/irli-ida-viru-piirkonna-esimeheks-valiti-tiit-salvan%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=IRLi Ida-Viru piirkonna esimeheks valiti Tiit Salvan&url=https://poliitika.postimees.ee/4410427/irli-ida-viru-piirkonna-esimeheks-valiti-tiit-salvan?utm_source=poliitika.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20IRLi Ida-Viru piirkonna esimeheks valiti Tiit Salvan&body=Tervitus,%20loe%20siit%3A%20https://poliitika.postimees.ee/4410427/irli-ida-viru-piirkonna-esimeheks-valiti-tiit-salvan" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://poliitika.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">15. veebruar 2018, 12:57</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3783857)" src="//f11.pmo.ee/_A2hIhkXd1F8Y3z1Gp3CxZIDkfI=/685x410/smart/nginx/o/2015/02/19/3783857t1ha040.jpg" srcset="//f11.pmo.ee/_A2hIhkXd1F8Y3z1Gp3CxZIDkfI=/685x410/smart/nginx/o/2015/02/19/3783857t1ha040.jpg, //f11.pmo.ee/O6CT4NHgHE3Y132sYR_IlcFpn_k=/1370x820/smart/nginx/o/2015/02/19/3783857t1ha040.jpg 2x"><figure-fullscreen :image-id="3783857" image-url="//f11.pmo.ee/lGalRAVZ7lxGKIzJTpBCpurj0R0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/02/19/3783857t1ha040.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Isamaa ja Res Publica Liit.</p><p class="figure__caption--name" itemprop="creator">FOTO: Internet</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Isamaa ja Res Publica Liidu (IRLi) Ida-Viru piirkond valis järgmiseks kaheks aastaks uue juhatuse ning esindajad erakonna volikogusse.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wuidi89pld" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0d1phqrppb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>IRLi Ida-Viru piirkonna juhatuse esimeheks valiti Tiit Salvan. Juhatuse liikmed on Ain Luuk, Aivar Helstein, Aivo Tamm, Andreas Rääsk, Artur Põld, Inno Naur, Janek Raik, Joel Guljavin, Kaja Kreisman, Risto Lindeberg.</p></div><div class="article-body__item article-body__item--htmlElement"><p>IRLi Ida-Viru piirkonna esindajad erakonna volikogus on Kaja Kreisman, Joel Guljavin, Janek Raik ja Inno Naur. Piirkonna revisjonikomisjoni liikmeteks on Meelis Goldberg, Ilme Talistu ja Jüri Utt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Peale haldusreformi on omavalitsuste arv Ida-Virumaal oluliselt väiksem ning sellevõrra on omavalitsustes tegutsevatel IRLi liikmetel palju enam suutlikkust oma ideid ja tahet ellu viia: meie inimesed on koondunud ning tunda on värsket hingamist ja head teotahet. Usun, et suudame senisest paremini valijatele oma eesmärke selgitada ning tuua linnadesse-valdadesse rohkem isamaalist jõudu ja ellusuhtumist,» kommenteeris uus piirkonna juht Tiit Salvan.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/17053/ida-viru">ida-viru</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/12100/irl">irl</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/541107/tiit-salvan">Tiit Salvan</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4410427"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4410427" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0c4d8e" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4410427" comment-count="0" id="comments" rootsection-color="#0c4d8e"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-w2bvk5pyxh" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o7mronenjm" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ap4ig7vlvm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4410321/ekre-algatatud-humni-eelnou-sai-valitsuselt-pohimottelise-rohelise-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VyOMhd6n1_cnj9AD6t6z3Iht5s8=/1000x435/smart/nginx/o/2016/12/06/6148797t1h4612.jpg" data-lazy-src-x2="//f8.pmo.ee/AjEfj461gRhoBhGl6xknjJtADfk=/2000x870/smart/nginx/o/2016/12/06/6148797t1h4612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4410321/ekre-algatatud-humni-eelnou-sai-valitsuselt-pohimottelise-rohelise-tule" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE algatatud hümni eelnõu sai valitsuselt põhimõttelise rohelise tule</span> </a><a href="https://poliitika.postimees.ee/4410321/ekre-algatatud-humni-eelnou-sai-valitsuselt-pohimottelise-rohelise-tule" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kRTWiweuEK21dJVb-7L1CjAPJ70=/335x190/smart/nginx/o/2010/08/25/422413t1h089b.jpg" data-lazy-src-x2="//f9.pmo.ee/4zf0rLel6PQLQx57AjrZZn6WeKk=/670x380/smart/nginx/o/2010/08/25/422413t1h089b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hääletus on alanud: aita valida 2017. aasta halvim seadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/A_tuIHwBMib7qs8OwhQViWm3bzs=/335x190/smart/nginx/o/2016/08/16/5724815t1h32a8.jpg" data-lazy-src-x2="//f10.pmo.ee/wqNrDbh5OHqSD9ox5zTLIf7mcVA=/670x380/smart/nginx/o/2016/08/16/5724815t1h32a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hääletus on alanud: aita valida 2017. aasta parim seadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4407479/riigikogu-lukkas-vapside-rehabiliteerimise-eelnou-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NsDZxjZ8F1NivILilJfMme6FFYQ=/685x350/smart/nginx/o/2015/01/03/3652639t1h5878.jpg" data-lazy-src-x2="//f11.pmo.ee/SRbuaV8pgxm1NyvV9QQccbVHKTs=/1370x700/smart/nginx/o/2015/01/03/3652639t1h5878.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4407479/riigikogu-lukkas-vapside-rehabiliteerimise-eelnou-tagasi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu lükkas vapside rehabiliteerimise eelnõu tagasi</span> </a><a href="https://poliitika.postimees.ee/4407479/riigikogu-lukkas-vapside-rehabiliteerimise-eelnou-tagasi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NmHFdv-A1Gmagy9adiG3ovVup0Q=/335x190/smart/nginx/o/2017/11/24/7344461t1h8d79.jpg" data-lazy-src-x2="//f10.pmo.ee/so89Mlr12WXfMVdNGOwAVGW5JZA=/670x380/smart/nginx/o/2017/11/24/7344461t1h8d79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikser: liberaalse demokraatia väärtustest loobumist ei tohi endale lubada </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4406693/riigikogu-seadustab-kohalikele-omavalitsustele-tekitatud-krimikahjude-sissenoudmise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kn_oObE_Gg_0MF_yys4klAatnL4=/335x190/smart/nginx/o/2017/11/23/7338601t1hb727.jpg" data-lazy-src-x2="//f12.pmo.ee/rRvtdttL2vmGdVrtKxvT4P3foqM=/670x380/smart/nginx/o/2017/11/23/7338601t1hb727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4406693/riigikogu-seadustab-kohalikele-omavalitsustele-tekitatud-krimikahjude-sissenoudmise" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu seadustab kohalikele omavalitsustele tekitatud krimikahjude sissenõudmise</span> </a><a href="https://poliitika.postimees.ee/4406693/riigikogu-seadustab-kohalikele-omavalitsustele-tekitatud-krimikahjude-sissenoudmise" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QSNu3Pf-nuwXvM6wQqowfXK6nDE=/685x350/filters:focal(18x29:895x773)/nginx/o/2017/03/23/6483963t1hb042.jpg" data-lazy-src-x2="//f8.pmo.ee/ByZKa6ByCi8lesjDMCX77PPh9TU=/1370x700/filters:focal(18x29:895x773)/nginx/o/2017/03/23/6483963t1hb042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nestor: viimase aja parim ja halvim seadus on tulumaksuseadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/nd0-n74vrvjJbabD11eys313R1c=/335x190/smart/nginx/o/2018/01/22/7504315t1ha493.jpg" data-lazy-src-x2="//f11.pmo.ee/-jfJNYkcHC86snJj2Z_NeLRUP38=/670x380/smart/nginx/o/2018/01/22/7504315t1ha493.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas linnavõimu meediakajastuste uurimisest Tallinnas: avaliku raha eest ei tohi erakondi reklaamida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xQHZTfkrYissbmrzOxqHIdgKTKs=/335x190/filters:focal(1452x949:4708x3669)/nginx/o/2018/02/06/7549741t1h9b3f.jpg" data-lazy-src-x2="//f11.pmo.ee/U8Ti2fZKzJaQUsU3nUYofmxZkvg=/670x380/filters:focal(1452x949:4708x3669)/nginx/o/2018/02/06/7549741t1h9b3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seadusemuudatus võimaldaks relvaeksamit teha tõlgi abil</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4402805/riigikogu-liikmed-moodustasid-eesti-rumeenia-parlamendiruhma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kRbSgOQzI20PTjKTzigN4we3La8=/685x350/smart/nginx/o/2015/02/15/3768225t1h0fd1.jpg" data-lazy-src-x2="//f7.pmo.ee/GajGw4TNFIvGjYO3yMJ_HlgJHvg=/1370x700/smart/nginx/o/2015/02/15/3768225t1h0fd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4402805/riigikogu-liikmed-moodustasid-eesti-rumeenia-parlamendiruhma" itemprop="url"><span class="list-article__headline" itemprop="headline name">​Riigikogu liikmed moodustasid Eesti-Rumeenia parlamendirühma</span> </a><a href="https://poliitika.postimees.ee/4402805/riigikogu-liikmed-moodustasid-eesti-rumeenia-parlamendiruhma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vzjmsjaw8y" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uidf9nv8is" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4410321/ekre-algatatud-humni-eelnou-sai-valitsuselt-pohimottelise-rohelise-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VyOMhd6n1_cnj9AD6t6z3Iht5s8=/1000x435/smart/nginx/o/2016/12/06/6148797t1h4612.jpg" data-lazy-src-x2="//f8.pmo.ee/AjEfj461gRhoBhGl6xknjJtADfk=/2000x870/smart/nginx/o/2016/12/06/6148797t1h4612.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4410321/ekre-algatatud-humni-eelnou-sai-valitsuselt-pohimottelise-rohelise-tule" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE algatatud hümni eelnõu sai valitsuselt põhimõttelise rohelise tule</span> </a><a href="https://poliitika.postimees.ee/4410321/ekre-algatatud-humni-eelnou-sai-valitsuselt-pohimottelise-rohelise-tule" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4409469/jevgeni-ossinovski-ma-pole-alkoholivaenulik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/p4AdpQKu59Ewid1JruTx7ZV3jto=/335x190/filters:focal(344x54:660x539)/nginx/o/2018/02/14/7581417t1h8e1a.jpg" data-lazy-src-x2="//f11.pmo.ee/YjOTEQWHPV3Y2rUJQx7MRLw6ZwU=/670x380/filters:focal(344x54:660x539)/nginx/o/2018/02/14/7581417t1h8e1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4409469/jevgeni-ossinovski-ma-pole-alkoholivaenulik" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jevgeni Ossinovski: Ma pole alkoholivaenulik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/4409469/jevgeni-ossinovski-ma-pole-alkoholivaenulik#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://parnu.postimees.ee/4409469/jevgeni-ossinovski-ma-pole-alkoholivaenulik" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4408289/kaja-kallas-lopuks-on-koigil-paha-maitse-suus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WChXMbJVI-br1n9s7odnwr-IGko=/335x190/filters:focal(227x9:667x522)/nginx/o/2018/02/13/7576849t1h6257.jpg" data-lazy-src-x2="//f8.pmo.ee/OLRIOhb9-w6v-lNm6WaKVlcn-eQ=/670x380/filters:focal(227x9:667x522)/nginx/o/2018/02/13/7576849t1h6257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4408289/kaja-kallas-lopuks-on-koigil-paha-maitse-suus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: Lõpuks on kõigil paha maitse suus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/4408289/kaja-kallas-lopuks-on-koigil-paha-maitse-suus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://parnu.postimees.ee/4408289/kaja-kallas-lopuks-on-koigil-paha-maitse-suus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4408553/eesmaa-koige-hullem-oleks-see-kui-eesti-rahvas-laheks-tulli-vene-rahvaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/rYi41wHEBapj31x7yQVLHFG8_pc=/685x350/smart/nginx/o/2018/02/13/7577663t1h37d3.jpg" data-lazy-src-x2="//f11.pmo.ee/MVWJLm-6voG4HtP6sY_4-iJrLJ4=/1370x700/smart/nginx/o/2018/02/13/7577663t1h37d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4408553/eesmaa-koige-hullem-oleks-see-kui-eesti-rahvas-laheks-tulli-vene-rahvaga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesmaa: kõige hullem oleks see, kui eesti rahvas läheks tülli vene rahvaga</span> <span class="list-article__additional-headline">«Foorum»: ​kas suhete parandamine Venemaaga on üldse reaalne ülesanne?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4408553/eesmaa-koige-hullem-oleks-see-kui-eesti-rahvas-laheks-tulli-vene-rahvaga#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">33 </span></a><a href="https://poliitika.postimees.ee/4408553/eesmaa-koige-hullem-oleks-see-kui-eesti-rahvas-laheks-tulli-vene-rahvaga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kRTWiweuEK21dJVb-7L1CjAPJ70=/335x190/smart/nginx/o/2010/08/25/422413t1h089b.jpg" data-lazy-src-x2="//f9.pmo.ee/4zf0rLel6PQLQx57AjrZZn6WeKk=/670x380/smart/nginx/o/2010/08/25/422413t1h089b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hääletus on alanud: aita valida 2017. aasta halvim seadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4408253/haaletus-on-alanud-aita-valida-2017-aasta-halvim-seadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/A_tuIHwBMib7qs8OwhQViWm3bzs=/335x190/smart/nginx/o/2016/08/16/5724815t1h32a8.jpg" data-lazy-src-x2="//f10.pmo.ee/wqNrDbh5OHqSD9ox5zTLIf7mcVA=/670x380/smart/nginx/o/2016/08/16/5724815t1h32a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hääletus on alanud: aita valida 2017. aasta parim seadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4408251/haaletus-on-alanud-aita-valida-2017-aasta-parim-seadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4407479/riigikogu-lukkas-vapside-rehabiliteerimise-eelnou-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NsDZxjZ8F1NivILilJfMme6FFYQ=/685x350/smart/nginx/o/2015/01/03/3652639t1h5878.jpg" data-lazy-src-x2="//f11.pmo.ee/SRbuaV8pgxm1NyvV9QQccbVHKTs=/1370x700/smart/nginx/o/2015/01/03/3652639t1h5878.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4407479/riigikogu-lukkas-vapside-rehabiliteerimise-eelnou-tagasi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu lükkas vapside rehabiliteerimise eelnõu tagasi</span> </a><a href="https://poliitika.postimees.ee/4407479/riigikogu-lukkas-vapside-rehabiliteerimise-eelnou-tagasi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NmHFdv-A1Gmagy9adiG3ovVup0Q=/335x190/smart/nginx/o/2017/11/24/7344461t1h8d79.jpg" data-lazy-src-x2="//f10.pmo.ee/so89Mlr12WXfMVdNGOwAVGW5JZA=/670x380/smart/nginx/o/2017/11/24/7344461t1h8d79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikser: liberaalse demokraatia väärtustest loobumist ei tohi endale lubada </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4407411/mikser-liberaalse-demokraatia-vaartustest-loobumist-ei-tohi-endale-lubada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4406693/riigikogu-seadustab-kohalikele-omavalitsustele-tekitatud-krimikahjude-sissenoudmise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kn_oObE_Gg_0MF_yys4klAatnL4=/335x190/smart/nginx/o/2017/11/23/7338601t1hb727.jpg" data-lazy-src-x2="//f12.pmo.ee/rRvtdttL2vmGdVrtKxvT4P3foqM=/670x380/smart/nginx/o/2017/11/23/7338601t1hb727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4406693/riigikogu-seadustab-kohalikele-omavalitsustele-tekitatud-krimikahjude-sissenoudmise" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu seadustab kohalikele omavalitsustele tekitatud krimikahjude sissenõudmise</span> </a><a href="https://poliitika.postimees.ee/4406693/riigikogu-seadustab-kohalikele-omavalitsustele-tekitatud-krimikahjude-sissenoudmise" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4405563/galerii-reformierakond-valis-tallinna-piirkonnale-uued-juhid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IaIUNoTOkGGurQiDpEk0wBICetw=/685x350/smart/nginx/o/2018/02/11/7567759t1h2538.jpg" data-lazy-src-x2="//f8.pmo.ee/08VFox2oEHoKmuWM2C-xUtsKNmk=/1370x700/smart/nginx/o/2018/02/11/7567759t1h2538.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/311" class="list-article__section-label slab" style="color: #0c4d8e">Reformierakond</a> <a href="https://poliitika.postimees.ee/4405563/galerii-reformierakond-valis-tallinna-piirkonnale-uued-juhid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Reformierakond valis Tallinna piirkonnale uued juhid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4405563/galerii-reformierakond-valis-tallinna-piirkonnale-uued-juhid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4405563/galerii-reformierakond-valis-tallinna-piirkonnale-uued-juhid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f5b0ku0try" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fwulq4z4q6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4405015/pevkur-keskerakond-soovib-eesti-tagasi-noukogude-aega-viia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7nZTj2PliDNQ4czIPKW1ugMkJdM=/685x350/filters:focal(444x263:2010x1228)/nginx/o/2017/12/13/7401053t1hfaee.jpg" data-lazy-src-x2="//f7.pmo.ee/_XT352cgGJQ6NSUdat548cg2joM=/1370x700/filters:focal(444x263:2010x1228)/nginx/o/2017/12/13/7401053t1hfaee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/311" class="list-article__section-label slab" style="color: #0c4d8e">Reformierakond</a> <a href="https://poliitika.postimees.ee/4405015/pevkur-keskerakond-soovib-eesti-tagasi-noukogude-aega-viia" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkur: Keskerakond soovib Eesti tagasi nõukogude aega viia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4405015/pevkur-keskerakond-soovib-eesti-tagasi-noukogude-aega-viia#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">38 </span></a><a href="https://poliitika.postimees.ee/4405015/pevkur-keskerakond-soovib-eesti-tagasi-noukogude-aega-viia" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WxXWjdG-5RHBRStNaRSKETXErmM=/335x190/filters:focal(18x29:895x773)/nginx/o/2017/03/23/6483963t1hb042.jpg" data-lazy-src-x2="//f8.pmo.ee/JSl2fOjmL1xBqMvVJ3Qe5QN-2Jk=/670x380/filters:focal(18x29:895x773)/nginx/o/2017/03/23/6483963t1hb042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nestor: viimase aja parim ja halvim seadus on tulumaksuseadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/4404457/nestor-viimase-aja-parim-ja-halvim-seadus-on-tulumaksuseadus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/nd0-n74vrvjJbabD11eys313R1c=/335x190/smart/nginx/o/2018/01/22/7504315t1ha493.jpg" data-lazy-src-x2="//f11.pmo.ee/-jfJNYkcHC86snJj2Z_NeLRUP38=/670x380/smart/nginx/o/2018/01/22/7504315t1ha493.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas linnavõimu meediakajastuste uurimisest Tallinnas: avaliku raha eest ei tohi erakondi reklaamida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4404189/ratas-linnavoimu-meediakajastuste-uurimisest-tallinnas-avaliku-raha-eest-ei-tohi-erakondi-reklaamida" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4403649/molder-noukogudeaegse-motteviisiga-ardo-ojasalu-ei-saa-jatkata-komisjoni-juhina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8Ls75AUpP-IcsbR4w64nt5eNwYU=/685x350/smart/nginx/o/2018/02/09/7558725t1ha7c2.jpg" data-lazy-src-x2="//f10.pmo.ee/PYwDk2rM6qCFkP6t3D5M_U1Ktj0=/1370x700/smart/nginx/o/2018/02/09/7558725t1ha7c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4403649/molder-noukogudeaegse-motteviisiga-ardo-ojasalu-ei-saa-jatkata-komisjoni-juhina" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mölder: nõukogudeaegse mõtteviisiga Ardo Ojasalu ei saa jätkata komisjoni juhina</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4403649/molder-noukogudeaegse-motteviisiga-ardo-ojasalu-ei-saa-jatkata-komisjoni-juhina#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tallinn.postimees.ee/4403649/molder-noukogudeaegse-motteviisiga-ardo-ojasalu-ei-saa-jatkata-komisjoni-juhina" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4403159/leemets-tallinn-peab-lopetama-raha-raiskamise-uhistupangas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pDKMWjfbsu-ez2zWjkQem0mAf8Y=/335x190/filters:focal(200x146:4643x3059)/nginx/o/2017/09/26/7142027t1h1e3f.jpg" data-lazy-src-x2="//f8.pmo.ee/dI66bSZxmXHUOUiBQwj9SU5qG7Y=/670x380/filters:focal(200x146:4643x3059)/nginx/o/2017/09/26/7142027t1h1e3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4403159/leemets-tallinn-peab-lopetama-raha-raiskamise-uhistupangas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leemets: Tallinn peab lõpetama raha raiskamise Ühistupangas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4403159/leemets-tallinn-peab-lopetama-raha-raiskamise-uhistupangas#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tallinn.postimees.ee/4403159/leemets-tallinn-peab-lopetama-raha-raiskamise-uhistupangas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4402921/tallinn-on-tellinud-pbk-lt-saateid-rohkem-kui-kolme-miljoni-euro-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jsIDTd1xNImnosc3RYZCQ3HIFI0=/335x190/filters:focal(1406x1992:1670x2114)/nginx/o/2018/02/08/7557081t1hceef.jpg" data-lazy-src-x2="//f9.pmo.ee/ULgSJ4oU3ElyUUgOcQ6AW2y0yvs=/670x380/filters:focal(1406x1992:1670x2114)/nginx/o/2018/02/08/7557081t1hceef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4402921/tallinn-on-tellinud-pbk-lt-saateid-rohkem-kui-kolme-miljoni-euro-eest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn on tellinud PBK-lt saateid rohkem kui kolme miljoni euro eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4402921/tallinn-on-tellinud-pbk-lt-saateid-rohkem-kui-kolme-miljoni-euro-eest#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/4402921/tallinn-on-tellinud-pbk-lt-saateid-rohkem-kui-kolme-miljoni-euro-eest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Jus1FLn2X2AJu4z3N1AGjzcM6CE=/685x350/filters:focal(1452x949:4708x3669)/nginx/o/2018/02/06/7549741t1h9b3f.jpg" data-lazy-src-x2="//f11.pmo.ee/uDar3lqv9090NEhF7wn74Vo6cjE=/1370x700/filters:focal(1452x949:4708x3669)/nginx/o/2018/02/06/7549741t1h9b3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seadusemuudatus võimaldaks relvaeksamit teha tõlgi abil</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4402867/seadusemuudatus-voimaldaks-relvaeksamit-teha-tolgi-abil" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4402805/riigikogu-liikmed-moodustasid-eesti-rumeenia-parlamendiruhma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m-o4bBYa6tzP435iQFSODw5Qhn8=/335x190/smart/nginx/o/2015/02/15/3768225t1h0fd1.jpg" data-lazy-src-x2="//f7.pmo.ee/GdD_W61xhtXR9T7YdVnVwQ7bFgA=/670x380/smart/nginx/o/2015/02/15/3768225t1h0fd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/298" class="list-article__section-label slab" style="color: #0c4d8e">Uudised</a> <a href="https://poliitika.postimees.ee/4402805/riigikogu-liikmed-moodustasid-eesti-rumeenia-parlamendiruhma" itemprop="url"><span class="list-article__headline" itemprop="headline name">​Riigikogu liikmed moodustasid Eesti-Rumeenia parlamendirühma</span> </a><a href="https://poliitika.postimees.ee/4402805/riigikogu-liikmed-moodustasid-eesti-rumeenia-parlamendiruhma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4402791/riigikogulane-kas-eestlane-soovib-lisaks-odavale-viinale-ka-lati-madalat-palka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XW9UoAHj0HEGqGXGmbAD3SbWmaw=/335x190/smart/nginx/o/2016/04/15/5264875t1hb8dc.jpg" data-lazy-src-x2="//f10.pmo.ee/KFrwUFAW4zad5liQKljjJpfWCBY=/670x380/smart/nginx/o/2016/04/15/5264875t1hb8dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee/section/309" class="list-article__section-label slab" style="color: #0c4d8e">Sotsiaaldemokraadid</a> <a href="https://poliitika.postimees.ee/4402791/riigikogulane-kas-eestlane-soovib-lisaks-odavale-viinale-ka-lati-madalat-palka" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogulane: kas eestlane soovib lisaks odavale viinale ka Läti madalat palka?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4402791/riigikogulane-kas-eestlane-soovib-lisaks-odavale-viinale-ka-lati-madalat-palka#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://poliitika.postimees.ee/4402791/riigikogulane-kas-eestlane-soovib-lisaks-odavale-viinale-ka-lati-madalat-palka" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4402767/taavi-aas-erjk-tuleks-laiali-saata-ja-moodustada-soltumatu-komisjon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LXvhyUeMTTu7M737jg7gRa6d_Bo=/685x350/filters:focal(958x199:1971x938)/nginx/o/2017/11/20/7327985t1h05e6.jpg" data-lazy-src-x2="//f7.pmo.ee/BjU2YmLIiPYbpZFB62o6W76npC8=/1370x700/filters:focal(958x199:1971x938)/nginx/o/2017/11/20/7327985t1h05e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4402767/taavi-aas-erjk-tuleks-laiali-saata-ja-moodustada-soltumatu-komisjon" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas: ERJK tuleks laiali saata ja moodustada sõltumatu komisjon</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4402767/taavi-aas-erjk-tuleks-laiali-saata-ja-moodustada-soltumatu-komisjon#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tallinn.postimees.ee/4402767/taavi-aas-erjk-tuleks-laiali-saata-ja-moodustada-soltumatu-komisjon" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-i5qchbge9a" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zs5sq8fawb" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-e9a1ovz7zx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-juvxu9pvcg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-somg57sr1d" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0c4d8e"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/c-SdHnBR4LL6NkOxLuoYBwyiVRU=/60x60/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg" data-lazy-src-x2="//f12.pmo.ee/7llMOr0KBDSS38My3vKou27QYxo=/120x120/smart/nginx/o/2017/10/03/7166763t1h0e9e.jpg"><p class="site-footer__author-name">Anna Põld</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:anna.pold@postimees.ee">anna.pold@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":29,"allowAds":true},"editor":{"type":"person","id":1848,"name":"Anna Põld","position":"","email":"anna.pold@postimees.ee","phone":"","thumbnail":{"id":7166763,"type":"image","dateCreated":"2017-10-03T00:00:00+03:00","author":{"name":"Postimees.ee"},"sources":{"square":{"xxsmall":"https:\/\/f12.pmo.ee\/E2YNJHJdUBFghUS6ezKnn2cx1WM=\/50x50\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","medium":"https:\/\/f12.pmo.ee\/c6owSq6gMnGgeyhSHaNsbClT0EQ=\/650x650\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","large":"https:\/\/f12.pmo.ee\/MB_-cf86dFDyJnvcuc0opSkjXJg=\/1080x1080\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"},"portrait":{"small":"https:\/\/f12.pmo.ee\/UX2g-WVlG_ZBoXLPO8H68ZPCVcQ=\/270x480\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","medium":"https:\/\/f12.pmo.ee\/erLLNnaJlcj8J5Ao7VNz5_aWd78=\/540x960\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","large":"https:\/\/f12.pmo.ee\/aEHatoUb4EWrKcU3uR9L3uLSBOY=\/1080x1920\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"},"landscape":{"xxsmall":"https:\/\/f12.pmo.ee\/o1ICEEckmcYOagLeF6_BexIdock=\/0x50\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","xsmall":"https:\/\/f12.pmo.ee\/WP9teiw8y0ENUaXhWnx8Lkp6F9A=\/0x155\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","small":"https:\/\/f12.pmo.ee\/EdEnz39FQJVC88GKp1X376zNOFo=\/480x270\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","medium":"https:\/\/f12.pmo.ee\/RDvjgtrEW3GL5h8gry1RXMIYVsw=\/960x540\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg","large":"https:\/\/f12.pmo.ee\/KFE16NQ01WLXLb81_bxQpS88AzY=\/1920x1080\/smart\/nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"}},"title":{"et":"Anna Põld","ru":"Anna Põld"},"meta":{},"thumbor":{"host":"f12.pmo.ee","path":"nginx\/o\/2017\/10\/03\/7166763t1h0e9e.jpg"}}},"menus":{"mobileSub":3369,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":298,"type":"section","name":"Uudised","description":"Huvitavat lugemist poliitikast, valmistest jmt","keywords":["kov","valimised","poliitika","erakond"],"slug":"poliitika\/uudised","language":"et","domain":"poliitika.postimees.ee","meta":{"titleBar":"Poliitika, Uudised - Postimees.ee","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"highlightColor":"#30659a","color":"#0c4d8e","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3369,"sub":296,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":296,"type":"section","name":"Poliitika","description":"Huvitavat lugemist poliitikast, valmistest jmt","slug":"poliitika","language":"et","domain":"poliitika.postimees.ee","meta":{"highlightColor":"#30659a","color":"#0c4d8e","titleBar":"Poliitika - Postimees.ee","ads":{"bpack":"608"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/296\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/296\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":29}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-de7d6b848709f9dc3063.js"></script></body></html>